Роберт Сальваторе - Павшая крепость

1 Роберт Сальваторе

Нэнси, за проявленное ею истинное мужество.

ПРОЛОГ

Абаллистер шагал по Озерной улице Кэррадуна; тощее, кожа да кости, тело колдуна плотно облегал черный плащ, защищая хозяина от хлестких ударов холодного ветра, прилетевшего от озера Импреск. Маг находился в Кэррадуне меньше дня, но уже знал о страшных событиях в «Чешуе дракона». Кэддерли, сын, которого он оставил, сын-возмездие, очевидно, спасся от банды наёмников, которых Абаллистер послал убить его.
При этой мысли Абаллистер хмыкнул — с губ, иссушенных многократным повторением разрушительных заклинаний, сорвался свистящий звук. Кэддерли спасся? Абаллистер погрузился в размышления, словно сама эта мысль показалась ему нелепой. Кэддерли не просто спасся. Вместе со своими друзьями молодой жрец уничтожил весь личный состав Ночных Масок — больше двадцати профессиональных убийц, а также Бойго Рата, второго после Абаллистера в строгой иерархии Замка Тринити.
Жители Кэррадуна только и судачили о подвигах юного жреца из Библиотеки Назиданий. Уже начались перешептывания, что Кэддерли, возможно, единственная надежда людей в эти темные времена.
Кэддерли перестал быть для Абаллистера незначительной проблемой.
Колдун не тешил себя отеческой гордостью за деяния сына. У него были собственные планы на этот край: намерения покорить его, внушенные ему аватарой богини зла Талоны. Еще прошлой весной этот проект казался легкоосуществимым — конечно, с восемью тысячами воинов Замка Тринити, не считая колдунов и жрецов Талоны. Но затем Кэддерли неожиданно остановил Барджина, могущественного жреца, проникшего в самое сердце края — в Библиотеку Назиданий. Потом Кэддерли привел эльфов леса Шилмиста, что на западе, к ошеломляющей победе над войском гоблинов и великанов, загнав значительное число союзников Замка Тринити в их горные норы.
Даже Ночные Маски, возможно самая грозная банда убийц в центральных Королевствах, не смогли остановить Кэддерли. Теперь же быстро надвигалась зима, уже выпал первый снег, так что со вторжением Замка Тринити в Кэррадун придется подождать.
Дневной свет уже тускнел, когда Абаллистер повернул на юг по бульвару, минуя низкие деревянные строения стоящего на берегу озера города. Войдя в распахнутые ворота кладбища, он метнул простенькое заклинание, определяя местонахождение ничем не примечательной могилы Бойго Рата. В ожидании того времени, когда ночь полностью окутает землю, маг нарисовал на смешанном с грязью кладбищенском снегу вокруг захоронения несколько защитных рун и поплотнее завернулся в плащ, ежась от пронизывающего холода.
И когда огни города погасли, а на улицах воцарилась тишина, колдун начал читать заклинание, взывая к потустороннему миру. Несколько минут Абаллистер приспосабливал свои разум к сумеречной зоне между уровнями, намереваясь встретить дух, к которому обращался, на полпути. А закончился призыв просто:
— Бойго Рат!
Ветер словно сконцентрировался вокруг морщинистого колдуна, лепя из полуночной дымки кружащиеся узоры, стягивая с могилы саван тумана.
Внезапно покров разорвался, и перед Абаллистером предстало видение. Хотя в призраке и не было ничего материального, он очень напоминал молодого Бойго — такого, каким его помнил маг: прямые сальные пряди зачесаны на одну сторону, открывая ухо, глаза пытливо и подозрительно мечутся по сторонам. Однако наблюдалось и одно различие, заставившее Абаллистера содрогнуться уже не от мороза. В центре груди Бойго зияла огромная рана. Даже в темноте колдун видел в этом провале ребра, легкие и даже позвоночник привидения.
— Топор, — пояснил угрюмый, срывающийся голос Бойго. Бестелесная рука погрузилась в рану, на лице призрака полыхнула мерзкая ухмылка.
— Хочешь пощупать?
Абаллистер сотни раз имел дело с призываемыми духами и знал, что не ощутит раны, даже если захочет, знал, что перед ним всего лишь видение, последний физический образ тела Бойго. Дух не может причинить вред колдуну, не может даже прикоснуться к нему, а благодаря связующей силе магических заклятий Абаллистера правдиво ответит на ряд вопросов чародея. И все же Абаллистер невольно вздрогнул и из предосторожности сделал шаг назад, испытывая отвращение от одной лишь мысли о том, чтобы приложить руку к этой ране.
— Кэддерли и его друзья убили тебя, — начал темный маг.
— Да, — ответил Бойго, хотя слова Абаллистера были утверждением, а не вопросом.
Колдун безмолвно выругал себя за проявленную глупость. Ему позволено строго определенное число вопросов, прежде чем чары рассеются и дух получит свободу. Он напомнил себе, что надо следить за своими словами и за тем, как строить предложения, чтобы их нельзя было принять за вопросы.
— Я знаю, что Кэддерли и его друзья убили тебя, и знаю, что они уничтожили отряд наемников, — провозгласил он.
Призрак, кажется, улыбнулся — Абаллистер не был уверен, не искушает ли его умное и хитрое существо на растрату очередного вопроса. Колдун хотел направить разговор по намеченному им руслу, однако перед злым магом маячила слишком соблазнительная наживка.
— Все ли... — медленно начал он, пытаясь отыскать самый быстрый путь определения участи банды убийц. И замолчал, мудро решив провести эту часть беседы как можно более эффективно — то есть конкретизировать вопрос до предела. — Кто из наемников остался жив?
— Только один,— покорно ответил Бойго.— Предатель-дуплосед по имени Вандер.
И снова неминуемая приманка.
— Предатель? — повторил Абаллистер. — Что, этот Вандер примкнул к нашим врагам?
— Да... и да.
Проклятие. Одни осложнения. Кажется, эти осложнения возникают всегда, когда в дело замешан его создающий неприятности сынок.
— Они отправились в Библиотеку?
—Да.
— Они собираются пойти на Замок Тринити?
Дух, начавший бледнеть и расплываться, не ответил, и Абаллистер понял, что, совершил ошибку, спросив привидение о том, что требовало предположения, а не однозначного ответа.
— Ты не отпущен! — вскричал колдун, отчаянно пытаясь удержать нематериальное создание.
Руки его, невольно взметнувшись, дотянулись к исчезающему образу Бойго, несмотря нетвердую уверенность мага в том, что ему не за что будет ухватиться.
Абаллистер стоял один на кладбище. Он понимал, что дух Бойго вернется к нему, когда отыщет точный ответ на поставленный вопрос. Но когда это произойдет? И какой еще ущерб нанесет ему Кэддерли со своими приятелями, прежде чем Абаллистер обретет информацию, необходимую ему для того, чтобы покончить с беспокойным отрядом?
— Эй, ты! — рявкнули с бульвара, а за криком последовало клацанье подкованных сапог по булыжникам. — Кто это бродит по кладбищу после полуночи? Стой, где стоишь!
Едва ли Абаллистер придал значение тому, что в ворота ворвались два городских стражника, заметили его и заторопились к магу. Колдун думал о Бойго, о мертвом Барджине, когда-то самом могущественном клирике Замка Тринити, и о мертвом Рагноре, главном бойце Замка. А больше всего Абаллистер думал о Кэддерли, первопричине всех его бед.
Стражники почти схватили Абаллистера, когда он начал читать заклинание. Он вскинул руки к ночному небу, широко разведя их, и финальный возглас — последняя выпущенная на волю руна разметала людей по сторонам, когда Абаллистер в одно мгновение отправил свое материальное тело назад, в личные покои в Замке Тринити.
Ошеломленные солдаты с трудом поднялись с сырой земли, недоверчиво переглянулись и сломя голову кинулись обратно к воротам, убежденные, что будет куда лучше, если они оба притворятся, что на этом зловещем кладбище совершенно ничего не случилось.

Кэддерли сидел на плоской крыше двухэтажного корпуса Библиотеки Назиданий, следя за тем, как сияющие лучи солнца, словно пальцы, тянутся через равнины к горам на востоке. Другие лучи срывались с высоких пиков, окружающих наблюдательный пункт Кэддерли, присоединяясь к прыгающим в траве солнечным зайчикам. Горные ручьи блестели серебром, осень окрасила листву коричневым и желтым, красным и ослепительно оранжевым — деревья казались объятыми пламенем.
Персиваль, белая белка, прыгал вдоль водосточного желоба — вот он заметил молодого жреца, и Кэддерли едва не расхохотался, заметив, с каким пылом зверек возжелал присоединиться к нему, — юноша знал, что страсть эта вызвана вечно бурчащим животиком белки. Он сунул руку в мешочек на своем поясе и, достав горстку орешков, разбросал их перед Персивалем.
Все выглядело таким естественным, таким будничным. Персиваль со счастливым видом прыгал среди раскиданного любимого лакомства, солнце продолжало взбираться по небосводу, побеждая прохладу поздней осени даже здесь, высоко в горах Снежных Хлопьев.
Однако Кэддерли видел не только то, что лежит на поверхности. Он понимал, что ни Библиотека Назиданий, ни он сам не может чувствовать себя в безопасности. Кэддерли путешествовал, он был в эльфийском лесу Шилмиста, в городе Кэррадуне, он сражался, познавая на собственном опыте реальности жестокого мира — и то, что жрецы Библиотеки, мужчины и женщины, с которых он брал пример всю свою жизнь, не так уж мудры и могущественны, как он когда-то верил.
Мысли сидящего на припекаемой солнцем крыше Кэддерли занимало одно: что-то не то происходит в его ордене Денира и в ордене жрецов Огма, братском ордене хозяев Библиотеки. Кэддерли казалось, что внешняя, обрядовая сторона обретает куда большую важность, чем это необходимо, что жрецов Библиотеки парализуют груды бесполезных пергаментов, когда требуются решительные действия.
Кэддерли знал, что эти гниющие корни проникли глубоко, очень глубоко. Он вспоминал о Безымянном, внушающем жалость прокаженном, которого встретил по дороге из Кэррадуна. Безымянный пришел в Библиотеку за помощью и обнаружил, что жрецы Денира и Огма гораздо больше озабочены тем, что их попытка исцелить немощного провалилась, чем горькими последствиями недуга больного.
Да, решил Кэддерли, что-то в его любимой Библиотеке не так. Он откинулся, ложась на серую, слегка покатую крышу, и небрежно кинул еще один орешек прожорливому бельчонку.

НЕ ВРЕМЯ ЧУВСТВОВАТЬ ВИНУ

Дух, парящий в серой пустоте своего зловонного заброшенного уровня, услышал зов издалека. Унылые звуки не сливались в определенные слова, и все же дух различил в них свое имя.
«Призрак...» — это зовут его, извлекая из дряни вязкого внутреннего ада. «Призрак», — манил печальный напев. Проклятый негодяй взглянул на кишащие вокруг него рычащие тени грязных душ — все, что осталось от подлых грешников. Он тоже был безъязыкой тенью, пытаемым, терпящим кару за безнравственно прожитую жизнь.
Но теперь его призывают, избавляют от мук этой знакомой мелодией.
Знакомой?
Тонкая нить, последняя жилка сознания Призрака натянулась, силясь лучше припомнить то, что было до этого омерзительного пустого существования. Призрак думал о солнце, о тенях, об убийстве...
Геаруфу! Злобный Призрак понял. Геаруфу, магический артефакт, который он носил не один десяток лет, взывает к нему, выводит из самого адского пекла!

— Кэддерли! Кэддерли! — завопил Вайсеро Билаго, живущий в Библиотеке Назиданий алхимик, увидев у своих дверей молодого жреца и Данику. — Мальчик мой, как здорово, что ты вернулся к нам!
Тощий человечек, пританцовывая, заскакал по своей лаборатории, петляя меж столов, уставленных мензурками и склянками, капающими змеевиками и стопами толстенных фолиантов. Он врезался в Кэддерли, едва тот шагнул в комнату, порывисто обнял пошатнувшегося юношу и со всего маху хлопнул его по спине.
Поверх плеча Билаго Кэддерли взглянул на Данику и беспомощно приподнял брови. В ответ кареглазая девушка подмигнула ему и широко улыбнулась, продемонстрировав ровные перламутровые зубки.
— Мы слышали, что на тебя охотились какие-то убийцы, мальчик мой, — объяснил Билаго, отстраняя от себя Кэддерли и изучая его так, словно ожидал увидеть торчащий из груди молодого жреца кинжал. — Я боялся, что ты никогда не вернешься.
Алхимик еще раз стиснул Кэддерли в объятиях, видимо поражаясь, каким сильным и крепким стал юноша за то короткое время, что он отсутствовал в Библиотеке. Точно заботливая тетушка, алхимик пригладил курчавые волосы Кэддерли, отводя вечно взъерошенные непокорные пряди от лица молодого человека.
— Со мной все в порядке, — спокойно ответил Кэддерли. — Здесь дом Денира, а я — его последователь. Как я мог не вернуться?
Его сдержанное высказывание охладило возбуждение алхимика — как и ясный взгляд серых глаз Кэддерли. Билаго принялся было выпаливать ответ, но остановился на полуслове и просто кивнул.
— Ах, и леди Даника тут. — Алхимик с искренней улыбкой прикоснулся к соломенного цвета копне волос девушки. Однако улыбка Билаго испарилась почти немедленно, он уронил руки, и взгляд человечка уперся в пол. — Мы слышали о наставнике Эйвери, — тихо проговорил он, качая головой; лицо алхимика затуманила грусть.
Упоминание о дородном Эйвери Скелле, приемном отце Кэддерли, сильно укололо юного жреца. Он хотел объяснить бедняге Билаго, что дух наставника теперь живет с их богом. Но как? Билаго не поймет: тот, кто не прошел через мир духов, кто не был свидетелем божественной силы, кто не ощущал ее — не поймет. В свете неведения других все, что мог бы сказать Кэддерли, звучало бы нелепым клише, обычными успокаивающими словами, которые произносят и слушают, не задумываясь, не веря в них.
— До меня дошло, что ты хотел поговорить со мной? — вместо объяснений сказал Кэддерли, повышая тон, чтобы превратить вопрос в утверждение и таким образом переменить тему.
— Да, — негромко ответил Билаго. Его голова наконец перестала качаться, а глаза расширились, встретившись со спокойным взглядом молодого жреца. — О да! — воскликнул он, словно только что вспомнив о подобном факте. — Ну конечно, конечно хотел!
Очевидно смущенный, худой человечек протанцевал обратно к небольшому шкафчику. Перебирая связку ключей на громадном кольце, он все время бормотал что-то себе под нос.
— Ты стал героем, — заметила Даника, наблюдая за действиями алхимика.
Кэддерли не мог ничего возразить девушке. Никогда прежде Вайсеро Билаго не переполняла такая радость при виде молодого жреца. Кэддерли всегда был требовательным покупателем, чьи запросы частенько выходили за границы талантов Билаго. Однажды из-за рискованной задачки, которую Кэддерли задал алхимику, лавочку алхимика разнесло взрывом.
Впрочем, это было давно, еще до боя в Шилмисте, до подвигов Кэддерли в Кэррадуне, городе на восточном побережье озера Импреск.
До того, как Кэддерли стал героем.
Герой.
«Забавно, неужели это я?» — подумал юный жрец.
В Кэррадуне он сделал не больше, чем Даника или даже братья-дворфы, Айвен и Пайкел. И он, в отличие от своих выносливых друзей, бежал от битвы в Шилмисте, бежал, потому что не мог вынести ее ужасов.
Он снова посмотрел на Данику, и взгляд ее карих глаз успокоил его, как это получалось только у нее. Как же она красива, в который раз восхитился Кэддерли: хрупкая на вид, как новорожденный олененок, с взъерошенными волосами, свободно падающими на узкие плечи. Прекрасна и дика, решил он, а в этих особенных, миндалевидных ясных глазах ярко сияет огромная внутренняя сила.
Билаго вернулся и снова встал перед ним, заметно, нервничая и пряча руки за спиной.
— Ты оставил это тут, когда пришел из эльфийского леса, — объяснил он, протягивая левую руку. Пальцы алхимика сжимали кожаный пояс с чехлом, предназначенным для небольшого арбалета.
— Я не представлял, зачем он может мне понадобиться в мирном Кэррадуне, — легко ответил Кэддерли и взял пояс, чтобы сразу надеть его.
Даника с любопытством взглянула на молодого жреца. Арбалет стал для Кэддерли символом насилия — и символом отвращения Кэддерли к насилию для тех, кто хорошо знал юношу. При виде того, как он нарочито небрежно пристраивает на место пояс с оружием, сердце Даники сжалось.
Кэддерли почувствовал и взгляд женщины, и ее замешательство, заставив себя принять их, думая, что в будущем ему наверняка придется разрушить еще много представлений о себе. Ведь Кэддерли видит опасности, нависшие над Библиотекой Назиданий, так, как не видят их остальные.
— Я заметил, что ты почти израсходовал запас арбалетных стрел, — запинаясь, пробормотал Билаго. — То есть... я хочу сказать... это бесплатно. — Из-за спины алхимика показалась вторая рука, держащая патронташ, наполненный специальными болтами для крошечного арбалета. — Я посчитал, что в долгу у тебя, — мы все в долгу у тебя, Кэддерли.
Кэддерли счел это утверждение абсурдным и едва не расхохотался, но из уважения сдержался и принял этот весьма дорогой подарок алхимика с серьезным и одобрительным кивком. Болты действительно были особые, полые — в отверстие как раз входил пузырек, наполненный летучей взрывной жидкостью — активированным маслом.
— Благодарю за подарок, — сказал молодой жрец. — Будь уверен, что ты помог Библиотеке в непрекращающейся битве со злом Замка Тринити.
Билаго, кажется, польстило это замечание. Склонив голову еще раз, он с воодушевлением ответил на рукопожатие Кэддерли. И когда юноша и Даника выходили в коридор, алхимик так и стоял на том же месте с улыбкой до ушей.
Кэддерли по-прежнему ощущал беспокойство Даники и видел замешательство в ее лице. Молодой жрец прищурился и ответил на невысказанный вопрос девушки:
— Я выбросил из головы мысль о вине, потому что для нее во мне нет места, — вот и все объяснение, которое он предложил. — Не сейчас, когда еще столько предстоит сделать. Но я не забыл о Барджине и о том роковом дне в катакомбах.
Даника смотрела куда-то в глубину коридора, но взяла Кэддерли под руку, показывая, что верит ему — и в него.
Она направлялись к комнате Даники в южном крыле здания, когда перед ними возникла хорошо сложенная, определенно женская фигура. Ощутив слишком сильный запах экзотических духов, Даника еще крепче стиснула ладонь Кэддерли.
— Приветствую тебя, бравый Кэддерли, — промурлыкала пышнотелая жрица в малиновом платье. — Ты даже не представляешь, как я рада твоему возвращению.
Даника так сжала руку Кэддерли, что почти перекрыла доступ крови к пальцам. Он почувствовал, как мурашки начали покалывать кожу. Юноша знал, что его щеки сейчас пылают багрово-алым, соперничая с нарядом жрицы Хистры. Разумом он осознавал, что это самый скромный наряд, который когда-либо надевала сладострастная жрица богини любви Сьюн, но по меркам жреца Денира платье это никак нельзя было назвать пристойным. Треугольный вырез декольте был так глубок, что Кэддерли чувствовал, что, если привстать на цыпочки, можно увидеть пупок Хистры, и, хотя одеяние и было длинным, разрез доходил до середины бедра, открывая точеную ножку жрицы, которую она, как обычно, соблазнительно выставила на всеобщее обозрение.
Хистра ничуть не огорчилась, видя, как смутился Кэддерли, а Даника нахмурилась. Она согнула ногу в колене, и округлое бедро полностью выскользнуло из легких складок платья.
Кэддерли словно со стороны услышал, как сглатывает слюну, не осознавая, что с глупым видом таращится на бесстыжее представление, пока маленькие ноготки Даники не вонзились глубоко в его предплечье.
— Заглядывай в гости, милый молодой Кэддерли, — проворковала Хистра, одарив презрительным взглядом женщину рядом со жрецом.— Конечно, когда тебя не будут держать на такой крепкой привязи.
Хистра медленной, дразнящей походкой вплыла в свою комнату, и тихий щелчок закрывшейся двери заглушил повторный глоток Кэддерли.
— Я... — выдавил он, взглянув, наконец, в глаза Даники.
Даника рассмеялась и потащила его дальше по коридору.
— Не бойся, — сказала она более чем снисходительным тоном. — Я понимаю твои отношения со жрицей Сьюн. Действительно, она достойна жалости.
Слова девушки поставили Кэддерли в туник. Если Даника говорит правду, то что означают тонкие ручейки крови, уже побежавшие вниз по его мускулистой руке?
— Я совершенно не ревную тебя к Хистре,— продолжила Даника. — Я доверяю тебе всем сердцем.
Но перед самой дверью своей комнаты она резко остановилась и вплотную придвинулась к Кэддерли, одной рукой обвив его талию, а другой медленно обрисовывая контур лица юноши.
— Я доверяю тебе, — повторила Даника.— Кроме того,— добавила пылкая-воительница совсем другим, твердым тоном, поворачивая в комнату, — если между тобой и этой тупой раскрашенной дубиной с трепещущей — слишком трепещущей — плотью когда-нибудь произойдет что-нибудь романтическое, ее нос окажется где-нибудь за ее ухом, это я гарантирую.
И Даника исчезла в комнате, чтобы взять книгу записей, которую они с Кэддерли подготовили для встречи с деканом Тобикусом. Молодой жрец остался в коридоре, размышляя о только что услышанных словах Даники, и посмеивался про себя, представив последствия своего флирта с Хистрой. Даника была на целый фут ниже его и на сотню фунтов легче. Она двигалась с грацией танцовщицы — и дралась с яростью искусанного пчелами медведя.
Однако молодой жрец не беспокоился. Хистра всю свою жизнь посвятила тому, чтобы выглядеть привлекательной, и не делала секрета из своего влечения к Кэддерли. Но шансов у нее не было: ни одна женщина в мире не смогла бы разорвать узы, связывающие Кэддерли с Даникой.

Почерневшая, обугленная рука показалась из-под только что вывернутого кома земли, отчаянно пытаясь схватить чистый воздух. Вторая, такая же обожженная, да еще и сломанная под неестественным углом где-то между запястьем и локтем, последовала за ней, цепляясь за грязь, вытаскивая из природной темницы обезображенное тело. Наконец, создание отыскало опору, и из неглубокой могилы поднялась безволосая голова, чтобы снова взглянуть на мир живых.
Черная башка ворочалась на шее, туго обтянутой съежившейся кожей, озирая окрестности. На миг грязное существо удивилось произошедшему. Как его могли похоронить?
Невдалеке, ниже по невысокому холму, существо заметило свет зажженных в вечерних сумерках ламп маленького фермерского дома. Рядом виднелось еще одно строение — амбар.
Амбар!
Часть сознания, когда-то принадлежавшего человеку, известному как Призрак, помнила этот сарай. Призрак видел, как тело, его тело, сжег в этом самом амбаре проклятый Кэддерли! Злобный труп втянул в себя немного воздуха — нельзя же это действие назвать дыханием, если его производит немертвая тварь, — и выволок из дыры черное, сморщенное туловище. Напев далекой, странно знакомой мелодии продолжал звучать где-то в глубине пробуждающегося сознания.
Пошатываясь, Призрак скорее побежал вприпрыжку, чем пошел к деревянному зданию, и с каждым шагом воспоминания о том ужасном роковом дне становились все яснее.
Призрак воспользовался Геаруфу, могущественным устройством, управляющим магической энергией мира духов, чтобы похитить тело дуплоседа Вандера, невольного соучастника. Прикинувшись Вандером, да еще и обретя силу великана, Призрак раздавил собственное тело и швырнул его в амбар.
А потом Кэддерли сжег его.
Безобразный монстр взглянул на обтянутые ломкой кожей кости рук, на выпирающие ребра — на пустую оболочку, каким-то образом ожившую.
Кэддерли сжег его тело, это тело!
Ничем не замутненная ненависть наполнила проклятое создание. Призрак хотел убить Кэддерли, убить любого, кто дорог молодому жрецу... просто убить любого.
Призрак уже стоял у самого амбара. Мысли о Кэддерли отлетели прочь, обратившись в ничто, сменившись не сконцентрированным ни на ком гневом. Дверь находилась чуть в стороне, но существо понимало, что не нуждается больше в дверях: тому, чем он стал, не помеха обычные доски, преграждающие сейчас путь. Ссохшаяся фигура качнулась, заколебалась, утратила всякую материальность, и Призрак шагнул сквозь стену.
Он услышал лошадиное ржание еще до того, как вновь полностью вернулся на земной уровень, а потом и увидел несчастное животное с дикими глазами и лоснящейся от пота шкурой. Зрелище понравилось немертвому; волна нового ощущения, ощущения радости, омыла Призрака, когда он почуял ужас лошади. Чудовище легкой походкой подошло к животному и встало перед ним, вывесив из голодного рта спекшийся язык. Кожа сгорела, поэтому кончик языка болтался гораздо ниже обугленного подбородка Призрака. Лошадь не издала ни звука, слишком испуганная, чтобы пошевелиться или хотя бы вдохнуть.
Присвистнув от злобного предвкушения, Призрак опустил смертельно холодные руки на морду животного.
Лошадь тут же околела.
Немертвое существо удовлетворенно зашипело, но, хотя убийство и возбудило Призрака, он не чувствовал, что насытился. Его голод требовал большего, этот голод не победить смертью простого животного. Призрак пересек амбар и, снова пройдя сквозь стену, угодил прямо в пятно света, падающего из окна фермы. Там, внутри, за занавеской, в комнате двигалась смутно различимая фигура — фигура человека.
Призрак замер у передней двери, колеблясь, то ли ему шагнуть напрямик, то ли сорвать дверь с петель, то ли просто постучать и дождаться, когда овца сама подойдет к волку. Однако решить существо не успело — взгляд его упал на небольшое оконце сбоку от двери, и оно в первый раз увидело в стекле собственное отражение.
Пустые глазницы источали красноватое свечение. Нос полностью исчез, на его месте зияла черная, дыра, окаймленная обугленными лоскутьями горелой кожи.
Крохотная часть сознания Призрака, еще помнящая жизнь, при виде этого жуткого отражения потеряла контроль над трупом. Неземной вой монстра взбесил напуганных до безумия животных фермы, расколов спокойствие тихой осенней ночи почище иной свирепой бури. В доме, как раз за дверью, зашаркали, но разъяренный монстр этого даже не услышал. С силой, выходящей за рамки возможностей любого смертного, он погрузил костлявые руки в дерево, в самый центр створки, и рванул в стороны, раздирая доски, словно тонкий листок пергамента.
Там стоял человек в форме городского стражника Кэррадуна, лицо его искажал запредельный ужас, рот застыл в безмолвном крике, глаза выкатились так, что казалось, вот-вот выпадут из орбит.
Призрак ворвался в проделанную брешь и навалился на бедолагу. От прикосновений чудовища человеческая кожа изменялась, старилась; волосы из угольно-черных превращались в белоснежные и выпадали целыми прядями. Наконец, к стражнику вернулся голос, и он завопил, беспомощно молотя руками. А Призрак рвал его, вгрызаясь в горло, пока рожденный крик не захлебнулся в кровавом бульканье.
Монстр услышал шаги и перевел взгляд с убитого на стоящего у дверей маленькой кухни второго человека.
— Ради богов, — прошептал мужчина, попятился, затем ринулся в дальнюю комнату и захлопнул дверь.
Одной рукой Призрак приподнял мертвеца и через проделанное в стене отверстие вышвырнул его на улицу — труп пролетел половину двора. А чудовище заскользило по полу, смакуя вкус убийства, все еще желая большего. Снова по телу немертвого пробежала рябь, и он очутился по ту сторону закрытой двери.
Второй мужчина, тоже городской стражник, стоял перед ужасным созданием, лихорадочно размахивая коротким мечом. Но оружие, не причиняя вреда, скользнуло в бесплотную дымку, которой обернулся монстр. Человек попытался бежать, но Призрак обогнал его, просачиваясь сквозь мебель, о которую спотыкался стражник, ввинтился в стену и встретил объятую ужасом жертву сразу за распахнувшейся дверью.
Пытка длилась долго, очень долго, а затем беспомощный, потерявший во время падения с крыльца меч человек, шатаясь, побрел в ночь, из последних сил стремясь к Кэррадуну, не переставая завывать.
Конечно, Призрак мог в любое мгновение материализоваться и разорвать человека в клочья, но существо каким-то образом чувствовало, что наслаждается этим ощущением, ароматом ужаса, куда больше, чем обычным убийством. Призрак черпал силу в чужом страхе, словно питаясь эмоциями и воплями истязуемых.
Но теперь все кончилось, мужчина скрылся, а второй давно уже мертв — с ним позабавиться не получится.
И Призрак снова взвыл — крошечный обломок человеческого сознания увидел, кем он стал, увидел, что сделал негодяй Кэддерли. Не многое помнил Призрак из своей прошлой жизни, только то, что он был одним из самых высокооплачиваемых убийц мира живых, профессиональным наемником, истинным мастером своего дела, художником смерти.
Теперь же он — немертвый, настоящий призрак, пустая оживленная оболочка энергии зла.
После века владения Геаруфу Призрак особенным образом стал относиться к смертным. Дважды злодей пользовался силой магического двеомера, чтобы сменить тело, уничтожить предыдущее и забрать новое, сделав его своим. А теперь дух Призрака, по крайней мере, частица его вернулась на этот уровень. Шутка судьбы — Призрак восстал из мертвых.
Но как? Призрак не многое помнил о своем существовании по ту сторону смерти, но чувствовал. что оно не было приятным, отнюдь.
Образы рычащих теней окружили его, черные когти раздирали воздух перед мысленным взором. Что извлекло его из могилы, что заставило дух снова ступить на землю? Тварь изучила свои пальцы на руках и на ногах, ища восстанавливающее кольцо, которое когда-то носил Призрак. И вдруг существо отчетливо вспомнило, что кольцо украл Кэддерли.
В ветре ощущался зов, тихий, но неодолимый. И знакомый. Призрак повернул горящий взор к далеким горам и снова услышал напев.
Геаруфу.
Зловещий дух понял все, вспомнив, как услышал мелодию там, в месте вечной кары. Геаруфу призвало его назад. Сила Геаруфу позволяет ему бродить по земле. В этот миг, миг замешательства, существо не могло решить, хорошо это или нет. Тварь снова изучила свои морщинистые отвратительные руки и торс, размышляя, сумеют ли они вынести дневной свет. Какое будущее ждет Призрака в его нынешнем состоянии? Какие надежды может питать не-мертвое создание?
Безмолвный зов зазвучал снова.
Геаруфу!
Магический талисман хочет, чтобы Призрак вернулся, — и с помощью его силы дух монстра наверняка заполучит новую, живую форму.

В Кэррадуне, близ которого расположилась злополучная ферма, напуганный до смерти стражник колотил в закрытые ворота, вопя о призраках и оплакивая своего погибшего товарища. Если у охраняющих ворота солдат и возникли какие-либо сомнения в искренности этого человека, достаточно было лишь взглянуть в его лицо, лицо, по которому уже никто не дал бы бедолаге его тридцати лет.
Меньше чем через час из Кэррадуна по направлению к ферме выехал большой отряд, а также жрец храма Ильматера, — люди готовы были дать бой духу-чудовищу. К тому времени Призрак находился уже далеко. Порой он шел, порой парил над полями, следуя зову Геаруфу. В этом был его единственный шанс на освобождение.
И только крики ночных зверей, испуганное блеянье овец и уханье потревоженных сов отмечали путь привидения.

1 Следующая страница


Павшая крепость 2

ШАГ ЗА ОПАСНУЮ ЧЕРТУ

Рассвет уже давным-давно разгорелся, но комната, в которую вошел Кэддерли, оставалась по-прежнему темной, шторы плотно закрывали окна. Молодой жрец тихо подошел к постели и опустился на колени, не желая тревожить сон директрисы Пертилопы.
Если наставник Эйвери был Кэддерли приемным отцом, то мудрая Пертилопа стала матерью юноши. Теперь, с его новообретенной способностью проникать в суть гармонии Песни Денира, Кэддерли чувствовал, что нуждается в Пертилопе больше, чем когда-либо прежде. Ибо и она слышала непостижимый напев бесконечной Песни, и она переступила обычные границы ордена. Если бы во время беседы Кэддерли с Тобикусом Пертилопа была рядом с юношей, то поддержала бы его доводы, и престарелый декан был бы вынужден признать истинность слов молодого жреца.
Но Пертилопа не могла находиться рядом. Она, смертельно больная, не поднималась с постели, пораженная взбесившимся магическим заклятием. Ее тело застыло, не успев трансформироваться, где-то между гладкой и мягкой кожей человека и шершавой, покрытой острыми шипами шкурой акулы, и теперь ни воздух, ни вода не могли удовлетворить элементарных физических потребностей наставницы.
Кэддерли погладил ее совсем поседевшие волосы — как быстро Пертилопа состарилась. И удивился, когда женщина открыла глаза, прежние, излучающие пытливость и проницательность, и даже улыбнулась ему.
Кэддерли постарался ответить на этот взгляд.
— Вы должны поправиться, — прошептал он. — Вы нужны мне.
Пертилопа снова улыбнулась, и веки ее медленно сомкнулись.
Кэддерли вздохнул — беспомощно, покорно. Он попятился от кровати, чтобы Пертилопа не растрачивала напрасно силы, но директриса неожиданно заговорила с ним:
— Как прошла твоя встреча с деканом Тобикусом?
Кэддерли снова повернулся к женщине, пораженный твердостью ее голоса и тем, что Пертилопа вообще знает о том, что он разговаривал с деканом. Она уже много дней не выходила из своей комнаты, а когда Кэддерли заходил навестить ее, он не упоминал о предстоящей беседе.
Однако следовало бы предположить, что она узнает. Поразмыслив, молодой жрец напомнил себе, что наставница тоже слышит Песнь Денира.
Ведь теперь они с Пертилопой тесно связаны силами, далеко выходящими за грань понимания прочих жрецов Библиотеки, они вместе плывут по реке Песни их бога.
— Не слишком успешно, — признался Кэддерли.
— Декан Тобикус не понял, — сделала вывод Пертилопа, и Кэддерли пришла в голову догадка, что директриса пережила не одну подобную встречу с Тобикусом и другими жрецами, оказавшимися не в состоянии постигнуть ее особые отношения с Дениром.
— Он поставил под сомнение, имел ли я право заклеймить Кьеркана Руфо, — объяснил Кэддерли. — И приказал, чтобы я передал Геаруфу...
Кэддерли сделал паузу, размышляя, как бы побыстрее поведать об этом опасном предмете. Однако Пертилопа сжала его руку, улыбнулась, и он успокоился, зная, что она поняла.
— Декан Тобикус приказал мне отдать Геаруфу библиотечному смотрителю, — закончил юноша.
— И ты не согласен с таким порядком действий?
— Я боюсь, — кивнул Кэддерли. — Артефакт обладает волей, почти разумной силой, способной подавить любого, кто решит воспользоваться им или просто возьмет в руки. Мне самому пришлось бороться с притягательным зовом Геаруфу после того, как я снял его с сожженного тела наемного убийцы.
— Звучит заносчиво, юный жрец, — перебила его Пертилопа, подчеркнув слово «юный».
Кэддерли промолчал, обдумывая ответ. Возможно, его чувства можно воспринять как заносчивость и самоуверенность, но, тем не менее, он им доверял. Он способен контролировать силу Геаруфу, по крайней мере, до определенного предела. Кэддерли знал, что с ним теперь дар Денира, особые способности, превышающие умения всех, принадлежащих к его ордену, за исключением разве что Пертилопы.
— Хорошо, — сказала наставница, отвечая на собственный упрек. Кэддерли взглянул на нее с любопытством, не вполне понимая, куда ведут ее размышления. — Денир взывает к тебе, — пояснила Пертилопа.— Ты должен верить этому зову. Когда ты впервые открыл в себе эти многообещающие силы, ты не понял их и даже испугался. Поверил же ты лишь тогда, когда научился пользоваться ими и установил пределы своих возможностей. Твои инстинкты, эмоции и ощущения усилены Песнью, звучащей в твоем сознании. Ты полагаешь, что точно знаешь, как лучше поступить с Геаруфу?
— Да, — твердо ответил Кэддерли, не заботясь о том, что это действительно прозвучало высокомерно.
— И в том, что касается клейма Кьеркана Руфо?
Кэддерли секунду раздумывал над тем, как ответить, поскольку случай с Руфо предусматривал множество процедурных эдиктов, которые Кэддерли, очевидно, обошел.
— Я сделал так, как велела мне этика Денира, — заявил он наконец. — И все же декан Тобикус сомневается в благости моих намерений.
— Со своей точки зрения он прав, — отозвалась Пертилопа. — Ты опирался на моральный авторитет, а власть декана в подобных ситуациях проистекает из другого источника.
— Из искусственно созданной иерархии,— добавил Кэддерли. — Иерархии, остающейся слепой к правде Денира. — Он хмыкнул, и смешок неумышленно получился саркастическим. — Иерархии, которая будет держать нас под контролем, пока цена войны с Замком Тринити не возрастет в десятки, в сотни раз.
— Неужели?
Простой вопрос, заданный жрицей, у которой сил не хватало даже на то, чтобы подняться с постели, Кэддерли, однако, оценил скрытый смысл этого вопроса. Ведь единственно возможным ответом на него стали бы будущие действия молодого жреца. Сердцем он знал, что Пертилопа призывает его предотвратить то, что он только что предсказал, просит узурпировать авторитет высшего жреца ордена и поскорее положить конец влиянию Замка Тринити.
Робкая улыбка женщины подтвердила подозрения.
— А вы когда-нибудь осмеливались противоречить декану? — напрямик спросил Кэддерли.
— Я никогда не оказывалась в такой отчаянной ситуации, — ответила наставница.
Голос ее вдруг стал очень слабым, словно силы женщины резко иссякли.
— Когда я впервые обнаружила твой дар, я сказала тебе, — продолжила она, часто останавливаясь, чтобы глотнуть воздуха, — что от тебя теперь потребуется многое, что твоя храбрость подвергнется суровым испытаниям. Дениру необходимы умные, но не только. Ему нужны сильные духом, чтобы смелость и разумные решения действовали в согласии друг с другом.
— Кэддерли?
Юноша оглянулся через плечо — у дверей стояла серьезная, как никогда, Даника. За ней застыла прекрасная Шеили, эльфийка-воительница из Шилмисты, со сверкающими золотистыми волосами и сияющими, как рассвет, фиолетовыми глазами. Она не поприветствовала Кэддерли, хотя и не видела его много недель, из уважения к очевидно важной встрече юноши и его наставницы.
— Тебя ищет декан Тобикус, — тихо сказала Даника. Голос ее чуть дрожал от тревоги. — Ты не отдал Геаруфу...
Девушка осеклась и замолчала — Кэддерли повернулся к постели, он снова смотрел на Пертилопу, которая вдруг показалась молодому жрецу очень старой и очень усталой.
— Храбрись, — прошептала Пертилопа, и под полным понимания взглядом Кэддерли наставница почила с миром.

Кэддерли не стал стучать и ждать позволения войти в кабинет декана Тобикуса. Сухонький старик сидел в своем кресле, глядя в окно. Кэддерли знал, что декан только что получил известие о смерти наставницы Пертилопы.
— Ты сделал то, что тебе было приказано? — резко бросил Тобикус, когда заметил появление Кэддерли, — к тому времени юноша уже стоял у стола.
— Да, — ответил молодой жрец.
— Хорошо.— Выражение гнева на лице Тобикуса сменилось скорбью по скончавшейся Пертилопе.
— Я попросил Данику и Шейли встретиться с братьями-дворфами и Вандером у главных ворот, подготовив провизию для путешествия. — Говоря, Кэддерли похлопывал по своей широкополой голубой шляпе.
— В Шилмисту?
Тобикус спросил осторожно, словно опасался улышать ответ Кэддерли. Декан предлагал Кэддерли отправиться служить послом к эльфам и королю Элберету, но он явно не был уверен, что молодой жрец изберет эту возможность.
— Нет, — последовал невозмутимый ответ.
Тобикус выпрямился в своем кресле, на его чуть вогнутом морщинистом лице застыло недоуменное выражение. Затем он заметил на широком поясе Кэддерли арбалет и патронташ со взрывными болтами. Крутящиеся диски, второе нетрадиционное оружие Кэддерли, покачивались у бедра молодого жреца рядом с трубочкой, которую сконструировал сам юноша,— она испускала сконцентрированный луч света.
Тобикус довольно долго размышлял над увиденными подсказками.
— Ты передал Геаруфу смотрителю Библиотеки? — в итоге спросил он напрямик.
— Нет.
Декан аж затрясся от вскипевшей в нем ярости. Несколько раз он пытался заговорить, но только до крови прикусил губу.
— Ты только что сказал, что выполнил повеление! — взревел он в конце концов.
Обычно спокойного человека обуял самый сильный из виденных когда-либо Кэддерли приступов бешенства.
— Я исполнил волю Денира,— пояснил юноша.
— Ты заносчив... и... и ты кощунствуешь... — лепетал Тобикус, а лицо его меж тем наливалось кровью.
— Вряд ли,— возразил Кэддерли, не дрогнув. — Я сделал то, что велел мне Денир, а теперь и вы подчинитесь приказу Денира. Вы спуститесь со мной в зал и пожелаете мне и моим друзьям удачи в нашей важной для всех миссии в Замке Тринити.
Декан пытался перебить наглеца, но что-то, чего он еще не понимал, вторгалось в его мысли, вынуждая молчать.
— Затем вы продолжите подготовку к весеннему нападению, — продолжал Кэддерли. — Это запасной план на тот случай, если у меня и моих друзей не получится завершить начатое.
— Ты сошел с ума! — прорычал Тобикус.
Вряд ли.
Тобикус начал спорить — и тут осознал, что Кэддерли не произнес ни слова. Глаза декана сузились, а затем широко распахнулись, когда он догадался, что нечто коснулось его — изнутри, с изнанки разума!
— Что это ты затеял? — яростно потребовал он ответа.
Нет нужды говорить, — телепатически заверил декана Кэддерли.
— Это...
— ...нелепость, оскорбление моему сану, — вслух закончил за него юноша, ощутив и произнеся слова до того, как Тобикус вымолвил их.
Декан вжался в спинку кресла.
Ты осознаешь последствия своих действий? — мысленно спросил он.
А вы осознаете, что я могу разрушить ваш разум? — уверенно отпарировал Кэддерли.— Вы осознаете, что моя сила дарована Дениром?
Лицо декана сморщилось от замешательства и неверия. На что это намекает юный выскочка?
Кэддерли не нравилась эта безобразная игра, но времени для того, чтобы организовать все так, как того требует ритуал Библиотеки Назиданий, у него не было. Он мысленно скомандовал декану встать, а затем забраться на стол.
Не успев даже понять, что происходит, Тобикус обнаружил, что смотрит на молодого жреца сверху вниз.
Кэддерли взглянул на окно, и Тобикус почувствовал: юноша уверен, что легко может заставить декана прыгнуть. И внезапно старик поверил, что Кэддерли способен на это! Затем молодой жрец резко разжал ментальную хватку, и обмякший декан сполз с дубовой столешницы и вновь оказался в своем кресле.
— Я не получил удовольствия, взяв над вами верх таким образом, — искренне заговорил Кэддерли, надеясь, что, вернув побежденному декану самоуважение, он сможет добиться необходимого результата. — Я обрел божественную силу, и мы оба убедились в этом. Сейчас Денир объяснил вам, что я прав. Это знак для нас обоих, ничего больше. Все, что я прошу...
— Ты будешь заклеймен! — взорвался Тобикус. — Я позабочусь о том, чтобы тебя вывели из Библиотеки в цепях, чтобы каждый шаг стал для тебя пыткой, пока ты не покинешь наши земли!
Слова декана больно укололи Кэддерли, а старик продолжал тираду, суля непокорному все наказания, позволительные орденом Денира. Кэддерли воспитывался на этих правилах, на заповедях, служивших в Библиотеке абсолютным законом, и мысль о попрании традиций поистине ужасала молодого жреца, пусть даже и в свете великой правды, звучащей в Песни Денира. В этот страшный миг Кэддерли подумал о Пертилопе, вспомнил, как она призывала его к мужеству и твердости в вере.
Он услышал мелодию, звучащую у него в голове, нырнул в манящий поток и вновь отыскал каналы энергии, позволяющие ему влиться в личное царство разума Тобикуса.
Пару минут спустя Кэддерли и декан вышли из Библиотеки и встретились с ожидающими их Даникой и Шейли, великаном Вандером (который благодаря своим врожденным магическим способностям представал перед людьми огромным мужчиной с рыжей бородой) и двумя дворфами — коренастым рыжебородым Айвеном и Пайкелом, с бородой зеленой, как молодая травка, зачесанной за уши и заплетенной вместе с волосами в косу, спускающуюся до середины спины. Улыбающийся декан пожелал Кэддерли и пятерым его спутникам всего наилучшего в их наиважнейшей миссии и долго махал на прощание рукой вслед удаляющейся группе.

ЦЕЛЬ ОПРАВДЫВАЕТ СРЕДСТВА

Абаллистер навис над плечом Дориген, и женщина почувствовала себя неуютно. Дориген оторвала взгляд от проявившегося было в хрустальном шаре изображения и, энергично тряхнув головой, намеренно хлестнула носатого Абаллистера по лицу длинными, тронутыми сединой черными — перец с солью — прядями.
Престарелый колдун отступил на шаг и, сердито уставившись на Дориген, снял с губы волосок.
— Я не знала, что ты так близко, — вроде как извинилась Дориген.
— Ну конечно, — отозвался Абаллистер таким же фальшивым тоном.
Дориген явственно ощущала его злость, но понимала, что он не станет ей возражать.
Собственный магический кристалл Абаллистера, волшебное зеркало, разбился, и это внушило ему страх, вынудив отказаться от дальнейших попыток ясновидения. Теперь он нуждался в Дориген, весьма умелой в этом искусстве.
— Мне надо было объявить о своем присутствии и подождать, когда ты завершишь поиск, — сказал Абаллистер, как никогда близко подойдя к тому, чтобы попросить прощения.
— Да, это было бы правильнее всего, — согласилась Дориген, и ее янтарные глаза полыхнули...
«Чем? — задумался Абаллистер. — Открытой ненавистью?»
Их взаимоотношения неуклонно ухудшались с тех пор, как Дориген вернулась после своего унизительного поражения в Шилмисте, поражения, которое нанес ей сын Абаллистера.
Престарелый маг пожал плечами, отметая личные проблемы.
— Ты нашла их? — невозмутимо спросил он. Они с Дориген могут свести счеты после того, как исчезнет непосредственная угроза, но пока у них обоих большие неприятности. Дух Бойго Рата вернулся к Абаллистеру прошлой ночью и сообщил, что Кэддерли действительно на пути к Замку Тринити.
Это известие вселило в старого колдуна трепет и оживление одновременно. Абаллистера захватила идея покорить край, цель, внушенная ему аватарой самой Талоны, и Кэддерли наверняка можно считать одним из основных препятствий к достижению этой цели. Маг не стал бы отрицать, что при мысли о битве со своим грозным сыном у него по коже пробегают колючие мурашки предвкушения. Судя по различным донесениям, Кэддерли не знал о своем родстве с Абаллистером, и мысль о том, чтобы сокрушить юного выскочку, и в магическом сражении, и морально — открыв ему тайну, каждый раз вызывала ухмылку на жестоком лице Абаллистера.
Однако у Дориген новости о выступившем в поход Кэддерли вызвали лишь страх. Она не стремилась снова связываться с молодым жрецом и его грубыми дружками, особенно сейчас, когда с ее рук еще не сошли болезненные синяки после того, что сделал этот юнец. Большинство ее заклинаний требовало точности движении рук, а со скрюченными пальцами и распухшими суставами уже не одно колдовство пошло наперекосяк после того, как колдунья покинула эльфийский лес.
— Не вижу никаких признаков Кэддерли, — после долгой паузы ответила Дориген, изучая размытые картинки в хрустальном шаре. — Полагаю, он и его приятели покинули Библиотеку совсем недавно, если вообще покинули, а я не рискую посылать магический взгляд так близко к оплоту нашего врага.
— Два часа, и ты ничего не нашла? — безрадостно спросил Абаллистер.
Он принялся расхаживать вдоль стены маленькой комнатки, костлявые пальцы его теребили полог, отделяющий помещение от будуара Дориген. Однако, несмотря на раздражение, недовольство и тревогу, на лице колдуна забрезжила улыбка — он вспомнил множество игр, которыми они с Дориген наслаждались за этой самой занавеской.
— Я этого не сказала, — резко ответила Дориген, понявшая эту хитрую ухмылку, и снова повернулась к магическому кристаллу.
Абаллистер поспешно рванулся через всю комнату и опять навис над плечом своей компаньонки. Сперва в недрах хрустального шара клубился лишь серый туман, но постепенно, не без уговоров Дориген, марево начало принимать вполне определенную форму.
Перед двумя колдунами открылся вид на подножие гор Снежных Хлопьев, меж которыми вилась дорога на Кэррадун. Что-то двигалось по этой дороге, что-то отвратительное...
— Убийца,— выдохнул Абаллистер.
Дориген озабоченно взглянула на старого мага.
— По этому поводу дух Бойго высказался загадочно, — объяснил Абаллистер. — Существо, обнаруженное тобой, было одним из предводителей банды Ночных Масок, тем, кого еще тогда звали Призраком. Это имя абсолютно соответствует его нынешнему состоянию. Наш дорогой Кэддерли забрал у Призрака некий магический предмет, и теперь страшное создание возвращается за ним. Ты чувствуешь силу духа через свой шар?
— Конечно нет, — возмущенно ответила Дориген.
— Тогда отправляйся в горы и понаблюдай за ним, — зарычал на нее Абаллистер. — Мы можем обрести могущественного союзника, того, кто уничтожит нашу проблему еще до того, как она доберется до Замка Тринити.
— Я никуда не пойду.
Абаллистер резко выпрямился, словно ему отвесили пощечину.
— Я еще не восстановила свой силы, — пояснила Дориген. — Мои заклинания ненадежны. Ты просишь, чтобы я приблизилась к зловещему духу и твоему опасному сынку, не имея в запасе весь арсенал моих возможностей?
При упоминании о Кэддерли как о сыне престарелый колдун скривился, ибо во фразе женщины содержался намек на то, что косвенная причина всех неприятностей — сам Абаллистер.
— В твоем распоряжении есть кое-кто, кому под силу оценить силу немертвого монстра,— продолжила Дориген, не обращая внимания на гримасу мага. — Тот, кто при необходимости может связаться с этим существом и кто наверняка узнает куда больше о его намерениях, чем я.
Возмущение Абаллистера мгновенно улеглось, стоило ему только понять доводы Дориген.
— Друзил, — выдохнул он, вспомнив о старом знакомце, озорном и вредном бесенке с нижних уровней.
— Друзил, — насмешливым эхом повторила Дориген.
Абаллистер поскреб корявым пальцем острый подбородок, бурча что-то себе под нос. Все-таки он казался в чем-то неуверенным.
— Кроме того, — проворковала Дориген, — если я останусь в Тринити, возможно, ты и я...
Незаконченная мысль повисла в воздухе, а взгляд женщины проводил Абаллистера к пологу спальни.
Темные глаза колдуна удивленно расширились, рука его упала.
— Продолжай поиски моего... поиски Кэддерли, — бросил он ей. — Извести меня сразу, как только определишь его местонахождение. В конце концов, у меня есть способы остановить глупого мальчишку прежде, чем он доберется до Замка.
Колдун резко повернулся и вышел, несколько суетливо, но явно обнадеженный, если судить по его подпрыгивающей походке, а Дориген вернулась к кристаллу. Однако она не сразу приступила к наблюдению, а принялась обдумывать свои действия, целью которых было не позволить Абаллистеру отослать ее. Она больше не питала к этому человеку ни любви, ни уважения, хотя он, несомненно, являлся одним из самых могущественных колдунов, которых она когда-либо видела. Но Дориген приняла решение — решение, продиктованное ее желанием благополучно пережить это приключение. Она достаточно хорошо знала себя, чтобы понимать: Кэддерли в эльфийском лесу по-настоящему лишил ее присутствия духа.
Эти мысли привели ее к раздумьям о намерениях Абаллистера касательно его сына. У колдуна есть союзники — рожденные магией монстры, сидящие в клетках где-то в глубине его личных покоев. Все, что Абаллистеру нужно от Дориген, — чтобы она указала путь.
Дориген взглянула на свои распухшие, покалеченные руки, вспомнила случившееся в Шилмисте и то, что Кэддерли, если бы захотел, вполне мог убить ее.

Первый привал они сделали на высоком перевале Снежных Хлопьев, в небольшой нише, защищенной от кусачего зимнего ветра горным склоном. Пока гигантское туловище Вандера не пускало в пещерку хлесткий ветер (холод, казалось, совершенно не тревожил дуплоседа), Айвен и Пайкел быстро разожгли костер. И все же неугомонный сквозняк нашел дорожку и добрался до спутников, так что вскоре даже дворфы поеживались и энергично потирали ладони, держа их над самым огнем. Обычное жалобное «о-о» Пайкела обернулось прерывистым «о-о-о-о», причем в промежутках между звуками стучали его зубы.
Кэддерли, погруженный в размышления, не осознавал всего этого, не осознавал даже того, что его пальцы начали принимать нежно-голубой оттенок. Опустив голову и полуприкрыв глаза, он сидел дальше всех от пламени — разве что Вандер прогуливался вдоль края созданной природой ниши, подбадриваемый «освежающим» ветром, очевидно наслаждаясь его силой — даже щеки великана разрумянились.
— Н-нам н-нужно поспать,— проклацал зубами Айвен, обращаясь непосредственно к ушедшему в себя жрецу.
— Оо-ой, — с готовностью согласился Пайкел.
— Б-будет т-трудновато уснуть в таком холоде, — громко сказала Даника почти в самое ухо Кэддерли.
Четверо товарищей скептически переглянулись и снова уставились на молодого человека. Даника пожала плечами и придвинулась ближе к костру, не прекращая потирать руки, но Айвен, чья тактика всегда была несколько грубовата, подхватил длинный лук Шейли, потянулся над огнем и шлепнул Кэддерли несколько раз древком по макушке.
Юноша поднял взгляд на дворфа:
— Что?
— Мы говорим, здесь слегка холодновато, чтобы спать, — прорычал в ответ Айвен, и клубы пара, вылетающие из его рта вместе с каждым дребезжащим словом, лишь подчеркнули это утверждение.
Кэддерди обвел взглядом, своих дрожащих спутников и, кажется, впервые почувствовал, что и его собственные конечности окоченели.
— Денир защитит нас, — заверил он товарищей и мысленно перелистнул страницы Книги Всеобщей Гармонии, самой священной книги его бога.
Он снова услышал текучий чудесный мотив бесконечной Песни и, вытащив из него относительно простое заклинание, принялся повторять его до тех пор, пока чары не затронули всех его друзей.
— Оо! — воскликнул Пайкел, и на этот раз зубы его не лязгнули ни разу.
Холод исчез: лучшего способа объяснить ощущение, внезапно охватившее каждого при благословенном прикосновении Кэддерли, не было.
— Немало же времени тебе потребовалось,— пробурчал Айвен, все-таки высказывая свое мнение, прежде чем плюхнуться на удобное (по крайней мере, для дворфа) каменное ложе, сунуть ладонь под щеку и закрыть глаза.
Через пару минут дворфы уже вовсю храпели, а вскоре и Шейли тихо уснула, не выпуская из рук свой лук. Кэддерли принял прежнюю позу глубокой задумчивости, и Даника догадалась: что-то глубоко тревожит ее возлюбленного, отгоняя сон, поэтому девушка решила на всякий случай понаблюдать за ним, взяв на себя добровольную вахту.
Она, конечно, хотела, чтобы Кэддерли сам открылся ей, сам начал разговор, в котором нуждался. Однако Даника знала его слишком хорошо, чтобы действительно ожидать откровений, и понимала, что Кэддерли может сидеть вот так, размышляя, долгие часы, даже дни.
— Ты что-то не так сделал? — спросила она, почти утверждая. — Или дело в Эйвери?
Кэддерли посмотрел на нее, и удивление на его лице многое сказало Данике, хотя она и не избавилась от своих подозрений.
— Я все сделал правильно, — спокойно произнес Кэддерли.
Слишком спокойно... И проницательная воительница поняла, что ее предположение попало в цель.
— Поразительно, как это декан Тобикус вдруг настолько изменил свое мнение о нашем походе? — лукаво заметила Даника.
Кэддерли замялся, что не укрылось от острого глаза девушки.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

— Декан — служитель Денира, — отозвался молодой жрец, словно это объясняло все. — Он ищет знания и гармонию, и когда ему стала известна истина, он поступился гордостью и изменил свое решение.
Даника кивнула, хотя сомнения не покинули ее.
— Наши действия — единственно верные, — твердо добавил Кэддерли.
— Декан так не считал.
— Он узнал правду, — немедленно ответил юноша.
— Неужто? — хмыкнула Даника. — Или эту правду ему внушили насильно?
Кэддерли отвел взгляд и увидел Вандера: дуплосед расхаживал на порывистом ветру, словно дозорный, хотя глаза его куда чаще обращались к усыпанному звездами небу, чем к неровностям горного ландшафта.
— Что ты с ним сделал? — прямо спросила Даника.
Взгляд Кэддерли на мгновение упал на нее, и девушка с доверием смотрела на любимого, не сомневаясь, что молодой жрец не станет лгать ей.
— Я убедил его.
Кэддерли буквально выплевывал каждое слово.
— С помощью магии?
«Как хорошо ты меня знаешь!» — подумал жрец, по-настоящему пораженный.
— Так было нужно, — тихо сказал он.
Даника покачала головой, ее миндалевидные карие глаза расширились.
— Разве я мог позволить Тобикусу вести нас к разорению? — спросил у девушки Кэддерли. — Он бы...
— Тобикусу?
На лице Кэддерли отразилось замешательство, он не понимал, зачем Даника перебила его.
— Кто сейчас позволил гордости управлять рассудком? — Даника почти обвиняла, и все же Кэддерли пока ничего не понял. — Тобикусу? — повторила девушка. — Ты говоришь о декане Тобикусе?
Она подчеркнула звание, и Кэддерли наконец сообразил. Даже наставники Библиотеки редко упоминают жреца высшего ранга без надлежащего титула.
Некоторое время Кэддерли размышлял над своим упущением. Раньше он всегда произносил имя уважаемого декана положенным образом, бессознательно добавляя к нему титул, — без этой приставки оно звучало, можно сказать, неблагозвучно. Но сейчас по какой-то причине упоминание об этом человеке просто как о Тобикусе казалось более уместным.
— Ты использовал магию против главы своего ордена, — настаивала Даника.
— Я сделал то, что должно было быть сделано, — твердо заявил Кэддерли. — Не бойся, Тобикус, — он честно намеревался на этот раз сказать "декан Тобикус", — даже не вспомнит об этом инциденте. Было очень просто перестроить его память, и он и вправду поверил, что посылает нас на разведку. Он ожидает, что мы скоро вернемся с докладом о действиях нашего врага, чтобы осуществить его дурацкие планы стремительного удара.
Не стоило сомневаться, что признание Кэддерли вызвало у Даники несказанный ужас. Она буквально отшатнулась от молодого жреца, тряхнув головой и разинув рот от удивления.
— Сколько тысяч жизней погибнет в такой войне?! — выкрикнул юноша, привлекая внимание Вандера, и даже Шейли приоткрыла один сонный глаз.
Впрочем, как и следовало ожидать, дружный храп дворфов не прервался.
— Я не мог позволить Тобикусу совершить это, — продолжил Кэддерли, отвечая на безмолвное обвинение Даники. — Я не мог позволить человеческой трусости привести к смерти тысяч невинных — только не тогда, когда я вижу лучший способ покончить с угрозой.
— Твой поступок основан на допущении,— недоверчиво заметила Даника.
— Он основан на истине! — рассерженно выпалил Кэддерли, и тон его не оставил сомнений в том, что юноша всем сердцем верит в свои слова.
— Декан стоит выше тебя, он старше по рангу, он твой настоятель,— напомнила Даника чуть спокойнее.
— Он выше меня лишь с точки зрения ложной иерархии, — поправил Кэддерли, тоже немного смягчаясь. Он оглянулся на Шейли и Вандера, остро заинтересовавшихся разговором, бывшим, в общем-то, личным. — Наставница Пертилопа -— вот у кого на самом деле был высший ранг среди жрецов Денира, — заявил юноша.
Данике трудно было с этим не согласиться. Девушка была очень высокого мнения о жрице и относила Пертилопу к разряду мудрейших хозяев Библиотеки Назиданий.
— Пертилопа направила меня по этому пути,— продолжил Кэддерли.
Внезапно молодой жрец показался Данике таким уязвимым. Маленьким и робким. Сомнения, казалось, отыскали щелку в его уверенности.
— Мне нужно, чтобы ты была рядом, — сказал он Данике тихо, так, чтобы Шейли и Вандер не услышали.
Однако эльфийка усмехнулась и тактично прикрыла блестящие фиолетовые глаза, и Кэддерли понял, что ее острые уши уловили каждый произнесенный звук.
Даника на мгновение, показавшееся молодому жрецу вечностью, взглянула в звездное небо, а потом подвинулась к Кэддерли, бережно взяла его руку и нежно сжала ее. Глаза девушки обратились к огню, а затем густые ресницы опустились. Слова были лишними.
Но Кэддерли знал, что у Даники остались сомнения, впрочем, как и у него самого. Он затеял опасную игру, напав на разум Тобикуса, и наверняка разорвал узы братства, нарушив принятую в Библиотеке иерархию. Теперь он вышел на путь, сердцем зная, что этот путь верный, но всегда ли цель оправдывает средства?
В данном случае, когда на волоске висит столько жизней, Кэддерли приходилось верить, что да.

У костра возле горной тропы, далеко от компании Кэддерли, крепко спали четверо путешественников, искателей приключений. Они не заметили, как их костер на миг подернулся голубым, не заметили песьей мордочки беса Друзила и его блестящих глазок, вглядывающихся в людей из пламени.
Друзил вполголоса изрыгал проклятия, и потрескивание поленьев маскировало явный гнев беса. Он питал отвращение к подобным разведкам, предвидя, что придется потратить массу времени, выслушивая храп спящих людишек. Однако он служил (пусть и не всегда добровольно) Абаллистеру, и, когда колдун открыл врата уровня в Замке Тринити и приказал бесу выйти, Друзилу пришлось повиноваться.
Огненный туннель, приведший его сюда, пронзил измерения и закончился в костре у восточного подножия Снежных Хлопьев, который Дориген увидела в своем кристалле. С помощью магического голубого порошка Друзил превратил обычный огонь во врата, подобные тем, что распахнулись для него в Замке Тринити. Теперь бес вертел в лапках мешочек с красным порошком, закрывающим вход, размышляя, что забавно было бы оставить врата открытыми. Ну и переполох же тут поднимется, если толпа обитателей нижних уровней ринется сюда!
Однако бесенок быстро переменил решение и щедро сыпанул порошок в огонь. Если оставить вход незапертым и в него шагнет какое-нибудь нежданное создание, планы Замка Тринити по захвату края растворятся в бурлении хаоса и разрушения.
Он просидел в костре больше часа, наблюдая за ничем не примечательными и совершенно неинтересными людьми.
— Абаллистер bene tellemara, — то и дело бормотал бес фразу на языке нижних уровней, которую обычно употреблял для высказывания своего весьма невысокого мнения об умственных способностях хозяина-колдуна.
Тут движение по ту сторону костра привлекло внимание Друзила, и на миг он подумал, даже понадеялся, что сейчас случится что-то захватывающее. Однако оказалось, что это всего лишь еще один человек — часовой, обходящий лагерь по периметру, очевидно скучающий не меньше беса. Через несколько секунд мужчина исчез из виду, нырнув в окружающий мрак.
Промелькнул еще час, и языки огня стали ниже, вынудив Друзила скорчиться, чтобы пламя по-прежнему прикрывало его. Бесенок тряхнул похожей на собачью головой, по бокам мордочки качнулись развесистые уши.
— Абаллистер bene tellemara, — вызывающе шипел он нескончаемую литанию против скуки.
Колщун послал его сюда, пообещав, что миссия сулит бесу множество развлечений, но Друзил, частенько призываемый для таких мирских дел, как стояние на страже или сбор компонентов заклинаний, уже слышал подобную ложь. Даже загадочное замечание Дориген о ком-то, кто «может оказаться бесу по сердцу», не внушило Друзилу большой надежды. Кэддерли направляется к Замку Тринити — вот там-то Друзилу и хотелось быть, и насладиться магическими взрывами, которыми Абаллистер, наконец, уничтожит своего плодящего неприятности сынка.
И снова бесенок услышал какой-то шум с границы лагеря — вроде приглушенное оханье, а потом — чье-то шарканье. Друзил высунул из огня мордочку, чтобы лучше видеть, и обнаружил пятящегося часового с невероятно широко разинутым в беззвучном крике ртом.
Сторожа упорно преследовало существо, от вида которого по чешуйчатой спине беса побежали мурашки. Друзил догадался, что когда-то этот монстр был человеком, но теперь на него шагал обугленный черный труп, омерзительный, сгорбленный, из которого, казалось, испарились, предварительно вскипев, все жизненные соки. Нос Друзила чуял всепроникающее зло, поднявшее этого урода и сделавшее его немертвым.
— Прелестно! — тявкнул бесенок, дернув хвостом с ядовитым шипом на конце и разметав угли за своей спиной.
Часовой продолжал отступать, тщетно пытаясь закричать. Существо одним ударом выбило из руки человека меч и схватило его за запястье, а Друзил заверещал от удовольствия в полный голос, увидев, как кожа на лице обреченного покрылась глубокими морщинами, а волосы потеряли молодой глянец, мгновенно побелели и начали выпадать целыми пучками.
Призрак снова ударил человека, на этот раз в лицо, — выпученные глаза несчастного едва не вывалились из глазниц. Из открытого рта вылетели сдавленное бульканье и свист дыхания, втянутого легкими, внезапно постаревшими настолько, что они не могли уже вобрать в себя достаточно воздуха.
Умирающий человек споткнулся о колоду и очень тихо лег на землю, глаза и рот его остались невероятно широко открытыми.
Вскрик в лагере означал, что происходящее разбудило кого-то еще. Крепкий мужчина, воин, судя по мускулистым рукам и груди, отважно бросился вперед, к свету костра, наперерез призраку. Длинный меч бойца рубанул наискось, погрузившись в плечо чудовища.
Сперва показалось, что клинок застрял в обгоревшем теле, но затем он скользнул сквозь немертвое существо так, словно оно было всего лишь бесплотным видением. Призрак не остановился. Он потянулся своей относительно целой рукой к новой жертве, стремясь насытиться и удовлетворить неистребимый голод.
Друзил радостно захлопал в ладоши, наслаждаясь представлением. Остальные путешественники уже выпрыгнули из-под одеял. Один с воплями побежал в лес, но двое других поспешили на подмогу своему храброму спутнику.
Одного из них существо поймало за волосы, не обращая внимания на грозный топор, свернуло голову человека на сторону и впилось зубами в его горло. Затем монстр с необычайной силой отшвырнул окровавленный труп, и тот врезался в дерево, растущее в двадцати футах от края стоянки.
Оставшиеся двое видели уже достаточно — и даже слишком. Они повернулись и побежали; один, охваченный всепоглощающим бессознательным ужасом, даже бросил оружие.
Призрак рванулся было за ними, но остановился и просто несколько секунд следил за удирающими, а потом прошаркал по разоренному лагерю и снова отправился туда, куда шел, вверх по склону, словно вся эта бойня была лишь случайностью. Впрочем, Друзил понял, что чудище наслаждается воплями бегущих, получая извращенное удовольствие от их ужаса.
Друзилу нравились подобные существа.
Бесенок выбрался из огня и взглянул на состарившегося, умирающего человека, борющегося за каждый вдох, которому каждое движение явственно причиняло боль. Друзил слышал его стоны и скрежет ставших хрупкими костей.
Бес рассмеялся и больше не смотрел. Он подслушал часть беседы Абаллистера с духом Бойго Рата, и хотя разговор этот изобиловал загадками, теперь Друзил подозревал, что ужасное создание может испытывать особую неприязнь к Кэддерли. Монстр, без сомнения, движется к определенной цели, он даже не стал тратить время и силы на преследование беглецов.
Пожелав стать невидимым, Друзил захлопал кожистыми крылышками нетопыря и полетел вслед за призраком, думая о том, что, возможно, он был не прав, подвергая сомнению обещание Абаллистера, — задание действительно обещало доставить массу удовольствий. .

ВКУС ПРЕДСТОЯЩЕГО

Абаллистер расхаживал по просторной комнате, заставленной клетками, восхищаясь собственной коллекцией экзотических монстров.
— Дориген засекла молодого жреца и его приятелей, — тихо произнес колдун, останавливаясь между двух самых больших клеток, занятых странновато выглядящими бестиями, которые казались смесью двух или трех, а то и пяти обычных животных.
— Ты голоден? — осведомился Абаллистер у одного крылатого, напоминающего льва чудовища. Хвост монстра был покрыт множеством твердых как сталь, острых шипов.
Существо взревело в ответ и обрушило широкую массивную грудь на прутья клетки.
— Тогда лети, — проворковал колдун, открывая дверь и оглаживая костлявыми пальцами густую гриву потрусившего мимо монстра. — Дориген проведет тебя к моему треклятому сыну. Преподай ему хороший урок.
Старый маг с удовольствием захихикал. Немало часов он провел в этом пространстве иного измерения. Он сам создал это место, обучаясь в Библиотеке Назиданий. В то время величайшей заботой Абаллистера были вечно заглядывающие через плечо жрецы, стремящиеся убедиться, что его работа осуществляется в полном соответствии с их строгими правилами. Не много же они знали о том, что Абаллистер провел их бдительные очи, создав дополнительный карман реального пространства, чтобы в нем продолжать свои самые важные и опасные эксперименты.
Это было больше двух десятков лет назад, когда Кэддерли был еще младенцем, да и похожее на льва чудище и трехголовый зверь за спиной мага — тоже.
При этой мысли Абаллистер громко рассмеялся: он посылает двоих своих детей убить третьего.
Два могучих монстра последовали за колдуном, выйдя через портал, иного измерения на скалистый гребень над Замком Тринити, где ожидала Дориген с хрустальным шаром в руке.

— Мы слишком высоко взобрались, — запротестовал Вандер, когда усталый отряд прошагал ло узкой горной тропе уже полпути к вершине пика в двенадцать тысяч футов.
Кое-где вдоль тропы торчали тонкие голые веточки, но преобладал тут выветренный камень, грубый в одних местах, гладко отполированный в других. Здесь зима уже полностью вступила в свои права. Повсюду лежали глубокие сугробы, а кусачий ветер, несмотря на защитные чары Кэддерли, заставлял спутников то и дело потирать руки, иначе пальцы немели. Однако тропу, по которой они шагали, не занесло — постоянные порывы ветра не давали снегу осесть на скале.
— Нам надо держаться подальше от нижних дорог, — отозвался Кэддерли, вынужденный кричать, чтобы дуплосед услышал его сквозь завывания ветра. — Вокруг много гоблинов и великанов, бежавших из Шилмисты в свои горные норы.
— Лучше встретиться с ними, чем столкнуться с тем, что можно найти тут, наверху, — возразил Вандер. Рокочущему голосу гиганта двенадцати футов ростом не стоило труда прорваться сквозь затянувшую бороду ледяную корку и перекрыть шум ветра. — Ты не знаешь, какие существа попадаются в землях, где никогда не тает снег.
Похоже, слова дуплоседа основывались на каком-то личном опыте, и дворфы, Шейли и Даника взглянули на Кэддерли, надеясь, что предостережение Вандера как-то повлияет на юношу.
— Угу, вроде той большой птицы, которую я приметил, ну той, что парила на ветру в миле отсюда, — вставил Айвен.
— Это был орел, — заявил Кэддерли, хотя только Айвен действительно видел то летающее существо. — Некоторые из орлов Снежных Хлопьев довольно велики, и сомневаюсь...
— В миле? — заартачился Айвен.
— Сомневаюсь, что там была миля, — закончил Кэддерли, на что Айвен лишь тряхнул рыжеволосой головой, поправляя шлем, украшенный парой оленьих рогов, и бросил отнюдь не дружелюбный взгляд в сторону Кэддерли.
К тому времени молодой жрец обрел нового собеседника, с которым можно поспорить, — Даника подошла к нему сзади и положила руку ему на плечо. Юноша взглянул в ее мрачное лицо и сразу догадался, что она согласна с остальными.
— Я не боюсь чудовищ, — решительно заговорила девушка, поскольку она одна понимала, какую боль пришлось пережить Кэддерли, чтобы начались эти поиски. — Но здешние места опасны, и ветер в лучшем случае неприятен. Если кто-то из нас поскользнется на льду, то легко может покатиться с горы.— Даника оглядела склон и зловеще продолжила: — И над нами нависает толстый слой снега.
Кэддерли не пришлось следовать за ее взглядом, чтобы сообразить, что девушка говорит о действительно реальной угрозе снежной лавины. Они уже прошли мимо дюжины осыпей, пусть в большинстве и давних, вызванных, вероятно, еще прошлогодней весенней оттепелью.
Кэддерли вдохнул поглубже, напомнил себе о своей тайной цели, ради которой он и поднялся так высоко, и остался непоколебим.
— Снег здесь выпал недавно, — возразил он. — Вечные ледники только у самой вершины, а туда мы не пойдем.
Вандер начал протестовать — Кэддерли ожидал, что дуплосед станет спорить и твердить, что страшные снежные твари могут легко спуститься с вершины, раз уж снег так глубок. Однако, едва великан успел выпалить первые слова возражения, Кэддерли перебил его телепатической просьбой о том, чтобы дуплосед вел их дальше не пререкаясь, поскольку остановки и болтовня только отдаляют то время, когда они смогут снова спуститься туда, где условия будут более благоприятными.
Вандер хрюкнул и повернулся, перебросив край своего плаща из шкуры белого медведя через плечо, показав остальным громадную руку, тяжело лежащую на рукояти гигантского меча.
— А что до ветра и льда, — обратился Кэддерли к Данике, — будем шагать осторожно, и все обойдется.
— Если только нас не заклюет пролетающая мимо птичка, — сухо буркнул Айвен.
— Это был всего лишь орел, — повторил рассердившийся Кэддерли, резко поворачиваясь к дворфу.
Пайкел, совершенно не обращающий внимания на всякие споры, готовый идти куда угодно, лишь бы его вели, радостно подпрыгивал рядом с братом.
— Ты когда-нибудь видел орла с четырьмя лапами? — прорычал Айвен через плечо, когда они с Пайкелом двинулись дальше.
Пайкел поразмыслил над вопросом, затем остановился посреди тропинки, улыбка исчезла с его лица, и дворф испустил глубокомысленное:
— О-о.
Затем зеленобородый Валуноплечий понесся вперед, нагоняя мерно топающего Айвена. Они пошли за дуплоседом, а когда ширина тропы позволяла — то топали по обе стороны от Вандера. Великан и дворфы за последние дни быстро стали друзьями, постоянно обмениваясь историями о своих родных краях, похожих друг на друга суровостью местности и свирепыми животными.
Следом шагал Кэддерли, наедине со своими мыслями, все еще пытаясь примириться с магическим нападением на Тобикуса в Библиотеке и оценить испытания, с которыми, как он знал, ему предстоит вскоре столкнуться и в Замке Тринити, и после. Даника нарочно слегка отстала, позволив Кэддерли уйти вперед. Она была обижена на молодого жреца.
— Он испуган, — сказала Шейли, подходя к Данике.
— И упрям, — добавила девушка.
Искренняя улыбка эльфийки оказалась, слишком заразительной, и мрачные мысли Даники улетучились. Она была счастлива, что Шейли опять рядом с ней, — к энергичной спутнице девушка испытывала почти сестринскую привязанность. А с учетом недавнего настроения Кэддерли и его тайных действий Даника чувствовала, что отчаянно нуждается в поддержке.
Для Шейли это путешествие было и возвратом долга, и актом чистосердечной дружбы. Кэддерли, Даника и дворфы пришли на помощь эльфам в бою в Шилмисте, и за то время, что они провели вместе, Шейли привязалась к ним. Не один высокомерный эльф Шилмисты подшучивал над Шейли: «Дружба с дворфами? Немыслимо!» — Но она принимала насмешки без обид и недовольства.
Меньше чем через полчаса на незащищенном участке тропы, где справа был пологий склон горы, а слева зияла глубокая пропасть, Вандер резко остановился и расставил руки, сдерживая дворфов. Снова повалил снег, ветер хлестал кнутом из колючих ледяных хлопьев, так что путникам пришлось прикрыть лица дорожными плащами. В этой непроглядной круговерти Вандер не мог точно сказать, что за необычную фигуру он увидел впереди, там, где тропинка расширялась.
Великан сделал осторожный шажок, наполовину вытащив свой длиннющий меч из ножен. Айвен и Пайкел, напротив, попятились и переглянулись за спиной дуплоседа. Затем, одновременно кивнув, они схватились за собственное оружие, хотя и понятия не имели, что именно встревожило Вандера.
Однако дуплосед уже расслабился, и дворфы, пожав плечами, снова засунули руки под толстые плащи.
Через два шага фигура, которую Вандер посчитал сугробом, развернулась, подобно гигантской змее, и, бросившись на великана, наткнулась на его растопыренную пятерню.
Вандер вскрикнул и отпрыгнул, схватившись за окровавленную руку.
— Чертов снег укусил его! — взвыл Айвен и рванулся вперед, размахивая своим обоюдоострым топором.
Лезвие прошло сквозь таинственного монстра, клацнув о голый камень скалы, — дворф отсек добрую четверть туловища бестии.
Но эта четверть оставалась такой же живой и такой же лютой, как и основная туша, и теперь отряду предстояло сражаться с двумя чудовищами.
Вандер кинулся в атаку, занеся меч здоровой рукой.
Монстров стало трое. Айвен почувствовал, как что-то обожгло его руку, но, ослепленный порывами ветра и боевым безумием, дворф не осознавал, что делает. Он методично поднимал и опускал топор, невольно умножая ряды опасных тварей.
Кэддерли обратил внимание на происходящее только тогда, когда раздался крик Шейли. Глаза молодого жреца чуть не выкатились из орбит, когда он увидел истинный облик того, кого Айвен принял за орла: похожее на льва существо, выше Кэддерли, с размахом крыльев футов в двадцать пять. Пикирующее чудовище падало на Шейли и Данику, но внезапно остановило нырок, взревело и хлестнуло хвостом.
Град железных шипов посыпался на двух девушек и молодого человека. Даника оттолкнула Шейли в сторону, потом как-то извернулась сама, чудом избежав серьезных ранений, хотя на руке ее немедленно набухла кровавая полоса, ярко-красная на белом-белом фоне.
Шейли поспешно вскинула лук, но странный лев сделал замысловатую петлю, и стрела ушла в пустоту, растаяв в снежном буране.
Впереди Вандер получил очередной удар и взвизгнул так, как совершенно не пристало стойкому и гордому великану. Молодой жрец кинулся вперед, чтобы выяснить, с кем это сражаются друзья, а увидев, зажмурился и затряс головой, ибо не мог поверить, что его спутники полностью окружены каким-то ожившим снегом!
Удары дуплоседа и дворфов не приносили результатов, а только создавали новых монстров.
И Кэддерли погрузился в Песнь Денира, в логику, управляющую гармонией Вселенной. Он увидел сферы, не просто небесные сферы, но магические шары природной энергии. Очевидная истина быстро привела Кэддерли к однозначному заключению: со снегом лучше всего бороться огнем, и без долгих раздумий молодой жрец выбросил кулак по направлению к самому крупному куску чудовища, между собой и друзьями, и выпалил эльфийское слово, означающее огонь:
— Fete!
Из оникса на золотом перстне Кэддерли вырвалось пламя, и шипящая вспышка поглотила сразу нескольких снежных монстров. Оживший снег превратился в бесплотный пар, мгновенно унесенный ветром.
Потом что-то сильно ударило Кэддерли в спину, швырнув его на землю. Со страху ему показалось, что чудовищный лев вернулся, и юноша перекатился, выставив перед собой меч.
Он увидел стоящую позади Данику и догадался, что это она сбила его с ног. Теперь девушка встречала нового противника, вступившего в драку, тварь, несомненно намеревавшуюся отвлечь молодого жреца.
— Химера? — больше утверждая, чем спрашивая, выдохнул Кэддерли, когда трехглавый монстр бросился на Данику.
Центральная голова и торс этого чудища, как и у первого, были львиными, но у этого на второй оранжевой чешуйчатой шее покачивалась маленькая голова дракона, а третью венчала рогатая башка черного козла.
Существо встало на дыбы, и драконья голова выдохнула струю пламени.
Даника отскочила от Кэддерли, подпрыгнула и уцепилась за высокий каменный выступ, поджав ноги, спасаясь таким образом от обжигающего залпа. Когда огонь угас, она соскочила наземь, но не нашла надежной опоры — жар растопил снег, а влага мгновенно заледенела на морозе, так что воительница не удержалась и тяжело рухнула на спину. После чего тело оглушенной Даники скользнуло за край обрыва.
Мир Кэддерли раскололся.
Смертоносный лук Шейли трудился безостановочно, обстреливая чудовищного льва. Несмотря на сильные крылья монстра, многие стрелы достигли цели, но тварь не отступала, и когда утыканный шипами хвост хлестнул снова, оказалось, что бежать Шейли некуда.
Эльфийка вздрогнула, когда в нее с глухим звуком воткнулись шипы, от которых она не смогла укрыться, хотя и съежилась за небольшим уступом в скале. Она почувствовала тепло своей крови, потекшей из нескольких глубоких ран. Но упрямая эльфийка кинула на тетиву очередную стрелу и пустила ее в полет, окончившийся прямо в мускулистой груди монстра.
Кэддерли распластался на камне и отчаянно тянулся к Данике, ненадежно повисшей на одной руке несколькими футами ниже по гребню. Она не могла вскарабкаться по обледеневшему склону под неистовым ветром, а Кэддерли, несмотря на собственную ловкость, никак не дотягивался до нее.
Жрец запел Песнь Денира, снова разыскивая сферу стихий, на этот раз — чтобы найти ответы, касающиеся царства воздуха.
Даника услышала пение и грустно взглянула вверх, зная, что долго не продержится.
Спустя секунду Кэддерли закончил петь, посмотрел на Данику и усиленным магией тоном велел ей прыгать к нему. Она, веря любимому, послушалась. Их руки соприкоснулись лишь на мгновение, но в этот миг Даника услышала, как Кэддерли пробормотал загадочную руну, приводя в действие какое-то заклинание, и почувствовала покалывание энергии, потекшей по ее телу.
А потом Даника стремительно понеслась вниз.
У Кэддерли не было времени наблюдать за ее падением — он полностью доверился открытой ему истине. Он огляделся по сторонам и с облегчением увидел, что сильный ветер поработал на них, отогнав двух крылатых монстров за утес.
Впереди Вандер воспользовался брешью, проделанной огнем Кэддерли, и выбрался из кольца снежных чудовищ, подхватив Айвена и потащив его за собой — рукой, с которой, казалось, была полностью содрана кожа.
Пайкел двинулся вверх по склону, но снова оказался окружен и принялся дико колотить лютых тварей своей суковатой дубинкой.
Кэддерли поднял ониксовое кольцо, но, не сумев точно прицелиться, опять погрузился в Песнь, нырнув в стихию огня.
— Мой брат! — взвыл Айвен, вырываясь из хватки Вандера.
Рыжебородый дворф ожидал, что Вандер бросится следом за ним, но, оглянувшись на дуплоседа, он осознал страшную правду. Снежные создания ударили Вандера несколько раз, повредив обе руки и задев щеку — вероятно, тогда, когда великан остановился подобрать Айвена. В этих местах кожу будто срезали, и на теле гиганта зияли жуткие раны.
Теперь великан был на грани потери сознания, он раскачивался из стороны в сторону, едва стоя на ногах.
— Оо-оу! — закричали впереди.
Пайкел нуждался в помощи.
Айвен бегом кинулся к брату и тут же отпрянул, ошеломленный, — вокруг Пайкела вспыхнуло кольцо пламени и покатилось вниз по склону.

Предыдущая страница 3 Следующая страница


Павшая крепость 4

— Мой брат! — снова воскликнул Айвен, заглушая рев огня.
Он рвался на помощь, готов был броситься сквозь необъяснимую огненную завесу и умереть рядом со своим дорогим братом. Но жар оказался слишком велик, пламя продолжало распространяться, а стена выросла ввысь футов на двадцать. Пар смешивался с огнем — снег, лед и порожденные ими твари плавились на глазах.
Несмотря на отчаяние, Айвен услышал возродивший в нем надежду крик Кэддерли, который приказывал Пайкелу:
— Быстрей поднимайся!
Козлиная голова сильно боднула Айвена в плечо, а львиная лапа опустилась дворфу на голову, отбросив его назад. Он врезался в колено Вандера, рога на шлеме распороли кожу дуплоседа, а толчок сбил оглушенного гиганта с ног. Вандер упал, погребая под собой Айвена.
Один из ясных фиолетовых глаз Шейли налился кровью. Однако она видела лежащего на скале Кэддерли, видела химеру, ударившую дворфа и отнесенную в сторону могучим ветром.
Кэддерли потянулся к тяжелому ремню, перехватывающему крест-накрест грудь, и начал петь. По отчаянному взгляду молодого человека Шейли догадалась, что крылатый лев возвращается.
Он был едва виден — чудовище парило футах в тридцати от горы. Шейли понимала, что целью на этот раз станет Кэддерли, а возможно, и упавшие неподалеку от него дворф и великан. Монстр взревел и начал пикировать, размахивая смертоносным хвостом.
- Нет!
Эльфийка вскинула лук. В страхе оглянувшись на тропу, она заметила, как воздух перед молодым жрецом слегка задрожал. Шейли отмахнулась от видения, сочтя его оптическим обманом, порожденным снегом и ветром, а зря — едва шипы, вылетевшие из хвоста мутанта-мантикоры, ворвались в колеблющееся пространство, они каким-то образом изменили направление и ударили по удивленному чудовищу!
Грудь льва взорвалась брызгами крови, летящую бестию отбросило назад. Шейли перевела взгляд на Кэддерли — тот выпрямился, уравновешивая на запястье свободной руки крошечный арбалет. Эльфийка быстро выстрелила в бок чудища, подумав, что от оружия Кэддерли пользы немного.
Арбалетный болт понесся к монстру. Лев взревел — раз, а потом еще раз, погромче, когда наконечник вонзился ему в нос. Сперва казалось, что маленький снарядик — ничто для громадной и сильной бестии, но затем склянка с активированным маслом разбилась, попав в цель. Взрыв разорвал морду монстра в клочья, раскидал осколки зубов, и наконечник болта пробил толстый череп чудовища.
Четыре лапы беспорядочно задергались, и умирающий мутант исчез из виду.
Кэддерли оглянулся на сотворенное им кольцо огня, уверенный, что оно истребило снежных чудовищ. Осталась лишь химера, парящая где-то в вышине среди слепящей метели.
— Сзади! — крикнула вдруг Шейли, разворачиваясь и быстро выпуская в воздух две стрелы.
Снижающаяся химера заверещала: драконья голова, готовая снова выплюнуть струю пламени, целилась в Кэддерли.
Юноша противопоставил врагу простую магию стихии воды. В тот миг, когда дракон выдохнул, из рук молодого жреца хлынул фонтан, и огонь рассеялся безвредным облаком пара.
Химера вырвалась из серой пелены как раз над головой юноши, когти чудовища полоснули Кэддерли по спине, бросив его на землю.
— Ах ты, мешок с костями! — гаркнул Айвен, выбравшийся наконец из-под упавшего великана.
Два шага — и разъяренный дворф оказался под парящим монстром, подпрыгнул, вцепился в рог на черной козлиной голове и в мгновение ока оказался верхом на чудовище.
Шейли не выпускала их из виду, готовая выстрелить еще раз, но внезапно замерла, ошеломленная.
Даника возвращалась к ним. Она шагала по воздуху!
Химера, всеми тремя парами глаз следящая за теми, кто остался на гребне, и за свирепым дворфом, ерзающим у нее на спине, не заметила воительницу. Нога Даники с разворота обрушилась на львиную челюсть чудовища, так что кости монстра треснули и пятисотфунтовая туша едва не кувыркнулась в воздухе, а проворная Даника оказалась рядом с Айвеном прежде, чем химера успела отреагировать на удар.
Из-за голенища сапога девушка извлекла кинжал с серебряной рукоятью, сжала кованого дракона свободной рукой и принялась безжалостно обрабатывать центральную голову химеры. Еще свирепее действовал Айвен Валуноплечий, чьи крепкие руки, стиснувшие козлиные рога, во что бы то ни стало стремились свернуть противнику шею.
Химера накренилась, неловко скользя вдоль крутого склона, и Шейли ухитрилась выстрелить еще дважды, прежде чем снежная буря поглотила чудовище и двух друзей эльфийки.
Секундой позже химера снова взмыла вверх, и Шейли приготовилась стрелять. Но Айвен внезапно подпрыгнул и недоуменно зыркнул на нее — одна из эльфийских стрел, сломанная, повисла на оленьих рогах его шлема.
— Эй! — взвизгнул дворф, и эльфийка опустила лук.
Айвен отвлекся, и это дорого ему стоило — козлиная голова вырвалась и боднула дворфа в лицо. Айвен выплюнул зуб, ухватился за рога чудища обеими руками и дернул назад, причем Шейли показалось, что эта атака получилась много эффективнее. Затем они снова исчезли за плотной завесой колышущихся снежных простыней.
Вандер заворочался и приподнялся на локтях, волшебная стена огня, созданная Кэддерли, опустилась, и за ней обнаружился удобно усевшийся на камне Пайкел, грызущий баранью ножку, которую он очень вовремя вытащил из своего мешка и поджарил на магическом пламени.
— О-о, — протянул зеленобородый дворф, пряча мясо за спину, — он заметил ошеломленный взгляд Кэддерли.
— Ты их видишь? — спросила Шейли, дохромав до Кэддерли и озирая белесую пустоту над головой.
Кэддерли вгляделся в заполненное снегом пространство и покачал головой.
Однако, когда он перевел взгляд на Шейли, все мысли об оседлавших чудовище друзьях сменились необходимостью немедленно помочь раненой. Несколько шипов попали в Шейли: один скользнул по голове, оставив глубокую рваную царапину, другой вонзился в бедро, третий торчал из ладони так, что теперь эльфийка не могла сжать кулак, четвертый воткнулся между ребер. Кэддерли с трудом верил, что Шейли до сих пор способна стоять на ногах, не говоря уже о том, чтобы стрелять из лука.
Он сразу же обратился к Песни Денира, призывая магию, которая позволила бы ему начать лечить раны Шейли. Эльфийка не издала ни звука, лишь стоически кусала губы, пока Кэддерли осторожно вытаскивал шипы. Все это время девушка не опускала лука, обшаривая взглядом небо в поисках пропавших друзей.
Текли минуты. Магия Кэддерли уже затянула самые худшие раны, и Шейли дала знак, что пока достаточно. Юноша не стал спорить, снова переключив внимание на розыск Даники и Айвена.
— Если чудовище их сбросило... — мрачно начала Шейли.
— Даника не упадет, — заверил ее Кэддерли. — Только не с чарами, которые я наложил на нее. И тем более не позволит сорваться Айвену.
В голосе молодого жреца звучала твердая уверенность, и все же он вздохнул с облегчением, когда из снежной пелены, наконец, вынырнула химера — она неслась прямо над гребнем. Шейли вскинула лук, но раненая кисть не позволила ей достаточно быстро натянуть тетиву. Кэддерли выстрелил из своего арбалета первым, но химера вильнула, и взрывной снаряд полетел мимо.
Монстр взревел, недовольный тем, что пришлось пролететь, ни на кого не напав, и друзья на скале заметили, что две головы, драконья и козлиная, безжизненно мотаются на ветру. Айвен, вцепившийся в львиную гриву, вопил от радости, когда ему удавалось развернуть чудовище в ту или иную сторону.
— Прыгай! — крикнула Даника дворфу, когда под ними замаячила гора.
Сама молодая женщина просто сошла с твари, когда та пролетала мимо утеса, и спокойно спустилась по воздуху (провожаемая ошеломленным «оо-ой» Пайкела и недоуменным взглядом Вандера) прямо к Кэддерли и Шейли.
— Прыгай! — снова рявкнула Даника, и на этот раз к ней присоединились эльфийка и жрец.
Рыжебородый дворф, казалось, их не слышал, и Даника вновь осторожно шагнула с каменного выступа в воздух — на тот случай, если бестия надумает унестись прочь. Химера под упрямым Айвеном накренилась и полетела в обратную сторону, но на этот раз выстрелы Кэддерли и Шейли попали точно в цель. Стрела эльфийки глубоко погрузилась в грудь монстра, а болт Кэддерли угодил чудищу в крыло. Взрыв раздробил кость, и тварь закувыркалась в воздухе.
Айвен яростно тянул, крутил и дергал, нашаривая взглядом относительно безопасное место для приземления, когда крылатое создание развернулось и понеслось вверх вдоль горного склона.
— Прыгай! — хором молили товарищи дворфа.
— Сугроб! — с надеждой завопил Айвен, поворачивая голову чудовища к белой груде, возвышающейся на гладкой скале всего в дюжине футов над гребнем. — Сугроб!
Он не угадал — дюйм снега, покрывающий огромный валун, никак не мог сыграть роль сугроба.
— Бум, — заметил с гримасой Пайкел, когда химера с Айвеном на спине врезалась в скалу: дворф скатился с чудовища и, кувыркаясь, покатился вниз, остановившись только у подножия выступа.
Разбившаяся химера трепыхалась у глыбы, пока стрела Шейли, вонзившаяся в львиную голову, не положила конец мучениям чудища.
Айвен повернулся к Кэддерли и остальным, глаза его вращались абсолютно независимо друг от друга. Рогатый шлем почему-то не свалился с Айвена, да и расщепленная стрела Шейли тоже каким-то образом осталась на месте.
— Кто ж знал? — невинно спросил Айвен, делая жалкую попытку пожать плечами, и упал носом вниз на тропу.

ИСПЫТАНИЕ СИЛЫ ВОЛИ

Кэддерли и Шейли немедленно бросились к оглушенному дворфу, но спустившаяся на гребень Даника схватила Кэддерли за руку, развернула к себе и приникла к его губам жарким поцелуем. Затем она резко отстранилась, ее лицо сияло изумлением, благодарностью — и исступленным восторгом.
Дыхание рвалось из груди девушки возбужденными толчками, взгляд ее метался между воздухом над скалистым выступом, собственными заколдованными ногами и человеком, спасшим ей жизнь.
— Я хочу сделать это снова! — выпалила она, глотая звуки, торопясь скорее произнести эти слова.
Кэддерли даже растерялся, пока не понял, что его возлюбленная только что ходила по воздуху. Какой это, должно быть, потрясающий опыт! Он уставился на Данику. Затем, вспомнив об Айвене, юноша взглянул на Пайкела, снова приступившего к обгладыванию жареной бараньей ножки (очевидно, Айвен оказался не так уж серьезно ранен), и перевел взгляд на валун, у которого оборвался дикий полет химеры и Айвена. Какое безумие — успех отчаянного плана, от которого, вполне вероятно, зависело будущее всех людей края, только что висел на волоске.
А горящие глаза Даники, переполненные восхищением, сказали Кэддерли кое-что еще. Он становился во главе предстоящих действий, неотвратимо принимая на себя лидерство в этом походе. Он уже принял важное решение, подчинив разум декана Тобикуса, но сейчас, когда груз ответственности всей тяжестью навалился на него, он встревожился по-настоящему.
Раньше Кэддерли всегда зависел от своих закаленных в боях друзей. Они показывали ему путь, они хитростью и мечом осуществляли планы. Теперь, однако, судя по блеску глаз Даники, бремя на плечах Кэддерли возросло. Хочешь не хочешь, но его увеличившаяся магическая сила теперь стала основным оружием группы.
Что ж, Кэддерли не будет уклоняться от своей новой роли, он станет сражаться изо всех сил, вложит в битву всю душу. Но он сомневался, оправдает ли ожидания своих друзей, сумеет ли сохранить искры, зажегшиеся в глазах Даники.
Нет, эта ноша слишком велика для молодого жреца. Смущенное хихиканье сидящего на каменном выступе Кэддерли переросло в захлебывающийся смех на грани истерики.
Но вид Вандера, поднявшегося и направляющегося к нему, отрезвил Кэддерли. И хотя страшные раны дуплоседа каким-то непонятным образом уже начали затягиваться, на лице великана читалась боль — ясно было, что Вандер не видит в сложившейся ситуации ничего смешного.
— Я говорил, что мы слишком высоко взобрались,— заявил гигант глухим басом.
Кэддерли задумался на минуту, а потом принялся объяснять великану, что если странный оживший снег и мог являться исконным обитателем высокогорья, то и химера, и крылатый лев-мантикора по природе своей — создания магии, а не жители этих холодных и пустынных пиков. Однако, еще не закончив фразы, Кэддерли осознал смысл собственной речи.
Создания магии?
«Какой же я дурак! — подумал юноша.
Друзья увидели лишь замешательство на лице молодого жреца. Кэддерли зажмурился и мысленно прощупал район, разыскивая подсматривающее око колдуна, ибо кто-то же несомненно направил двух чудовищ! Почти немедленно он ощутил контакт, почувствовал основную линию магической энергии, которую мог протянуть только наблюдающий чародей, и тотчас же высвободил обратную силу, рассеивая чужое колдовство. Затем Кэддерли соорудил защиту, окутав себя и своих спутников магической вуалью, которую не так-то легко пробить удаленному разведывателю.
— Что такое? — резко спросила Даника, когда юноша наконец открыл глаза.
Кэддерли качнул головой и посмотрел на Вандера.
— Найди укромное местечко, где мы могли бы разбить лагерь и заняться ранами, — велел он дуплоседу.
Даника все еще смотрела на любимого, дожидаясь объяснений, но молодой жрец опять тряхнул головой, чувствуя себя глупо из-за того, что еще в самом начале путешествия не оградил друзей от посторонних взглядов.
И снова Кэддерли подумал, как бы ему не разочаровать тех, кому приходится верить в него.

Химера и крылатый лев были творениями Абаллистера, его детьми, вызванными к жизни и выращенными до могучей зрелости магическими силами колдуна. Когда они потерпели поражение в горах, Абаллистер ощутил потерю, словно утратил часть собственной энергии. Маг покинул свои личные покои так поспешно, что даже не позаботился захлопнуть книгу заклинаний или наложить чары против незваных гостей. Старый колдун пронесся по коридору и постучал в дверь комнаты Дориген, отрывая женщину от занятий.
— Найди их, — прорычал Абаллистер, как только чародейка открыла, и, оттолкнув ее, ворвался в помещение.
— Что ты узнал? — спросила она.
— Найди их! — снова приказал Абаллистер. Он развернулся и, схватив Дориген за руку, потянул ее к креслу перед хрустальным шаром.
Дориген вырвалась и угрожающе взглянула на Абаллистера.
— Найди их! — в третий раз проревел колдун, не отступив ни на дюйм под этим опасным взглядом.
Дело явно было безотлагательным, это читалось на лице Абаллистера в каждой морщине, и Дориген поняла, что он не ворвался бы сюда и не стал бы обращаться с ней так неуважительно, если бы не был смертельно испуган. Она сдернула покрывало с магического кристалла и долго вглядывалась в шар, сконцентрировавшись на восстановлении связи с Кэддерли. Несколько секунд шар не показывал ничего, кроме клубящегося серого тумана. Дориген поднажала, велев дымке сформировать картину.
Хрусталь стал абсолютно черным.
Дориген беспомощно посмотрела на Абаллистера, и престарелый колдун оттолкнул ее в сторону и сам занял место чародейки. Он навалился на шар всей своей магической мощью, бросив немыслимую силу воли на преодоление черной преграды. Кто-то поставил преграду. Абаллистер зарычал и удвоил усилия, почти прорвав закрывающую обзор пелену. Прочность защиты безошибочно указывала на того, кто мог ее поставить.
— Нет! — процедил Абаллистер сквозь зубы, решительно настроившись продраться сквозь все барьеры.
Шар оставался слеп.
— Будь он проклят! — выкрикнул Абаллистер, сбивая кристалл с подставки.
Дориген поймала шар, уже подкатившийся к краю стола, и увидела, как вздрогнул Абаллистер, хотя упрямый колдун и не схватился за свою распухающую на глазах руку.
— Твой сын куда опаснее... — начала Дориген, но Абаллистер перебил ее совершенно звериным рычанием.
Он вскочил с кресла, и оно отлетело в сторону.
— Мой сын — назойливая букашка, — бросил Абаллистер, размышляя о способах, которыми он может заставить Кэддерли и его приятелей заплатить за смерть химеры и мантикоры.— Следующим сюрпризом, который я пошлю ему навстречу, будет моя собственная сила.
Мурашки пробежали по спине Дориген. Никогда еще голос Абаллистера не звучал так решительно. Она была ученицей колдуна, свидетелем многих впечатляющих магических представлений и знала, что они всего лишь небольшая часть того, на что способен старик.
— Найди их! — опять резко бросил Абаллистер, зашипел и, балансируя на грани неконтролируемого гнева (таким Дориген его еще не видела), выбежал из комнаты, захлопнув за собой дверь.
Хотя колдунья и кивнула, соглашаясь попробовать, но, как только она убедилась, что Абаллистер в ближайшее время не вернется, женщина водрузила шар на подставку и набросила на него тонкое покрывало. Кэддерли обратил магию вспять, и подсматривающее устройство не будет работать по крайней мере день. Честно говоря, она не ожидала, что и завтра добьется успеха, поскольку Кэддерли теперь, очевидно, осведомлен о ее тайном наблюдении и не позволит охранительным чарам развеяться.
Дориген взглянула на закрытую дверь и опять подумала о том, что Абаллистер не понимает силы своего сына. Ни силы, ни сострадания; колдунья сцепила в замок до сих пор саднящие пальцы, помня, что лишь благодаря милосердию Кэддерли она все еще жива.
Но и Кэддерли не понимает мощи своего отца. Дориген была счастлива, что Друзила, а не ее послали к молодому жрецу, поскольку женщине казалось, что, когда Абаллистер ударит по юноше в следующий раз, обрушатся сами горы.

Когда Даника проснулась, костер почти догорел и едва освещал неровные выступы просторной пещеры, которую отыскал отряд для ночлега. Она слышала успокаивающий храп дворфов — рычание Айвена гармонично дополняло посвистывания Пайкела — и чувствовала тепло тихонько дремлющей у стены Шейли.
Вандер тоже спал, привалившись к камню с другой стороны небольшого костра. Ночь была темна и морозна, снегопад прекратился, но ослабевший ветер продолжал тихо и беспрерывно стонать у широкого входа в пещеру. В лагере царило спокойствие, но обострившееся чутье воительницы подсказало ей: что-то происходит.
Она приподнялась на локте и огляделась. Далеко в стороне, почти загороженное спиной сидящего Кэддерли, что-то светилось. Кэддерли? Даника метнула взгляд на вход, у которого должен был стоять на часах молодой жрец.
Она услышала слабый стук, а потом тихое пение. Даника ловко выскользнула из спального мешка и на цыпочках побежала по каменному полу.
Кэддерли сидел, скрестив ноги, перед зажженной свечой, развернув на полу пергамент, углы которого прижимали маленькие камешки. Рядом лежали письменные принадлежности и Книга Всеобщей Гармонии. Священная книга Денира была открыта. Даника под негромкое пение Кэддерли подкралась ближе и увидела, как молодой жрец бросил на пол костяные фишки.
Он сделал пометку в пергаменте, потом подбросил в воздух перо, проследил за тем, как оно, вращаясь, опустилось на камень, и снова сделал некую запись. Даника достаточно долго жила среди жрецов, чтобы понять, что ее любимый погружен в гадание.
Почувствовав на своей спине чью-то руку, Даника чуть не подпрыгнула, едва сдержав крик, однако девушка сохранила еще достаточно здравого смысла, чтобы узнать подошедшую Шейли. Эльфийка с любопытством взглянула на Кэддерли, потом снова на Данику, но та только покачала головой и развела руками.
Кэддерли прочел что-то в Книге, затем порылся в мешке и извлек маленькое зеркало в золотой рамке и пару перчаток разного цвета — черного и белого.
Даника невольно разинула рот. Кэддерли взял с собой Геаруфу, обладающий злой силой артефакт, отнятый у наемных убийц, тот самый могущественный двеомер, на возврате которого настаивал декан Тобикус!
Присутствие Геаруфу всколыхнуло в мозгу Даники тысячи беспокойных вопросов. Из того, что она видела, и из того, что ей говорил Кэддерли, она знала, что устройство это приводит к одержимости, — так, может, странное поведение Кэддерли, его истерический смех там, на гребне, его упорные требования, чтобы отряд оставался на этой опасной высоте, как-то связаны с Геаруфу? Что, если Кэддерли сам борется с влиянием зла, туманящего его рассудок и сбивающего их всех с пути?
Шейли снова опустила руку на плечо Даники, и с тревогой посмотрела на девушку, но движение в стороне отвлекло их обеих.
Вандер в три шага пересек пещеру, схватил Кэддерли сзади за рубаху и оторвал молодого жреца от пола.
— Чем это ты занимаешься? — громыхнул дуплосед. — Ты решил сторожить изнутри?..
Слова застряли у великана в горле, кровь отлила от вечно румяного лица. Перед ним лежало Геаруфу, злое приспособление, державшее его в рабстве в течение долгих мучительных лет.
Даника и Шейли бросились к ним — Даника боялась, что Вандер от удивления и ужаса может причинить Кэддерли вред.
— Так чем же ты занимаешься? — повторила девушка вопрос дуплоседа, но при этом она встала перед великаном, предусмотрительно прижав большой палец к нужной точке на предплечье Вандера, тихонько заставляя гиганта ослабить хватку.
Кэддерли нахмурился и одернул рубаху, а затем принялся собирать свое имущество. Сперва он казался смущенным, но когда его серые глаза наткнулись на требовательный взгляд Даники, они приобрели выражение суровости.
— Ты не должен был брать это с собой, — сказала девушка.
Кэддерли не ответил, хотя все в нем так и кричало о том, что Геаруфу — главная причина того, что они оказались здесь.
Остальные трое обеспокоенно переглянулись.
— Мы идем к Замку Тринити, — бросила Даника.
— Это только одна причина, — загадочно отозвался Кэддерли.
Он не был уверен, стоит ли говорить им правду, не был уверен, хочет ли принуждать их сопровождать его в то ужасное место, где можно уничтожить Геаруфу.
Даника почувствовала, как напряглись мышцы Вандера, и поплотнее прижалась к дуплоседу, пытаясь предотвратить его нападение на молодого жреца.
— Ты всегда хранишь такие важные секреты от тех, кто путешествует вместе с тобой? — поинтересовалась Шейли. — Или ты полагаешь, что доверие не является неотъемлемой частью любых отношений?
— Я бы рассказал вам! — рявкнул Кэддерли.
— Когда? — зарычала на него Даника с другой стороны.
Взгляд юноши заметался между двумя женщинами и разгневанным Вандером, — кажется, Кэддерли терял присутствие духа.
— Геаруфу держит тебя? — напрямик спросила Даника.
— Нет! — выпалил в ответ Кэддерли. — Хотя оно пыталось. Вы и представить себе не можете, как глубоко засело зло в этом артефакте.
Вандер кашлянул, напоминая, что испытал на себе жало Геаруфу задолго до того, как Кэддерли вообще узнал о существовании этого предмета.
— Тогда зачем оно тебе? — раздраженно осведомилась Шейли.
Кэддерли прикусил нижнюю губу, шаря взглядом по сторонам. Он подозревал, что его спутники не согласятся с его приоритетами и будут продолжать считать Замок Тринити основной целью их путешествия. Сомнения вновь нахлынули на молодого жреца. Он говорил себе, что обязан хотя бы объясниться со своими друзьями.
Однако Кэддерли знал, что это всего лишь доводы рассудка. А, кроме того, он очень хотел поговорить с товарищами, хотел, чтобы они были рядом с ним, когда придет пора столкнуться с опасностью.
— Мы вышли на поиски Замка Тринити, — начал он, и совесть мучила его при каждом слове. — Но это лишь одна цель. Я провел множество исследований и обнаружил, что существует мало, очень мало способов раз и навсегда уничтожить Геаруфу.
— А это не могло подождать? — спросила Даника.
— Нет! — сердито воскликнул Кэддерли. Этот эмоциональный взрыв вызвал новый обмен взглядами трех сомневающихся, и Даника, глядя на Геаруфу, зарычала про себя.
— Если бы я оставил Геаруфу в Библиотеке, то трудно было бы даже представить катастрофу, которую мы обнаружили бы по возвращении, — объяснил Кэддерли, уже успокоившись. — А если мы понесем его до самого Замка Тринити, наши враги могут найти способ вновь воспользоваться им.
Он тоже посмотрел на предметы, и на лице его отразился страх.
— Но до опасной точки дело не дойдет, — настаивал молодой жрец. — Есть способ покончить с Геаруфу навсегда. Вот почему мы взобрались так высоко. — Он посмотрел прямо в глаза Вандера. — Здесь рядом есть легендарный пик...
— Файрентеннимар? — задохнулась Даника, а Шейли, услышав вселяющее ужас имя, невольно содрогнулась.
— Пик называется Ночное Зарево, — бесстрашно продолжил Кэддерли. — Говорят, десятки лет назад внутри его во мраке ночи горел огонь, сверкая так, что его видели из Кэррадуна и с Сияющих Равнин.
— Вулкан, — вставил Вандер, вспомнив о собственном доме, притулившемся меж изрыгающих лаву пиков.
— Дракон, — поправил Кэддерли. — Старый красный, если верить легендам.
— Ставший еще старше за два столетия, прошедшие после рождения этих историй, — мрачно добавила Шейли. — И это не сказки, — заверила она всех. — Галадель, прежний король Шилмисты, помнил время дракона, помнил, как старик Файрен опустошил Кэррадун и разорил лес.
— Проклятый глупый мальчишка задумал разбудить дракона? — взвыл Айвен, бурей врываясь в кольцо вокруг Кэддерли.
В процессе спора никто и не заметил, что ритмичный храп дворфов прекратился.
— Ух-уххх, — предостерег молодого жреца Пайкел, укоризненно грозя ему корявым пальцем.
— Вы хотите уничтожить Геаруфу? — просто спросил Кэддерли, обращаясь в основном к Вандеру, которого рассматривал как своего лучшего союзника в поднимающейся волне протестов.
Душа дуплоседа разрывалась на части.
— Но какой ценой? — выкрикнула Даника, прежде чем Вандер разобрался в своих мыслях. — Дракон спал несколько веков — мирных веков. Сколько жизней потребуется, чтобы удовлетворить его голод после пробуждения?
— Мой папенька всегда говорил: не буди спящую змеюку, — вовремя вмешался Айвен.
— Уп, — добавил Пайкел, энергично кивая.
Кэддерли безропотно вздохнул, засунул Геаруфу в мешок и перекинул его через плечо.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

— Меня направили покончить с Геаруфу,— смиренно заявил он. — Есть только один способ.
— Тогда это может подождать, — заметила Даника. — Угроза всему краю...
— Временная опасность во временном обществе, — философски закончил за нее Кэддерли. — Геаруфу — вещь не временная. Оно терзает мир с момента своего создания на нижних уровнях, то есть уже много тысяч лет. Я не вынуждаю вас, — спокойно продолжил Кэддерли. — Мною движут заповеди бога, которому вы не поклоняетесь. Обсудите все между собой и придите к решению, все вместе или каждый в отдельности. Этот поход — мой, а вы вольны выбирать. И ты права, — обратился он к Шейли, кажется искренне извиняясь, — я ошибся, не открыв вам все сразу после того, как мы покинули Библиотеку. Ситуация была... трудной.
Закончив, он посмотрел на Данику, зная, что она одна понимает, через что он прошел, «убеждая» декана Тобикуса.
Остальные медленно направились вглубь пещеры, то и дело оглядываясь на Кэддерли.
— Мальчишка спятил, — заявил прямолинейный Айвен достаточно громко, чтобы юноша услышал его.
— Он повинуется сердцу, — тихо ответила Даника.
— Я тоже не сомневаюсь в здравости рассудка Кэддерли, — добавила Шейли. — А вот в его мудрости...
Пайкел продолжал все так же активно кивать.
— Разбудить дракона, — мрачно покачал головой Вандер.
— Красного,— подчеркнула Даника, ибо красные драконы считались самыми злобными и могущественными из всех драконов.— К этому времени, возможно, уже и древнего красного.
Пайкел все кивал, и Айвен отвесил ему подзатыльник.
— О-о... — Зеленобородый дворф недовольно взглянул на брата.
— Не надо будить змеюк. — Айвен опять постарался, чтобы его слова не проскользнули мимо ушей Кэддерли.
— Я боюсь еще кое-чего, — сказала Даника. — Действительно ли Кэддерли ведет бог, или Геаруфу обмануло его, толкая туда, где можно найти себе могущественного союзника?
Эти слова заставили всех остальных покачнуться, Шейли и Вандер глубоко вздохнули, Пайкел и Айвен хором протянули: «О-о», и Айвен, очевидно осознавший, что подражал Пайкелу, дернул головой, подозрительно зыркнув на братца.
— Что нам делать? — спросила Шейли.
На несколько секунд повисла тишина, а потом Даника осмелилась принять решение.
— Сейчас угроза исходит от Замка Тринити, — объявила она.
— Но Геаруфу с нами не пойдет. — Вандер с трудом сдерживал свой рокочущий бас, стараясь настоять на своем. — Мы можем закопать его здесь, в горах, а потом, завершив дело, вернуться.
— Кэддерли не согласится, — возразила Шейли, посмотрев на непоколебимого молодого жреца.
— Тогда не станем его спрашивать, — отозвался Айвен, подмигнув эльфийке.
Он кивнул Данике, а она, горестно оглядев человека, которого любила, кивнула дворфу в ответ. Девушка направилась к юноше одна, и Айвен решил, что дело уже в шляпе.
— Вы не пойдете к Ночному Зареву, — заявил, а не спросил Кэддерли при приближении девушки.
Даника ничего не сказала. Она бессознательно сжимала и разжимала кулаки, и это не ускользнуло от глаз молодого жреца.
— Геаруфу прежде всего, — заметил он.
Даника не отвечала. Однако Кэддерли читал ее мысли, видел, что она борется со своим решением, и понимал, что девушка мучится, считая это решение в каком-то смысле предательством. Когда Даника подошла, он начал неслышно петь. Внезапно девушка рванулась, попытавшись схватить его, но обнаружила, что молодой жрец стал бесплотен.
— Помогите! — крикнула Даника друзьям, и они ринулись на подмогу.
Айвен и Пайкел нырнули к ногам Кэддерли, столкнулись головами, сплелись в борьбе, покатились кувырком — дворфам потребовалось несколько секунд, чтобы сообразить, что они сжимают в объятиях друг дружку, поскольку физическое тело Кэддерли быстро исчезало, превращаясь в легкий туман, который рассеивал ветер.

В ПУТИ

Друзил сидел на расколотом пне, коготки его тревожно барабанили по трухлявой древесине. Бесенок знал дорогу отсюда к Библиотеке Назиданий и знал, что зловещий дух свернул не в ту сторону и направляется сейчас в открытые дикие горы.
Нет, Друзил не слишком разочаровался — он и вправду не хотел снова приближаться к этой отвратительной Библиотеке и сомневался, что даже могучий дух сумеет долго противостоять объединенной силе многих жрецов добра, живущих там. Однако бес пребывал в замешательстве. Движет ли этим духом какая-то определенная цель, как изначально решил Друзил и как ему позволил решить Абаллистер? Или проклятая тварь бездумно бродит по горам, уничтожая всех, на кого случайно наткнется?
От этой мысли нетерпеливому бесенку и не сиделось на месте. Рассуждая логически, Друзил осознавал, что с монстром, должно быть, связано что-то важное, возможно касающееся Кэддерли.
Если же нет, тогда зачем Абаллистер послал его следить за неконтролируемой тварью?
Слишком много вопросов преследовало беса, слишком много вариантов взвешивал Друзил. Он наблюдал за чудовищем, пробивающим и прорывающим себе путь вдоль северного склона, распугивая зверей и выдергивая из земли растения с какой-то неутихающей свирепостью. Затем Друзил ушел в себя, сосредоточившись на присущей природе любых созданий иного уровня магии, послав мысли напрямик через горы, устанавливая телепатическую связь со своим хозяином-колдуном. Несмотря на настоятельность зова, бес, тем не менее, удивился, когда Абаллистер поспешно и с жаром ответил на ментальное вторжение.
Где Кэддерли? — прилетели к бесенку мысли мага.— Призрак добрался до него?
Что ж, вот и ответ на многие вопросы Друзила. Немой допрос покатился; колдун так быстро забрасывал сознание Друзила требованиями, что бес даже не успевал отзываться. Коварный бесенок немедленно понял, что в этой беседе будет главенствовать он, поскольку Абаллистер отчаянно нуждается в ответах.
Друзил потер черные кожистые ладошки, наслаждаясь своим превосходством, уверенный, что получит всю интересующую его информацию, если поторгуется: ответ за ответ.
Спустя некоторое время Друзил открыл глаза. Теперь он обладал новым видением ситуации. Абаллистер нервничал — бесенок чувствовал это и по интенсивности телепатических откликов колдуна, и по тому, что на этот раз злой маг мало что оставил без ответа. Колдун всегда предпочитал темнить, всегда придерживал сведения, в которых, как он считал, его подчиненные не нуждаются. Но не сейчас. На этот раз колдун просто засыпал Друзила данными о Призраке и Кэддерли.
Учитывая то, что бес понимал поведение своего хозяина, сомнений в том, что Абаллистер балансирует на опасной грани, у Друзила не осталось. С тех самых пор, как колдун призвал к себе бесенка, Друзил жаждал увидеть, как маг работает в полную силу. Он наблюдал за тем, как Абаллистер мечет в противника молнии, буквально поджаривая человека; он видел, как огненный шар, брошенный в пещеру, полную гоблинов, расколол камни и истребил все живое; он путешествовал с колдуном на Великий Ледник и смотрел, как Абаллистер стирает с лица земли целую общину Таиров, белых косматых бестий.
Но Друзил знал, что это были только цветочки, дразнящий привкус того, что еще предстоит. И хотя он никогда по-настоящему не уважал колдуна (Друзил не уважал никого, кто принадлежал к материальному уровню, миру смертных), бес чуял внутреннюю силу этого человека. Абаллистер, нервный и раздраженный, разгневанный на собственного сына за то, что тот ставит под угрозу его проект переделки края, кипел, как забытый над огнем горшок.
И Друзил, злорадный до предела и обожающий любой хаос, решил, что все складывается восхитительно и весьма забавно.
Он захлопал крылышками и пустился в погоню за уже удалившимся Призраком. Лететь по следу существа — широкой полосе едва ли не полного опустошения — было нетрудно, и меньше чем через час Друзил уже увидел впереди чудовище.
Он решил попробовать наладить с мерзким созданием контакт, упрочить свой альянс с Призраком до того, как тот настигнет Кэддерли, и до того, как Абаллистер приберет к рукам разрушительные силы твари. Оставаясь невидимым, бес обогнул шагающего Призрака и взгромоздился на низкий сук сосны, растущей прямо на предполагаемом пути немертвого.
Когда Друзил пролетал мимо, Призрак принюхался, даже лениво замахнулся — да уж куда ему до стремительного бесенка. Как только Друзил оказался вне зоны досягаемости, он решил больше не прятаться.
Призрак приблизился, и бесенок материализовался.
— Я друг, — сообщил он и на общепринятом языке, и телепатически.
Существо зарычало и задвигалось быстрее, обугленная рука потянулась к бесу.
— Друг, — повторил Друзил, на этот раз на рокочущем и свистящем языке нижних уровней.
Существо не остановилось, сверля Друзила взглядом так, словно бесенок был всего лишь еще одним объектом, который можно уничтожить, и не ответило. Друзил мысленно повел заградительный огонь, одновременно бомбардируя монстра символами дружбы и сотрудничества, но чудовище по-прежнему безмолвствовало.
— Друг, ты тупица! — крикнул бес, подпрыгивая и вызывающе колотя кулачками по бедрам. Тварь была уже всего в нескольких шагах.
Рычание — и урод бросился прямо к Друзилу, вытянув руку вперед. Бесенок заверещал, наконец осознав непосредственную опасность, и лихорадочно захлопал крыльями, взлетая.
Призрак сломал нижний сук и свирепо отбросил его в сторону, а Друзил, запутавшийся в густых вечнозеленых лапах, карабкался, борясь за собственную жизнь, махая крылышками и цепляясь коготками, пытаясь найти брешь и выбраться через нее на открытое пространство. Он пожелал снова обрести невидимость, но монстр, казалось, все равно чуял его, поскольку преследование продолжалось — целенаправленное и безжалостное.
Создание безумствовало прямо под ним. Хвост-хлыст Друзила, сочащийся смертельным ядом, щелкнул чудовище по морде, разорвав щеку.
Тварь даже не поморщилась. Сильная рука взлетела снова, отрывая огромную ветку, расчищая плацдарм для следующей атаки, от которой жертве уже не удастся отклониться.
Друзил цеплялся и лягался, отчаянно пробираясь сквозь зеленый покров. Ура, воздух! Несколько ударов крыльев, и он уже далеко от рычащего чудовища.
Немертвый монстр появился из-под поверженного дерева несколько мгновений спустя и побрел дальше, очевидно больше не интересуясь последним существом, сбежавшим от его ужасающей силы.
— Bene tellemara, — пробормотал трясущийся бесенок, отыскавший себе насест на нависающем над тропой камне, наблюдая за равномерным и неудержимым продвижением неуправляемого чудовища. — Bene tellemara.

Стоя по пояс в снегу, Кэддерли смотрел вверх, на крутой склон, ведущий к окутанному туманом пику Ночного Зарева. Даже защищенный магическими заклинаниями, спасающими от холода, молодой жрец чувствовал укусы порывистого ветра и то, как немеют ноги. Он размышлял о том, не призвать ли более мощные чары, как он сделал, чтобы сбежать от своих введенных в заблуждение друзей и чтобы шагать наперекор ветру наверх, в горы.
Однако Кэддерли быстро передумал, осознав, что не может позволить себе растрачивать магическую энергию, ведь впереди его поджидал старый красный дракон. Он решительно тряхнул головой и потащился дальше, шаг за шагом, выдирая одну ногу из глубокого рыхлого снега и твердо ставя ее перед другой.
Шаг за шагом, все выше и выше.
Солнце встало, родив ясный день, и Кэддерли постоянно щурился — отраженные девственно-чистым снегом лучи били в глаза. Наст то и дело прогибался и стонал под весом человека, и Кэддерли ступал очень осторожно, каждую секунду ожидая, что на него обрушится лавина.
Ему показалось, что ветер принес зов, возможно голос Даники, выкрикнувшей его имя. Это вполне вероятно: друзей он покинул не так уж и далеко отсюда и сообщил им, куда направляется.
Мысль эта заставила Кэддерли снова осознать, каким уязвимым он должен казаться сейчас — едва шевелящаяся черная точка на белоснежной простыне. Что, если над головой кружат химеры или какие-нибудь еще крылатые чудища, жаждущие свежей крови? До того как начать восхождение на этот последний склон, он мысленно поискал какие-нибудь признаки магического присутствия. Поиск ничего не дал, но Кэддерли все равно наложил несколько защитных чар.
И все же, стоя на открытом склоне, молодой жрец чувствовал себя неуютно. Он потуже затянул плащ на шее и опять задумался о том, какую магию можно призвать, чтобы облегчить трудный подъем.
В конце концов, он начал карабкаться, пользуясь только физическими силами. Ноги ломило, и юноша обнаружил, что ему тяжело дышать из-за напряжения и разреженного воздуха высокогорья. Здесь снова уходили ввысь лишь голые камни, слегка прикрытые вуалью тумана, — это казалось удивительным, пока молодой человек не догадался о причине. Этот участок куда теплее предыдущих. Тепло послужило маяком — Кэддерли обогнул каменную глыбу и наткнулся на вход в пещеру, широкий, но определенно недостаточно большой для существ вроде взрослого дракона.
Юный жрец понимал, что нашел Файрентеннимара, ибо, откуда же еще может исходить тепло, способное растопить снега на вершине Ночного Зарева, если не из логова?
Кэддерли скинул кое-какую верхнюю одежду и плюхнулся на землю — надо поберечь дыхание и остатки сил в мигом обмякших конечностях. Он снова подумал о могучем недруге, с которым вскоре встретится, и о заклинаниях, которые потребуются для битвы с драконом, если у него вообще будет хоть один шанс в этом отчаянном предприятии.
— Отчаянном? — прошептал Кэддерли, словно взвешивая мрачное слово.
Даже целеустремленный молодой жрец начал сомневаться, не лучше ли подходит в данном случае эпитет «авантюрный».

ТРЕПЕТ

Кэддерли удивился тому, насколько потеплел воздух, когда он шагнул в отверстие в горном склоне. Это был скорее узкий туннель, чем пещера, стены которого были словно изъедены червоточинами. Туннель постепенно спускался к сердцу пика.
Молодой жрец скатал потуже дорожный плащ и убрал в мешок, осторожно разместив между складками Книгу Всеобщей Гармонии. Он подумал о том, чтобы оставить священный фолиант и кое-что из наиболее ценного имущества у входа, боясь, что, даже если он каким-то чудом и выживет в стычке с Файрентеннимаром, некоторые вещи могут просто сгореть.
Однако, решительно тряхнув головой, Кэддерли вернул мешок за спину. Не время сейчас для дурных мыслей. Он вытащил железный цилиндр и снял крышечку, освободив сконцентрированный луч света (магическим заклинанием помещенный в диск внутри трубки), и зашагал, призывая на ходу Песнь Денира, зная, что магическая энергия может потребоваться в любой момент и что только постоянная готовность даст ему хоть какие-то шансы в битве с великим драконом.
Двадцать минут спустя он все еще шел меж каменных стен. Жар становился все ощутимее: даже после того, как Кэддерли развеял свою защищающую от холода магию, пот заливал лоб и пощипывал глаза.
Спускаясь все ниже, он миновал несколько просторных пещер, чувствуя себя особенно уязвимым среди давящей со всех сторон густой тьмы с одним лишь маячащим впереди пятачком света. Поворот внешнего металлического корпуса приспособления Кэддерли увеличил отверстие в торце цилиндра, немного расширив таким образом луч, и все же Кэддерли приходилось бороться с тягой призвать магию и осветить все пространство.
Дышать стало легче, когда юноша снова вернулся в узкий туннель, слишком узкий, чтобы в него мог протиснуться дракон. Футов сто пол скользил вниз под небольшим углом, но внезапно проход закончился пропастью, почти вертикально срывающейся в плотный мрак.
Присев на край, Кэддерли проверил одежду и привязал световую трубку под патронташем так, чтобы она была нацелена прямо вниз. Затем, подбадривая себя, молодой жрец начал осторожно нащупывать дорогу.
Воздух тут оказался спертым, скалы давили, но Кэддерли продолжал спускаться до тех пор, пока не обнаружил, что дыра под ним расширяется.
Нога юноши вдруг дрогнула над пустотой, и он чуть не упал.
Каким-то образом он ухитрился удержаться, зацепившись локтем за выступ, и подтянулся обратно, упершись ногами в твердую стену. Свободной рукой молодой жрец аккуратно направил световую трубу так, что стало видно: он подобрался к потолку огромной пещеры.
Широкой и высокой — Кэддерли испугался, поскольку свет не достигал пола. В первый раз после того, как он вошел в туннель, юноша осознал, что путь мог и не привести его к дракону. Очевидно, что маленькое отверстие в склоне не являлось дверью для громадного дракона; Кэддерли не задумывался о том, что, возможно, сеть пещер внутри горы запутанна или даже непроходима.
Молодой жрец сузил световой луч, и полоса света дотянулась до низа. Теперь он различал перемену цвета, более темный камень пола футах в двадцати под ним. Он подумал о падении — и тут же вспомнил о патронташе, полном склянок с летучим активированным маслом!
Кэддерли проклял свою фортуну: если он намерен продолжать двигаться дальше, придется призвать магию — магию, которая понадобится вся целиком для борьбы со стариком Файреном и ему подобными. Сдавшись, молодой жрец вздохнул и сосредоточился на Песни Денира, вспоминая ту часть, которую он пел Данике, когда она упала с горы. А потом он двинулся вниз, ступая прямо по воздуху.
Кэддерли понял восторг Даники, понял то восторженное возбуждение девушки, которое она испытала, когда на нее наложили такие же чары. Логика твердила Кэддерли, что он должен упасть, и все же он не падал. Используя магию, он бросал вызов законам природы, к тому же пришлось признать, что ощущение от прогулки по воздуху восхитительно, куда лучше, чем от хождения в мире духов, куда лучше, чем от растворения телесной оболочки, дающего возможность нестись вместе с ветром.
Он мог уже шагнуть на каменный пол, но не сделал этого. Кэддерли миновал просторную пещеру и углубился в туннель, шагая в футе над землей, уверив себя в том, что так он движется гораздо тише. Несмотря на зловещую обстановку и неослабевающий страх, несмотря на то, что он сбежал от своих друзей и один направился навстречу опасности, к тому времени, как чары рассеялись, молодой жрец улыбался.
Но жар возрос, кажется, десятикратно, и то, что звучало как отдаленный рокот, напомнило Кэддерли о том, что путь его близится к концу. Он застыл на краю еще одной просторной пещеры и несколько секунд напряженно вслушивался, но так и не разобрался, мерещится ему звук мощного ритмичного дыхания или шум исходит от настоящего дракона.
— Есть только один способ выяснить, — мрачно пробормотал отважный жрец, заставляя себя сделать шаг.
Он пригнулся и начал красться вперед, держа перед собой световую трубку и арбалет.
Юноша увидел, что пещера наполнена камнями, и удивился тому, что все они примерно одинаковы по размеру и очень похожего красноватого оттенка. Возможно, эти булыжники созданы драконом, возможно, они являются побочным продуктом огненного дыхания чудовища? Он видел, как коты избавляются от набившихся в желудке комков шерсти; а может ли дракон выхаркивать камни? Предположение вызвало у Кэддерли нервный смешок, но он немедленно проглотил его, и глаза молодого человека расширились от изумления.
Один из камней подмигнул ему!
Кэддерли замер, пытаясь удержать луч на странном создании. В стороне пошевелился еще один «камень», привлекая внимание юноши. И только поводя трубкой, он понял, что вокруг него вовсе не камни, а гигантские жабы красного цвета, чьи поднятые головы достигают Кэддерли до пояса.
Чуть только молодой жрец решил не делать никаких резких движений, а попытаться проскользнуть мимо этих причудливых тварей, не задев их, где-то позади него заерзала жаба. Несмотря на свои намерения, Кэддерли резко обернулся, луч дернулся и вспугнул еще нескольких чудищ.

— Я не полезу туда драться с какой-то треклятой змеюкой! — протестовал Айвен, скрестив крепкие руки на груди,— таким образом они оказались дюйма на три выше кромки глубокого снега. Дворф намеренно не смотрел на возвышающийся склон Ночного Зарева.
— Ух-ох, — пробурчал Пайкел.
— Кэддерли там,— напомнила Даника упрямому рыжебородому дворфу.
— Значит, Кэддерли глуп, — проворчал Айвен, не сбиваясь с ритма.
Вдруг рука великана подхватила его и подняла в воздух.
— Хи-хи-хи.
Веселье Пайкела не способствовало улучшению настроения Айвена.
— Эй, ты, ворюга, похититель дворфов, сын рыжегривого дракона! — взревел Айвен, яростно, но тщетно барахтаясь, пытаясь вырваться из надежной хватки дуплоседа.
— Мы должны добраться до отверстия, — рассудительно сказала Даника.
— Прямо по следу Кэддерли, — согласилась Шейли.
— Может, поторопимся? — спросил Вандер. — Айвен кусается.
Через секунду Даника уже карабкалась вверх в точном соответствии с отпечатками ног Кэддерли. Эльфийка держалась за ней: проворной, легконогой Шейли ничего не стоило преодолевать снежную толщу. Лук она держала наготове, исполняя роль дозорного при прокладывающей путь Данике.
Позади них тяжело шагал Вандер, борясь с неистовым желанием расколоть о ближайший камень толстый череп норовистого Айвена, а замыкал шествие Пайкел, легко прыгая по расчищенной великаном дуплоседом тропе.
Несколько минут спустя они уже стояли перед входом в пещеру, там, где снег растаял. Шейли заглянула внутрь, надеясь на свое эльфийское зрение, чувствительное к теплу, но через мгновение высунула голову и беспомощно пожала плечами, объяснив, что воздух слишком горяч, чтобы различить что-то определенное.
— Кэддерли вошел туда, — сказала Даника, скорее чтобы уговорить себя, чем намереваясь донести информацию до сведения остальных,— И мы должны.
— Нет, — последовал предсказуемый ответ Айвена.
— Чары, которые Кэддерли наложил на тебя вчера, долго не продержатся, — напомнила ему Шейли. — Здесь, наверху, воздух слишком холоден даже для стойких дворфов.
— Лучше замерзнуть, чем поджариться,— буркнул Айвен.
Даника проигнорировала это замечание и скользнула в пещеру. Шейли тряхнула головой и последовала за девушкой.
Вандер опустил Айвена на землю, чем привлек к себе удивленные взгляды обоих братьев.
— Я не стану заставлять тебя идти в драконью пещеру, — объяснил дуплосед и, не дожидаясь ответа, протиснулся в узкий каменный вход.
— О-о, — застонал Пайкел; теперь, когда наступил решающий момент, юмор отчего-то покинул его.
Айвен стоял непоколебимо, по-прежнему скрестив руки на груди и притоптывая ногой по влажному камню. Пайкел перевел взгляд с брата на пещеру, снова на брата, опять на пещеру, не зная, что ему теперь делать.
— Ой, да иди, иди, — рявкнул Айвен через пару секунд. — Не отпущу же я тупоголового дурня драться с драконом в одиночку!
Пухлое румяное лицо Пайкела так и расцвело, когда Айвен схватил его за руку и повел внутрь. Затем зеленобородый дворф вспомнил, что они шагают навстречу красному дракону, и его проказливая улыбка сильно поблекла.

Много ниже тропы на Ночном Зареве Друзил наблюдал за черными фигурками, исчезающими под густой пеленой тумана. Бес понятия не имел, откуда взялся великан, — зачем великану путешествовать вместе с Кэддерли? — но он был абсолютно уверен, что остальные персонажи, особенно два приземистых подпрыгивающих плотненьких существа, принадлежат к, числу друзей Кэддерли.
Немертвый монстр казался полностью уверенным в себе. Друзил не мог сказать, действительно ли чудовище «видит» вдалеке группу, но в выборе дороги тот не колебался и шел по ней прямо и яростно. Какой-то маяк вел этого сверхъестественного духа и в ночной тьме, и при свете дня. Создание не замедляло темпа, не отдыхало (уставший Друзил уже захотел, чтобы оно, наконец, сделало привал!) и за сравнительно короткое время покрыло поистине громадное расстояние.
Теперь, когда цель уже была близка, чудовище продвигалось по голому склону Ночного Зарева еще настойчивее, злобно прорываясь сквозь снежные заносы, словно мешающий бегу белый порошок намеренно не пускал Призрака к Кэддерли.
Создание огненных нижних уровней, Друзил не находил ничего хорошего в морозе и снеге. Но, будучи к тому же и порождением Хаоса, бесенок энергично следовал за немертвым чудищем, потирая когтистые лапки при мысли о той жестокости, свидетелем которой он скоро станет.

Одна нога Кэддерли осторожно скользнула вперед, на дюйм приблизившись к далекому выходу из пещеры. Гигантские красные жабы снова успокоились, но молодой жрец чувствовал на себе взгляды множества пар глаз, наблюдающих за ним с отнюдь не преходящим интересом.
Еще чуть-чуть — и он оказался на одной линии с выходом; несколько шагов — и он выберется отсюда. Он остановился, собираясь с духом, чтобы побежать, и пытаясь определить, разумное ли это решение в данном случае.
Он начал наклоняться вперед, мысленно рассчитывая момент, когда можно будет рвануть со всех ног.
Жаба прыгнула наперерез, преграждая выход.
Глаза Кэддерли расширились от страха и заметались по сторонам, отыскивая какой-нибудь другой путь. Позади него жабы спокойно собирались в группу, отрезая возможность отступления.
Они осознанно это делают, подумал совершенно ошеломленный молодой жрец. Как бы то ни было, Кэддерли знал, что должен отреагировать как можно быстрее. Стоит ли искать помощь в Песни Денира? Нет, юноша немедленно решил действовать напрямик — он начал мигать световым лучом в сторону жабы, загородившей выход впереди, пытаясь напугать бестию, чтобы она освободила дорогу.
Жаба, кажется, лишь устроилась поудобнее, распластав тучное брюхо по каменному полу. И вдруг она резко подалась вперед. На миг Кэддерли испугался, что бестия прыгнет на него, но как только ее голова дернулась, пасть земноводного распахнулась с глухим хлопком — и из нее вырвалась струя пламени.
Маленький огненный шар взорвался совсем рядом, опалив лицо, и Кэддерли отпрянул. Он вскрикнул от удивления и испуга, а за спиной уже слышалось быстрое шарканье жабьих лап. Молодой жрец инстинктивно вскинул арбалет. Он не оглянулся, сосредоточившись лишь на пути вперед, и выстрелил. И сразу побежал, боясь, что дюжины шаровых молний ударят ему в спину и испепелят его прежде, чем он доберется до выхода.
Жабья пасть чавкнула, длинный липкий язык поймал на лету крохотный снаряд и втянул его внутрь.
Взрыва не последовало! Язык, очевидно, подхватил болт, не дав разбиться пузырьку. У Кэддерли, несущегося на полной скорости прямо на жабу, уже не было возможности ни свернуть, ни выстрелить вновь, да и вообще вариантов не осталось — даже дорожного посоха или крутящихся дисков не было под рукой. Он снова мигнул ярким лучом, вопреки всему надеясь отпугнуть жуткую жабу. Но тварь просто сидела и ждала.
Затем бестия издала странный утробный звук отрыжки, горло ее набухло и опало, а спустя секунду жаба взорвалась, разбросав во все стороны дымящиеся внутренности.
Кэддерли вскинул руки, заслоняя лицо от брызг, и благоразумно пригнул голову, чтобы не врезаться в низкий свод туннеля. Пещера осталась уже далеко позади, когда он осмелился обернуться и убедился, что жабы его не преследуют. И все же перепуганный молодой жрец бежал дальше по извилистому проходу, спотыкаясь и оглядываясь, пока не почувствовал, что туннель вокруг него внезапно расширился.
Кэддерли остановился, застыв на месте, уже не думая о жабах, больше беспокоясь теперь о ритмичном дыхании, звучащем как завывание ветра в сужающемся туннеле. Очень медленно Кэддерли повернул голову и направил световую трубку к источнику звука.
— О мой дорогой Денир, — выдохнул молодой жрец, видя, как луч побежал по чешуйчатой шкуре невероятно длинного, невероятно огромного змея. — О мой дорогой Денир.
Свет коснулся рогов дракона, пересек зубчатый гребень на жуткой голове чудовища, скользнул по закрытым глазам, пасти и брюху, в которое с легкостью поместился бы великан Вандер целиком, ну, в крайнем случае — перекушенный пополам.
— О мой дорогой Денир, — снова пробормотал юноша и опустился на колени, даже не осознавая того, что ноги просто подогнулись под ним.

СТАРИК ФАЙРЕН

Длиной чудовище было футов сто, свившийся кольцом хвост — примерно столько же, и каждый дюйм этой громадной туши покрывала броня сверкающей, как начищенная сталь, чешуи — и Кэддерли ни на миг не усомнился, что эти огромные, гладкие, пригнанные друг к другу чешуйки потягаются прочностью с закаленными пластинами доспехов. Гигантские кожистые крылья сейчас были сложены и укрывали дракона, как одеяло — младенца.

Предыдущая страница 5 Следующая страница


Павшая крепость 6

Впрочем, это сравнение казалось совершенно неуместным рядом с реальным Файрентеннимаром. Любое воображение меркло в сравнении с ним. В каком кошмарном сне можно увидеть эти царапины глубиной шесть дюймов, пробороздившие камень у передних лап дракона? И сколько же людей стало пищей для чудовища, если он насытился на века вперед?
В следующие несколько секунд Кэддерли успел тысячу раз поблагодарить богов за то, что он наткнулся на Файрентеннимара, когда тот спал.
Если бы он, ослепленный паникой, вбежал сюда, а старик Файрен бодрствовал, Кэддерли так и не узнал бы, что произошло. Ему продолжало везти, поскольку жабы не последовали за ним — эти твари оказались сообразительнее, чем ожидал Кэддерли. И все же юноша понимал, что дремлющий дракон совершенно непредсказуем. Работать придется очень быстро, чтобы воздвигнуть магическую защиту и настроиться на бой с этим внушающим ужас чудовищем.
Он призвал в свои мысли Песнь Денира, но долгие мгновения — бесконечно долгие для объятого страхом Кэддерли — не мог расставить мотивы в какой-либо логической последовательности, не мог полностью слиться с гармонией музыки и отыскать благочестивую сосредоточенность в этом мистическом напеве. Ведь Кэддерли черпал свою магическую силу из этой самой гармонии, из понимания всеобщей истины.
Наконец молодому жрецу удалось создать для себя защитную сферу, чуть изменив структуру воздуха, что, как он надеялся, предохранит его от огненного дыхания дракона.
Кэддерли достал Книгу Всеобщей Гармонии и открыл ее на странице, которую заложил еще до того, как они покинули Библиотеку Назиданий. Происхождение драконов оставалось неизвестным, но любой ученый знал, что эти создания не подчиняются ни законам природы, ни каким-либо другим правилам. Логическим путем никто не объяснил бы, как драконьи крылья удерживают в полете такое громадное туловище, и все же драконы считались наиболее быстрыми летающими созданиями в мире. Обычная друидская магия, покоряющая самых свирепых зверей, почти ничего не могла сделать с драконами — тут требовались особые заклятия, разработанные колдунами и жрецами прошлого, которые пытались выжить в диком мире тысячи лет назад.
Страница в Книге Всеобщей Гармонии указала Кэддерли нужные руны, направила его мысли, текущие в Песни Денира, немного по-другому, слегка изменив некоторые ноты. Вскоре он возвел барьер, называемый драконьей погибелью, протянув его от стены к стене в нескольких футах перед собой, — согласно древним записям, эту преграду могучий змей просто физически не способен преодолеть.
Файрентеннимар беспокойно пошевелился. Кэддерли решил, что чудовище, вероятно, чует магическую энергию, возникшую в пещере. Молодой жрец сделал глубокий вдох и принялся твердить себе снова и снова, что он обязан пройти через все до конца, что дело его очень важное, что он должен верить в магию и в себя самого. Он вытащил из мешка Геаруфу, убрал свое жалкое оружие (даже надежный арбалет — ничто против таких существ, как древний дракон) и вытер вспотевшие руки о тунику.
Затем он пробормотал простое заклинание, и хлопок ладоней прозвучал как удар грома. Огромные крылья загудели, колотя воздух, и приподняли переднюю часть туловища дракона. Голова старика Файрена оторвалась от земли в одно мгновение, взметнувшись ввысь в дюжине шагов от Кэддерли, и молодой жрец едва подавил порыв упасть на камень и распластаться ниц перед этим величественным созданием. Как он смел предполагать, что в силах тягаться с грозным Файрентеннимаром?
А эти глаза! Близнецы-маяки, пронзающие все насквозь, пригвоздившие онемевшего юношу к месту, не давая сделать и шага. Свет, источаемый ими, наверняка не тусклее луча волшебной трубочки Кэддерли.
Слабость, сковавшая ноги Кэддерли, возросла десятикратно, когда дракон, раздраженный, сердитый и совершенно не расположенный к переговорам, дохнул огнем.
Пламя устремилось к Кэддерли, но ударилось о магическую преграду и разлилось по ней, окружив жреца пожаром. Прозрачная сфера под натиском огня приняла зеленоватый оттенок, стенки защитного пузыря сперва стали толще, но тут же принялись таять — дракон продолжал изрыгать жар.
Кэддерли истекал потом, во рту пересохло, а спина зудела так, словно из тела выпарили всю влагу. Края туники уже дымились; рука юноши лежала на адамантиновых крутящихся дисках, но их пришлось отпустить, так раскалился металл, да и железную световую трубочку молодой жрец осторожно перебрасывал из руки в руку.
А поток пламени, льющийся из легких Великого дракона, не иссякал. Неужели старик Файрен никогда не прекратит?
Прекратил.
— О мой дорогой Денир, — охнул молодой жрец, когда зелень его магического пузыря поблекла и он увидел пол за пределами защитной оболочки.
Световая трубочка не потребовалась — оплавленные камни сами озаряли пространство, кипящая лава охлаждалась, затвердевая волной, рожденной мощью огня.
Кэддерли поднял взгляд и увидел, как драконьи глаза расширились, словно Файрен не верил в то, что кто-то мог выжить в его испепеляющем дыхании. Злые глаза быстро сузились снова, и дракон зарычал, низко, угрожающе, так что пол под ногами Кэддерли задрожал.
«Во что я влип?» — спросил сам себя Кэддерли, но тотчас же отогнал страшную мысль, ведь зло Геаруфу распространялось по земле и будет продолжать растекаться по миру, если двеомер не уничтожить.
— Могучий Файрентеннимар, — храбро начал юноша, — я всего лишь бедный смиренный жрец, пришедший просить тебя о милости.
Резкий вдох Файрена взметнул полы одежды Кэддерли, чуть не вытянув его самого за линию магического барьера.
Кэддерли понимал, что ему сейчас предстоит, и вновь поспешно погрузился в Песнь Денира. Он пел так громко, что едва не сорвал голос, возобновляя энергию утончившегося щита. Струя огня хлынула еще сильнее, чем прежде, если такое вообще возможно. Кэддерли видел, что зеленый пузырь превратился почти в ничто, чувствовал невыносимый жар и думал, что вот-вот сгорит заживо.
Но прозрачная голубизна сферы снова сменилась зеленью, защитив человека от дыхания дракона. Все тело Кэддерли жгло так, словно он заснул летом на солнцепеке; ему пришлось даже прихлопнуть слабые язычки огня, ползущие по шнуркам его ботинок.
— Я пришел добровольно! — громко крикнул он, когда залп угас и глаза Файрена снова распахнулись. — Мне нужна лишь небольшая услуга, и потом ты опять сможешь заснуть!
Изумление Файрентеннимара переросло в несказанный гнев. Дракон широко разинул пасть, ряды десятидюймовых клыков жутко блеснули, а потом голова на извивающейся, как змеиное тело, шее нырнула вперед. Кэддерли вскрикнул и чуть не упал — ему на секунду показалось, что он сейчас потеряет сознание, а вместе с ним — и жизнь.
Но, несмотря на ужас, молодой жрец едва не расхохотался, увидев, как морда Файрентеннимара сплющилась и исказилась, наткнувшись на магическую стену «драконьей погибели». Кэддерли тут же вспомнил об озорных мальчишках в Библиотеке Назиданий, которые прижимали лица к оконному стеклу в учебных покоях, корчили рожи, пугая сидящих там жрецов, и убегали, а их смех еще долго разносился по мрачным коридорам.
Нечаянное веселье неожиданно помогло везучему юноше, ибо дракон попятился и огляделся вокруг, в первый раз показавшись неуверенным,
— Вор! — рявкнул Файрентеннимар, и мощь драконьего голоса оттолкнула Кэддерли на шаг назад.
— Не вор, — рассудительно заверил Кэддерли змея. — Всего лишь смиренный жрец...
— Вор и лжец! — взревел дракон. — Смиренным жрецам не выжить в огненном дыхании Великого Файрентеннимара! Какие сокровища ты прихватил?
— Я пришел не за сокровищами, — твердо заявил Кэддерли. — И не за тем, чтобы тревожить сон величайшего из драконов.
Файрентеннимар начал возражать, но, кажется, передумал, — видимо, комплимент Кэддерли насчет «величайшего» обеспечил юному жрецу паузу для объяснения.
— Я уже говорил, задача проста, — продолжил молодой человек, пользуясь моментом. — Проста для Великого Файрентеннимара, но выходит за пределы возможностей любого из живущих на этой земле. Если ты исполнишь...
— Исполню? — взревело чудовище, взметнув волосы Кэддерли, мимоходом подумавшего, как бы ему навсегда не лишиться слуха. — Файрентеннимар ничего не исполняет! Мне неинтересна твоя простая задача, скудоумный жрец!
Дракон озирал пространство перед Кэддерли, словно пытаясь определись, какая преграда не подпускает его к наглецу.
Кэддерли быстро взвесил несколько возможностей, открывшихся перед ним. Он чувствовал, что лучше всего сейчас продолжать льстить дракону. Он прочел много историй о героических искателях приключений, с успехом игравших на самолюбии драконов, особенно красных, считавшихся самыми тщеславными представителями драконьей породы.
— Если бы я мог лучше рассмотреть тебя! — театрально воскликнул он. И щелкнул пальцами, словно ему в голову только что пришла какая-то мысль, а затем выхватил свою тонкую волшебную палочку и пробормотал: — Domin illu.
И просторную пещеру немедленно залил магический свет, озаряя величие Файрентеннимара. Мысленно поздравив себя, Кэддерли убрал палочку и, оглянувшись, впервые с момента своего появления здесь заметил груду сокровищ, путь к которой преграждало туловище дракона.
— Ты хотел лучше рассмотреть меня, — подозрительно осведомился Файрентеннимар, — или мои сокровища, смиренный вор?
Кэддерли удивился и этим словам, и своей возможной ошибке. Убийственное выражение морды Файрентеннимара было не так уж сложно расшифровать. Световая трубка разогрелась настолько, что пришлось бросить ее на землю. Запястье случайно задело пряжку на ремне, и юноша поморщился от боли — раскаленный металл обжег кожу. Кэддерли потребовалась всего секунда, чтобы вспомнить, что многим драконам доступно царство магической энергии.
Кэддерли должен действовать быстро, должен смирить змея и заставить старика Файрена возжелать переговоров. И он немедленно запел, намеренно игнорируя клубы дыма, поднимающиеся от его кожаного пояса возле пряжки.
В воздухе над головой Файрентеннимара завертелось кольцо магических клинков.
— Они зарубят! — предупредил Кэддерли и приказал клинкам опуститься ниже, так что они оказались в опасной близости к голове дракона.
Он надеялся пригнуть старика Файрена к земле, чтобы лишить чудовище выгодной позиции, которую давало тому физическое превосходство, надеялся, что демонстрация силы заставит змея понять, что решение продолжать борьбу может оказаться не самым мудрым.
— Пускай! — взвыл старик Файрен. Он захлопал крыльями, поднимая гигантскую голову еще выше и бесстрашно встречая заклятие.
Клинки зазвенели о чешую, посыпались искры. Крошечные хлопья чешуек полетели в стороны, и, к изумлению Кэддерли, в реве Файрентеннимара зазвучала радость.
Дракон яростно хлестнул хвостом по магическому барьеру, удар встряхнул каменные стены и сбил Кэддерли с ног. «Драконья погибель» устояла, но за прочность потолка Кэддерли не поручился бы. Человек осознал, насколько он на самом деле уязвим, каким жалким он должен казаться дракону, пережившему века и пировавшему на костях людей, бывших куда могущественнее молодого жреца.
Он защитился от испепеляющего дыхания, воздвиг барьер, который чудовище не сумело преодолеть (хотя он боялся, что ничто не держится вечно), но что может предпринять Кэддерли против, без сомнения, мощного набора заклинаний Файрентеннимара? Только теперь он понял, что было бы, если бы Файрентеннимар просто вывернул из стены глыбу поувесистей и швырнул в него!
Бронированная голова дракона моталась взад и вперед, бросая вызов заговоренным клинкам Кэддерли, насмехаясь над жалкими чарами. Изогнутые когти бороздили каменный пол пещеры, а гигантский хвост дробил валуны и раскалывал стены.
Кэддерли знал, что долго не протянет, и понимал, что из его арсенала ничто не способно хотя бы ранить монстра.
Существовала лишь одна возможность, и он боялся ее почти так же, как самого Файрентеннимара. Песнь Денира научила его тому, что к магической энергии мироздания можно получить доступ различными способами, и от этого зависит, какие именно заклятия отыщутся в магической сфере. Кэддерли, например, приближался к энергии Вселенной, воздвигая стену «драконьей погибели», иначе, чем когда он окружал себя сферой стихии огня, спасаясь от пламени Файрентеннимара.
Денир был богом искусства, поэзии и парящего духа, восхваляемый тысячами совершенных в его славу деяний. Песнь Денира звенела в небесах, пульсируя энергией этих созиданий, и жрец, настроенный на Песнь своего бога, мог найти доступ, отыскать особый способ и направить силы мироздания куда угодно.
Существовал, однако, сгиб, перпендикулярный гармонии мыслей Денира, где ни одна нота не звучала чисто и ни одно созвучие не текло плавно. Сфера хаоса, место неблагозвучия и непоследовательности,— вот туда-то молодой Кэддерли и должен отправиться.

— Да это же пропасть в пять дворфов! — завопил Айвен, поспешно хватая Данику за руку.
Девушка не видела пола в конце вертикального спуска, так что пришлось поверить оценке остроглазого Айвена. Высота «в пять дворфов», то есть двадцать футов, — звучит не слишком обнадеживающе. Но Даника слышала громовой хлопок Кэддерли, будящий дракона, и сердцем чувствовала, что ее возлюбленному необходима помощь. Она освободилась от цепкого Айвена, преодолела остаток пути к узкой штольне и без колебаний сиганула в непроглядную тьму.
Она молилась о том, чтобы успеть среагировать достаточно быстро, когда достигнет конца ската, надеялась, что тусклый свет факела Шейли доберется до дна прежде, чем она врежется в него.
Мрак посерел, и девушка, согнувшись, сделала кувырок в сторону. Кувырок развернул ее задом наперед, и она приземлилась точно на ноги. Без паузы, еще не полностью израсходовав энергию падения, Даника взвилась в воздух, делая обратное сальто. Она опустилась и подпрыгнула снова, на этот раз в кульбите вперед. Мягкий удар ступней о камни — и девушка уже бежит, переводя набранное ускорение в размашистые быстрые шаги.
— Хм, тут надо быть перепившим эльфом,— пробормотал Айвен, недоверчиво наблюдая за представлением сверху.
Несмотря на все протесты, дворф не мог позволить своим друзьям подвергаться опасностям без него и знал, что любое промедление сейчас оставит Данику наедине с тяжкими испытаниями.
— Даже не пытайся поймать меня, девочка! — предупредил он, ныряя в дыру.
Техника приземления Айвена не отличалась разнообразием Даники. Если девушка кувыркалась и прыгала, грациозно переворачиваясь и без напряжения меняя направление легкими изгибами, Айвен просто бухнулся на камень.
Впрочем, он быстро вскочил, поправил шлем с раскидистыми рогами и поймал бегущую на несущийся с востока звук Данику за край летящего за ее спиной плаща.
Следующим прыгнул Вандер — узость спуска доставила великану больше неприятностей, чем падение не с такой уж и большой (для великана) высоты. Шейли свалилась прямо в его ждущие лапищи, выскользнула из объятий дуплоседа и помчалась следом за Айвеном и Даникой.
Пайкел оказался последним, и Вандер поймал и его. Дуплосед секунду с любопытством разглядывал уютно устроившегося у него на груди дворфа, которому чего-то недоставало.
— А твоя дубинка? — спросил было Вандер, но ответ пришел буквально через мгновение — вместе с треском прикатившейся вслед за дворфом дубины, угодившей великану прямо по голове.
— Ой, — извинился зеленобородый дворф.
Глядя на сердитого Вандера, он обрадовался, что у них нет времени, чтобы стоять и обсуждать случившееся.
Даника, конечно, моментально перегнала бы Айвена, если бы дворф не вцепился крепко-накрепко в ее развевающийся плащ. Они слышали рокот далекого голоса Файрентеннимара, и хотя слов было не разобрать, он вел их куда нужно. И Айвен чуть не завопил от счастья, когда заметил, что к ним присоединилась Шейли, все еще несущая факел.
Они миновали несколько пещер, пару узких туннелей и один широкий проход. В горе становилось все жарче, и это говорило о том, что пристанище дракона близко, заставляя одновременно бояться того, что убийственное дыхание Файрентеннимара уже совершило непоправимое.
Шейли с отчаянным, почти как у Даники, видом обогнала Айвена, и дворф поспешно протянул руку и ухватился за ее плащ тоже. Он понимал, что ими движет, понимал, что их обеих толкает вперед образ хорошо прожаренного Кэддерли, но Айвен оставался прагматиком. И если бы к словам дворфа хоть иногда прислушивались, то они не неслись бы сейчас в такой суматохе прямиком в поджидающую пасть старика Файрена.
Факел Шейли осветил впереди вход еще в одну просторную пещеру. Они увидели проблески, какое-то остаточное мерцание, что позволило сделать один-единственный неизбежный вывод.
Несмотря на все прежние протесты и упрямство, сейчас Айвен Валуноплечий проявил истинную преданность. С мыслью о том, что ужасный Файрентеннимар ждет прямо тут, сильный буян-дворф дернул оба плаща назад, прошмыгнул мимо Даники и Шейли и первым влетел в пещеру, не успев даже выхватить свой обоюдоострый топор.
Стремительный язык ударил его в двух шагах от входа,— ударил, обвился вокруг туловища и потащил в сторону. Даника и Шейли резко затормозили, обнаружив, что пещера полна весьма растревоженных гигантских красных жаб. Потом они заметили Айвена, по крайней мере, его сапоги, торчащие из пасти очень довольной на вид жабы, сидящей справа. Даника бросилась туда, но ее остановил миниатюрный огненный шар, затем еще один, а потом еще две жабы присоединились к атаке.
Шейли швырнула вперед свой факел, мгновенно вскинула лук и приступила к смертоносной работе.
Айвен не знал, чем его зажало, но понимал, что ему очень неудобно и что он не может согнуть руку, чтобы достать топор из-за спины. Айвен частенько жаловался, но если что, действовал не задумываясь, поэтому он пошел единственно возможным путем — начал дергаться, пытаясь укусить, отыскать, за что схватиться, вывернуться, наконец. Оленьи рога на его шлеме зацепились за что-то, и снова Айвен не стал подвергать сомнению свою удачу, а просто вздернул голову со всей силой, на которую только оказался способен.
Жаба прыгнула, но три стрелы Шейли, выпущенные одна за другой, остановили тварь на взлете, и она уже мертвой рухнула на землю. Еще две жабы кинулись на эльфийку одновременно, и хотя она и попала в них, но остановить не успела. Одна ударила девушку в плечо, другая врезалась в голень и отбросила Шейли назад.
Она больно ударилась бы о твердый пол, но подоспевший Вандер одной рукой бережно подхватил эльфийку, помогая удержаться на ногах. В мгновение ока дуплосед оказался перед Шейли, его огромный меч полоснул раз, другой, и две напавшие жабы развалились на четыре половинки.
Третья тварь уже летела со стороны, но Пайкел вклинился между ней и Шейли, бодро занеся над плечом свою суковатую дубину, обеими руками держа оружие за тонкий конец. Радостно ухнув, зеленобородый дворф отбил летящую жабу, точно мячик. Тварь упала, оглушенная, а Пайкел уже навис над ней и плющил бедолагу безжалостными ударами.
Даника упала на спину и покатилась кувырком, уклоняясь от огненных залпов. Она подтянула ноги повыше, надеясь встать, как только получится, и сунула руки в голенища сапог, вытащив из-за них два кинжала, один с золоченой рукоятью в форме головы тигра, другой — с посеребренной драконьей головой.
Девушка метнула клинки, и они воткнулись в ближайшую жабу. Та закатила глаза и припала к полу, но Даника не могла сказать, убила она чудище или нет.
Не могла она и остановиться, чтобы проверить. Еще одна жаба метнула в противницу свой липкий язык.
Даника подпрыгнула, как мангуст перед атакующей змеей, высоко подобрав под себя ноги. А как только ступни ее вновь коснулись камня, она прыгнула снова, вперед и вверх, прежде чем успел хлестнуть язык жабы. На этот раз Даника тяжело приземлилась на голову мерзкого существа. Прочно уперев в пол одну ногу, она согнулась и яростно крутанулась, лицо прошло рядом с лодыжкой, а вторая нога взлетела ввысь. Завершая оборот, набрав нужную скорость, она напрягла мышцы летящей ноги и погрузила ее прямо в выпученный жабий глаз.
Сила удара сбросила Данику с убитой твари, и девушка развернулась в поисках новой цели.
Сперва она подумала, что оказавшаяся перед ней жаба представляет собой какую-то забавную помесь. Но затем Даника сообразила, что оленьи рога принадлежат отнюдь не жабе, а скорее неудобоваримому дворфу, которого тварь по глупости проглотила.
Рога дернулись, заворочались туда-сюда, и наружу высунулась покрытая слизью голова Айвена. Дворф хрюкнул и непонятным образом скрутился, выбираясь из жабьей пасти, непрерывно глядя на собственные коленки — и на ошеломленную Данику.
— А ты не думаешь помочь мне вылезти отсюда? — поинтересовался дворф, и Даника увидела, как теперь уже мертвые, остекленевшие глаза жабы выпучились и вновь вернулись на свое место,— это Айвен пожал плечами.

Знакомая мелодия звучала в сознаний Кэддерли, но он не слился с ее гармоничным потоком. Вместо этого он, наоборот, запел ее как попало, наугад, добиваясь того, чтобы напев получился как можно более нестройным. Дрожь пробирала его до мозга костей; он чувствовал себя так, словно его разрывает на куски магическое вторжение. Он был там, где жрецу Денира быть не положено, он насмехался над гармонией Вселенной, искажал мотивы бесконечной Песни так, что они болезненно раздирали мозг, захлопывал двери на путях к откровению, которые показала ему священная мелодия.
Голос Кэддерли звучал гортанно, хрипло, в горле клокотало. Голова разламывалась; волны колючей дрожи, катящиеся по спине, безостановочно жалили его.
Он подумал, что сойдет с ума, что уже сходит с ума, проваливается туда, где любая логика извивается бессмысленным лабиринтом, где один плюс один равняется трем, а то и десяти. Эмоции Кэддерли тоже беспрерывно менялись. Он был в ярости, он был зол... на что? Он не знал, ощущая лишь, что его переполняет отчаяние. Затем он внезапно почувствовал себя неуязвимым, способным обогнуть собственные магические барьеры и щелкнуть этого жалкого Файрентеннимара по носу.
Но все же он хрипел наперекор гармонии потока прекрасной Песни, отвергая истину, открывшуюся ему. И вдруг Кэддерли осознал, что впустил что-то ужасное в свой мозг и не может остановить вспыхивающие образы и острую боль.
Разум беспорядочно метался, перескакивая с одной доступной магической энергии на другую. Он падал, падал, падал в бесконечную яму, из которой нет выхода. Он съест дракона или дракон съест его — это теперь не имеет значения. Он сломался — вот единственная логическая мысль, которую юноше удалось удержать в голове больше одного ускользающего мгновения, он перешагнул все границы, в своем отчаянии бросившись в нескончаемый первичный хаос.
Но он каркал неблагозвучный мотив, проигрывая в мозгу случайные фразы полуправды и лжи. Один плюс один теперь равнялось семнадцати.
Один плюс один.
Что бы ни атаковало сознание Кэддерли, он продолжал взывать к простейшей математике, складывая один и один. Сотни различных ответов приходили к нему в непрерывной последовательности, рождаемые случайным образом здесь, в его мозгу, где уже не правили никакие законы.
Тысячи ответов, бессмысленных, бессистемных, бомбардировали разум. И Кэддерли позволил им улететь вместе с остатками струящихся мыслей, зная, что все они ложны.
Один плюс один равняется двум.
Кэддерли ухватился за эту мысль, за эту надежду. Простое равенство, простейшая, логическая цепочка зазвенела в диссонансе единственной гармоничной нотой.
Один плюс один равняется двум!
Тонкая линия Песни Денира заиграла в голове Кэддерли, но сама по себе, отдельно от какофонии. Она пришла к молодому жрецу как путеводная нить, нить жизни, и он страстно ухватился за нее, не желая, чтобы она вытащила его из неблагозвучия, пусть только поможет удержаться на ногах в этом скользком хаосе.
Теперь Кэддерли обыскал опасную сферу, нашел область смятения чувств, извращенной этики и изо всех своих ментальных сил метнул ее в Файрентеннимара.
Гнев дракона продолжал бурлить, и Кэддерли понял, что не пробил врожденное магическое сопротивление чудовища. Затем юноша осознал, что сидит, что в какой-то момент во время его мысленного путешествия землетрясение, вызванное буйством Файрентеннимара, сбило его с ног.
И снова Кэддерли нащупал определенный участок в хаосе, на этот раз другой, и снова швырнул его в гигантского змея. И в третий раз, и в четвертый. Голова едва не взрывалась, но он продолжал погружаться в заклинание, продолжал обстреливать упрямого дракона поддельными эмоциями и фальшивой верой.
В пещере повисла мертвая тишина, только где-то позади, в туннеле, возможно в обиталище жаб, раздавались какие-то звуки — звуки борьбы?
Молодой жрец медленно открыл глаза и увидел, что старик Файрен сидит тихо, рассматривая его.
— Добро пожаловать, смиренный жрец, — произнес дракон холодно, спокойно и сдержанно.— Прости мою вспыльчивость. Уж и не знаю, что ее вызвало. — Змеиные глаза дракона моргнули и с любопытством огляделись. — Итак, что это за маленькое задание, которое ты хочешь, чтобы я исполнил?
Тут и Кэддерли заморгал, не веря ушам своим.
— Один плюс один равняется двум, — пробормотал он неслышно. — Надеюсь, что так.

ОСТАТОЧНАЯ ЭНЕРГИЯ

Даника первой добралась до конца туннеля, ведущего к драконьему пристанищу. Воительница на четвереньках подползла к освещенному пространству и заглянула внутрь. Она увидела величественного дракона и почувствовала, как что-то выкачивает из нее силы, — чудовище было в сотни раз ужаснее, чем описывали его легенды. Но потом на прекрасном лице Даники отразилось замешательство при виде неожиданного зрелища.
Рядом с драконом стоял Кэддерли, спокойно разговаривал с ним и показывал Геаруфу — перчатки, черную и белую, и зеркало в золотой оправе, которое он положил на пол чуть в стороне.
Даника едва не завопила, когда чья-то рука коснулась ее ноги. Но это была всего лишь Шейли, догнавшая ее. Эльфийка тоже казалась обескураженной тем, что творилось в пещере.
— Войдем? — шепнула она Данике.
Девушка секунду размышляла над вопросом, не совсем понимая, какую роль они должны сыграть здесь. Кэддерли вроде бы контролирует ситуацию... Что, если их внезапное появление только растревожит дракона и вызовет у него вспышку ярости?
Даника качнула головой, и тут из туннеля раздался нетерпеливый возглас.
— Что ты там видишь? — требовательно спросил Айвен, покрытый жабьей слизью и не слишком счастливый с виду.
Горящий взор дракона немедленно метнулся к проходу, и Даника с Шейли вновь ощутили, как обмякли их конечности под светом этого жуткого маяка.
— Кто пришел незваным в логово... — начал великий змей, но остановился на полуслове и наклонил массивную голову, чтобы лучше слышать Кэддерли, который что-то спокойно прошептал ему.
— Входите, — изрек через секунду дракон, обращаясь к двоим в туннеле. — Добро пожаловать, друзья смиренного жреца!
Данике и Шейли потребовалось какое-то время, чтобы собраться с духом и шагнуть в покои дракона. Они подошли к Кэддерли, и Даника поспешно взяла юношу под руку, откровенно восхищаясь возлюбленным.
Кэддерли чувствовал на себе ее верящий взгляд. Снова он выдвинут на передний край, снова стал вожаком для своих друзей. Он один понимал, как непрочна ниточка, удерживающая дракона, а теперь, когда сюда пришли Даника и остальные, их судьбы всецело в его руках. Они восторгаются им, они доверяют ему, но Кэддерли не был так уж уверен в себе. Вынесет ли он тяжесть вины, если провал будет стоить жизни его друзьям? Ему хотелось оказаться дома, в Библиотеке, сидеть на залитой солнцем крыше, кормить орешками Персиваля, единственного товарища, который ничего не требовал от него (кроме все тех же орешков!).
— Я понравился дракону, — объяснил молодой жрец, стараясь растянуть улыбку до ушей. — И Файрентеннимар — Великий Файрентеннимар — согласился помочь мне с моей проблемой, — добавил он, кивнув на Геаруфу.
Даника взглянула на все еще светящийся пол у входа в пещеру и довольно легко догадалась, что дракон уже применил свое смертельное дыхание.
Но Кэддерли выглядел нетронутым — и не напуганным. Даника хотела спросить его об этом странном повороте событий, но его тревожный взгляд тут же заставил ее замолчать, и девушка поняла, что беседу лучше отложить на потом, когда они целыми и невредимыми выберутся из логова дракона.
В пещеру ввалились Айвен и Пайкел, за ними шагнул Вандер, едва не споткнувшийся о дворфов.
— Ух-ох, — пискнул Пайкел при виде змея, и Айвен побелел как полотно.
— Дворфы! — взревел Файрентеннимар, и порыв воздуха взметнул три бороды — две рыжие и зеленую, — а жар дыхания Файрена заставил друзей зажмуриться.
— Тоже друзья! — крикнул Кэддерли дракону, и, поскольку жадные до сокровищ драконы всегда, мягко говоря, недолюбливали жадных до сокровищ дворфов, молодой жрец махнул троице рукой, веля им оставаться в туннеле.
Файрентеннимар издал долгое утробное рычание, кажется, отнюдь не убежденный. Однако излить гнев дракон не сумел. Он забавно моргнул, взглянул почти печально на Кэддерли и потом посмотрел на Геаруфу.
— Тоже друзья, — согласился Файрентеннимар.
Кэддерли также взглянул на Геаруфу, думая, что разумнее будет сделать дело и убираться отсюда.
— Держитесь за мной, — предупредил старик Файрен Кэддерли и двух женщин, а затем раздался резкий всасывающий звук — дракон наполнял легкие воздухом.
На этот раз, когда Файрентеннимар выдохнул, никакие магические преграды не сдерживали поток огня. Пламя ударилось о Геаруфу и об пол. Камни закипели, а Геаруфу сердито зашипело, словно его внутренняя магия боролась с немыслимым нападением.
— О-о, — протянул Айвен, не веря.
Пайкел упер руки в боки и зарычал на брата — нечего воровать чужие манеры. Драка, однако, не завязалась, поскольку обжигающий жар драконьего дыхания накрыл их. Вандер схватил братьев в охапку и отпрянул к стене, одной огромной ладонью прикрывая глаза.
Поток пламени из пасти дракона не ослабевал. Иногда в неистовой струе что-то громко взрывалось, рождая клубы серого дыма, который окутал огненный столб, притушив его слепящую желтизну.
Кэддерли кивнул Данике и Шейли, уверенный, что огнедышащее чудовище сделает свою работу. Столб пламени исчез, и Файрентеннимар попятился, глаза рептилии тщательно исследовали землю и магические предметы. Дымок продолжал виться над Геаруфу. Маленькие язычки огня лизали обе перчатки, золотой ободок зеркала расплавился и разлился вокруг стекла широкой лужицей. Само зеркало пульсировало, неестественно выпучиваясь, но, кажется, осталось целым.
— Дело сделано, смиренный жрец? — спросил Файрентеннимар.
Кэддерли молчал, не зная, что ответить. Густой дым, казалось, вращался все быстрее, а зеркало продолжало разбухать и опадать.
А потом оно треснуло.
Голубая шляпа слетела с макушки Кэддерли, туника захлопала где-то над головой, взметнувшись вверх, словно ее кто-то всасывал в себя. Теперь дым несся по кругу с какой-то дикой яростью, и ураганный вихрь, почти торнадо, оглушительно ревел в пещере.
Стрелы Шейли вылетели из колчана, ударились о спину Кэддерли, их рикошетом отбросило назад. Молодой жрец с трудом стоял на ногах, прислонившись к какому-то выступу, спасаясь от свирепой тяги. Все маленькие предметы, бывшие в помещении, теперь громоздились курганом над разбитым зеркалом. Все еще мягкий и горячий расплавленный пол катился волнами к центру чудовищного притяжения.
Что-то сильно стукнуло Кэддерли под колени — он успел оглянуться и увидел на полу Шейли, ослепленную своими разметавшимися золотистыми волосами, царапающую камень в тщетной попытке удержаться. Юноша упал прямо на нее, но эльфийка заскользила дальше, к источнику буйства.
Даника спокойно стояла всего в нескольких шагах от них, закрыв глаза в медитации, надежно расставив ноги. У туннеля Вандер и дворфы образовали цепь: дуплосед держал Пайкела, Пайкел — Айвена. Внезапно хватка Пайкела исчезла — видно, ладонь оказалась влажной и соскользнула, — и Айвен завопил. Несколько секунд он еще сопротивлялся тяге — достаточно, чтобы Пайкел нырнул вниз и вцепился ему в щиколотки.
— Смиренный жрец! — взревел в замешательстве Файрентеннимар, но даже громоподобный голос дракона показался далеким на фоне грохота могучего ветра.
Кэддерли выкрикнул имя Шейли, обнаружив, что и его тащит вслед за ней, — видимо, засасывающий вихрь усилился. Позади него Даника открыла глаза, и тревога за друзей погубила всю медитацию. Она прыгнула вперед и поймала ногу Кэддерли, но, когда девушка попыталась остановиться, она вдруг обнаружила, что ускорение слишком велико, — ее протащило по молодому жрецу, по Шейли, и неожиданно именно она оказалась ближе всего к яростной воронке.
Айвена и Пайкела уже подняло в воздух, Пайкел не отпускал щиколотки брата, а Вандер продолжал крепко сжимать одной рукой лодыжку Пайкела, а другой цеплялся за выступ на стене туннеля.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

От испуганного крика Даники, приблизившейся почти вплотную к вихрю, кровь отлила от лица Кэддерли. Шейли поволокло прямо на нее, а затем на вершине кучи-малы оказался Кэддерли.
— Что мне делать, смиренный жрец? — провыл сконфуженный дракон, однако Файрентеннимар отвлекся, когда его груда сокровищ поползла и полетела на зов воронки, бомбардируя спину и раскинутые крылья дракона.
«Чего стоит такое сокровище?» — подумал дракон и в его нынешнем спутанном магией состоянии решил, что лучше как можно скорее очистить пещеру от бесполезного хлама.
— О-оо! — взвыл Пайкел, ослепленный (как и Айвен) собственной бородой, его растянутые мускулистые руки болели от напряжения, а нога, стиснутая лапищей Вандера, онемела. Пайкел боялся, что его разорвут надвое, но ради своего дорогого брата он ни за что не сдастся!
Кэддерли чувствовал нарастающее жжение, чувствовал, как у него буквально вырывают внутренности. Юноша падал, вращаясь в сером тумане, не способный ничего контролировать.
Он плюхнулся в какую-то дрянь, густую и вязкую, и недоуменно оглядел себя и окружающее пространство. Молодой человек был наг и грязен, ран на теле не наблюдалось, но стоял он по колено в мерзкой слизи посреди ничем не примечательной равнины абсолютной серости — озеро сырой гадости простиралось во все стороны, насколько хватало глаз.
Рядом стояли Даника и Шейли, но они по какой-то причине, неясной молодому жрецу, остались одетыми.
Кэддерли целомудренно скрестил руки ниже талии, отметив тот факт, что обе его спутницы сделали то же самое.
Губы Даники зашевелились, словно она хотела спросить: «Где мы?» — но какой смысл задавать вопрос, на который нельзя ответить?

Много ниже укутанной снежным одеялом вершины Ночного Зарева Друзил поскреб свою уродливую мордочку, не отрывая глаз от подрагивающего немертвого существа.
Вот уже много секунд Призрак не сделал ни шагу — в первый раз за несколько дней Друзил видел, как не знавшее усталости создание остановилось. Отвратительная тварь вообще не двигалась, лишь по телу ее пробегали заметные волны дрожи.
— Зачем ты это делаешь? — выдохнул невидимый бесенок, надеясь, что Призрак не почуял его и не призывает сейчас какую-нибудь магию, чтобы засечь, а то и уничтожить его.
Трепет обугленного тела перерос в жестокую тряску. Друзил захныкал и завернулся в свои кожистые крылышки, словно защищаясь, но поскольку они тоже были невидимыми, то не смогли заслонить ужасное зрелище.
Раздался хруст, по черной коже немертвого монстра побежали крошечные трещины, из которых в кристально чистый воздух повалили бурые клубы дыма.
— Эй! — воскликнул бес мгновением позже, когда немертвое существо осело горкой углей и ломких невесомых хлопьев.

Кэддерли продолжал изучать пространство, себя и своих друзей. Даника смущенно ежилась, словно стараясь прикрыться, хотя Кэддерли не видел в этом смысла, поскольку девушка была полностью одета.
Или?..
Вой, раздавшийся из какой-то невидимой дали, мгновенно привел их всех в состояние боевой готовности. Шейли, низко пригнувшись, медленно поворачивалась и озиралась, выставив перед собой сжатые кулаки.
«Если она боится нападения, то почему просто не снимет с плеча лук?» — удивился Кэддерли. А потом он догадался. Понимающе кивнув, молодой жрец отказался от ненужной в данном случае стыдливости и выпрямился.
Еще один крик, крик боли, прозвучал откуда-то издалека, а за ним последовал громкий всплеск.
— Где мы? — все-таки выпалила Даника. — И почему только я голая?
Шейли недоверчиво посмотрела на нее, а потом перевела взгляд на собственное тело.
На них накатила волна, обдав по пояс бурой слизью. Кэддерли скорчил гримасу — очень уж неприятной была жижа, к тому же он только сейчас заметил, как она воняет.
— Что могло вызвать такую большую волну? — прошептала Шейли, и ее проницательное замечание напомнило Кэддерли, что неудобство может быть самой мелкой из неприятностей.
Привидение, жалкая человекоподобная фигура с одной рукой, скрючившись, поднялось из грязи в двадцати шагах от них, и сулящие опасность глаза сузились, разглядывая троицу.
— Наемный убийца, — выдохнула Даника. — Но он же мертв, и мы...
Широко раскрытыми глазами она взглянула на Кэддерли.
— Его захватило Геаруфу, — отозвался юноша, не желая допускать возможности того, что и они тоже погибли.
— Захватило! — проревело существо мощным голосом великана. — Захватило, чтобы достойно покарать вас!
— Стреляй! — крикнула Даника, испуганная больше, чем когда-либо в своей жизни, Шейли.
И снова эльфийка одарила девушку недоверчивым взглядом и беспомощно посмотрела на свое голое — как ей казалось — плечо.
Даника фыркнула и метнулась между Шейли и Кэддерли, приняв защитную стойку перед приближающимся Призраком.
Кэддерли опустил взгляд на жидкую дрянь, стараясь упорядочить в своих мыслях все увиденное и услышанное. Почему он один обнажен? Или, по крайней мере, почему он видит себя таким? Как и Даника, по ее же словам. И если Шейли не выхватывает оружие из-за спины, то и она считает, что осталась без одежды и снаряжения.
Руки Даники задвигались, плетя замысловатый невидимый узор. Привидение Призрака не выказало страха, продолжая неуклонно рассекать густую слизь. Даника заметила, что Призрак вдруг стал как-то больше и вроде бы продолжает расти.
— Кэддерли, — тихо выдохнула она, поскольку в их противнике было уже все десять футов — он нагонял Вандера.
Существо сделало шаг и увеличилось еще вдвое.
— Кэддерли!
Им всем кажется, что они голые, но каждый воспринимает остальных так, как видел их в последний раз, размышлял Кэддерли, догадываясь, что этот факт должен непосредственно относиться к делу. Он ощупал себя на тот случай, если снаряжение только кажется ему невидимым, а на самом деле верный арбалет так и висит на бедре, дожидаясь, когда его вскинут. Но пальцы ощущали лишь кожу и склизкие брызги коричневой отвратительной жижи.
Привидение достигло уже тридцати футов;
в смехе его слышалось издевательство над жалкой стойкой Даники. Нога гиганта с хлюпаньем поднялась из грязи и угрожающе зависла в воздухе.
— Кара! — прорычал злобный Призрак — и топнул.
Даника нырнула, расплескав жидкую мерзость, а когда показалась на поверхности чуть в стороне, ее локоны цвета соломы свисали с головы толстыми бурыми сосульками.
Всплеск пробудил Кэддерли от размышлений. Серые глаза заметались, разыскивая Данику,— юноша боялся, что ее, быть может, раздавили в лепешку.
Шейли уже подбежала к воительнице и оттаскивала ее от гигантского монстра.
Однако Призрак больше не проявлял интереса к Данике, ведь перед ним стоял Кэддерли, первопричина всех злосчастий, тот, кто уничтожил его физическое тело и бесценное Геаруфу.
— Ты примирился со своим богом? — насмешливо поинтересовалось чудовище.
«Где мы?» Вопрос копьем пронзил мысли Кэддерли, ведь то, что монстр угрожал ему, очевидно подтверждало то, что они не мертвы. И все же это место чем-то напоминало мир духов, известный Кэддерли по его нескольким прошлым посещениям бесплотного царства.
Даника и Шейли рванулись наперерез Призраку, прикрывая молодого жреца. Даника вцепилась в ногу гиганта, царапая и кусая ее. Привидение брыкнуло ногой, стараясь стряхнуть назойливую пиявку, но если яростная атака девушки и причинила великану какой-то вред, на улыбке Призрака это не отразилось.
— Воспринимаемая уязвимость, — пробормотал Кэддерли, начиная понимать, что происходит.
Да, то, как он видит себя, своих друзей и их неприятеля, все эти образы — вопрос восприятия, поскольку обе его спутницы считают себя голыми, а остальных двоих — одетыми.
Шейли соскользнула со второй ноги монстра, когда тот занес ее над головой Кэддерли.
— Кэддерли! — воскликнули девушки вместе. Гигантская ступня рухнула вниз; Даника едва не потеряла сознание при мысли о судьбе своего возлюбленного.
А Кэддерли перехватил ногу врага одной рукой и с отсутствующим видом удерживал ее над собой.
Он тоже начал расти.
— Что происходит? — вскрикнула в ужасе ошеломленная воительница, отрываясь от колена монстра и шлепаясь в грязь.
Шейли помогла ей подняться и встала рядом — она не только поддерживала подругу, но и сама нуждалась в опоре.
Макушка Кэддерли уже доставала до пояса гиганта, и теперь Призрак казался ошарашенным. Молодой жрец задрал повыше ступню великана, опрокидывая неприятеля назад в омерзительную жижу. К тому времени, как создание поднялось, Кэддерли вытянулся еще больше.
Но Призрак, рыча, все равно пошел на врага и стиснул ненавистного жреца в сокрушительных объятиях.
Даника и Шейли попятились от титанов, ничего не понимая и не в силах помочь.
Мощные руки Кэддерли удерживали противника, а Призрак не ослаблял хватку, и долгое время ни один из гигантов не мог взять верх над другим.
Призрак сделал выпад и впился зубами в шею врага, бешено мотая головой. Однако завопил от боли не Кэддерли, а он сам, поскольку укусил не беззащитную кожу, а стальную броню!
Взбесившийся монстр поднял руку: пальцы его превратились в пики, и он вонзил их в плечо юноши.
Молодой жрец вскрикнул, и рука его стала копьем, погрузившимся в живот Призрака.
Плоть чудовища разошлась, открывая дыру, в которую вошло копье-рука, не причинив вреда. Затем кожа злобного существа сомкнулась вокруг конечности Кэддерли, удерживая ее в теле чудовища.
Рот Призрака невероятно широко разинулся, точно пасть змеи, довершалась картина сочащимися ядом клыками.
— Кэддерли, — охнула Даника, думая, что ее любимый обречен, что они с Шейли тоже падут жертвами этого ужасного привидения.
Девушка не находила слов, чтобы описать происходящее, она даже забывала дышать.
Кэддерли не дрогнул. Его голова уплотнилась, лицо стало плоским, как толстый конец молотка, и юноша боднул неприятеля. На этот раз атака, очевидно, застала Призрака врасплох — змеиная челюсть убийцы треснула, и кровь смыла яд.
Глаза монстра выпучились от шока и боли, когда пойманная в ловушку рука Кэддерли снова изменила форму, выпустив во все стороны острые шипы, разодравшие изнутри тело Призрака и торчащие теперь наружу иглами дикобраза.
Кэддерли понимал, что выигрыш здесь зависит от быстроты мыслей, от приведения в соответствие обороны и нападения, от того, с какого ракурса (да, вот оно, слово-ключ!) рассматривать внушающие страх образы и невозможные преобразования реальности. Он ошеломил Призрака, сбил его с толку, и преимущество оказалось на его стороне.
Свободная рука юноши превратилась в топор, и лезвие его рубануло сбоку по шее врага. Злобный титан среагировал достаточно быстро, поскольку плечо его обернулось щитом, но Кэддерли одновременно отрастил хвост вроде того, что был у мантикоры, с которой он сражался на горной тропе. Когда топор лязгнул о щит Призрака, хвост хлестнул, точно кнут, и вогнал несколько железных шипов в грудь монстра,
Затем Кэддерли резко повернул засевшую в теле неприятеля руку. Призрак успел расплавить плоть, не давая врагу буквально разорвать себя на части. Хвост взметнулся вновь, но на этот раз грудь Призрака прикрыла заговоренная броня, отклонившая тяжелый удар.
Кэддерли подвел Призрака к его ментальным пределам, загрузил чудовищный разум врага, заставив мыслительные процессы работать максимально интенсивно. Нынешняя игра походила на шахматы необходимостью синхронности действий и упреждающей защиты.
В мгновение ока змеиная челюсть Призрака встала на место — Кэддерли по-настоящему поразился, что злобное создание, продолжая держать оборону, способно еще и вызывать в себе изменения. Одновременно голова Кэддерли стала головой дракона — головой Файрентеннимара.
Гадючьи глазки Призрака расширились. Он попытался преобразить себя во что-то, чтобы отразить нападение, во что-то, что смогло бы противостоять драконьему дыханию.
Однако он думал недостаточно быстро. Пасть Кэддерли изрыгнула огонь, стеревший все черты с лица монстра, спаливший его кожу, оставивший на тощей шее титана лишь голый череп — получеловеческий, полузмеиный.
Терзаемый агонией Призрак не смог удержать контроль и мысленную защиту. Хвост мантикоры вонзил еще полдюжины шипов в грудь гиганта. Рука-топор глубоко погрузилась под ключицу Призрака.
С победным драконьим ревом Кэддерли кромсал тело врага второй рукой. Верхняя половина туловища побежденного титана шлепнулась в грязь, обдав Данику и Шейли зловонным душем. Почти немедленно отрубленная часть тела обрела нормальную величину и утонула в буром озере. Ноги Призрака задрожали и подогнулись, почти бесшумно скользнув вслед за торсом.
Голова Кэддерли вновь стала человеческой, и он повернулся к своим потрясенным спутницам. Однако он успел увидеть их лишь мельком — рухнувшая стена черноты швырнула юношу в пустоту обморока.

ПАРЕНИЕ

— О-ох! — простонали хором Айвен и Пайкел, когда яростная сила бурана внезапно пропала и они шлепнулись на каменный пол.
Вандер тоже охнул и сполз по стене, мускулы его огромных рук дрожали от изнеможения. Ветер утих, и дым рассеялся, открывая взорам лежащих друг на друге Данику, Кэддерли и Шейли.
— С тобой все в порядке, смиренный жрец? — с искренней заботой спросил Файрентеннимар.
Кэддерли взглянул на Великого дракона и кивнул, счастливый тем, что этическое преображение старика Файрена не улетучилось за время духовного отсутствия жреца. Даника с трудом встала на ноги, а Кэддерли, в свою очередь, сполз с Шейли, морщась от боли во всем теле. Разумом он понимал, что его сражение с Призраком было не физическим, а ментальным, и тот факт, что ни он сам, ни Даника, ни Шейли не были заляпаны по уши мерзкой слизью, только подтверждал это.
В сущности, они остались точно такими же, как и до жуткого путешествия. И все же молодой жрец чувствовал себя так, словно его жестоко избили.
— Что это был за монстр? — спросила Даника. — Я думала, что наемник уже мертв.
— Это был не Призрак, — ответил Кэддерли.— Не настоящий Призрак. То, с чем мы встретились, являлось воплощением Геаруфу, возможно соединенным духом магического устройства и его владельца.
— Но где?.. — желала знать Шейли.
Тут у Кэддерли не нашлось определенного ответа.
— Где-то в лимбе, между уровнями бытия, — пожал он плечами, показывая, что высказывает всего лишь предположение. — Геаруфу существовало многие тысячелетия, его создали могущественные обитатели Хаоса. Вот почему я должен был прийти сюда, прежде чем приступить к выполнению нашей жизненно важной миссии в Замке Тринити.
— А ты не мог просто оставить эту чертову штуку у жрецов? — проворчал Айвен, пиная камни и мусор в поисках своего сдутого ветром шлема.
Кэддерли начал было повторять слова о значимости этого дела, стремясь объяснить, насколько важно уничтожение Геаруфу в схеме гармонии Вселенной по сравнению со всем остальным, даже с их жизнями. Однако он отказался от своего намерения, сообразив, что подобным глобальным философским идеям не пробиться сквозь толстый череп прагматичного дворфа.
Но Даника опустила руку на его плечо и, когда он оглянулся, кивнула. Она снова верила в него — это ясно читалось в глазах девушки. Эта вера делала его счастливым — и пугала одновременно.
Он махнул рукой Данике и Шейли, направляя их к выходу.
— Могучий Файрентеннимар! — крикнул юноша дракону, отвешивая низкий почтительный поклон. — Слова богов подтвердили свою истинность. — Кэддерли сделал шаг в сторону и поднял одну из обугленных, еще дымящихся перчаток. — Ничто в Королевствах, кроме дыхания могучего Файрентеннимара, не могло уничтожить Геаруфу; никакая сила мира не сравнится с яростью твоего огня!
Утверждение это было не совсем правдой, но, хотя дракон еще, несомненно, находился под влиянием заклятия Хаоса, молодой жрец решил, что лучше не скупиться на похвалы.
Файрентеннимару, кажется, понравилось сказанное. Дракон выпятил и без того выдающуюся грудь и высоко вскинул лоснящуюся голову.
— А теперь я и мои друзья должны покинуть тебя, — продолжил Кэддерли. — Не бойся, мы не потревожим больше твой сон.
— Тебе надо идти, смиренный жрец? — опечаленно спросил дракон, что спровоцировало возбужденно-любопытное «о-о» Пайкела и целый набор скептических проклятий Айвена.
Кэддерли ответил простым «да», пожелал дракону спокойного сна и повернулся к выходу, остановившись у туннеля рядом с друзьями.
— А как же жабы? — спросил он, вспомнив о них впервые с тех пор, как его взгляд упал на внушающего трепет дракона.
— Шлеп, — заверил его Пайкел.
— Лучше тебе побеспокоиться о погоде, — мрачно заметил Вандер. — Ты не представляешь, какие бури бушуют иногда высоко в горах и во что нам всем может обойтись твое рискованное предприятие.
Кэддерли молча принимал упреки дуплоседа, к которому присоединились Айвен и даже Шейли. Молодому жрецу хотелось защититься, убедить их всех, как он убедил Данику, что уничтожение Геаруфу превыше всего и, даже если они застрянут здесь до весны, даже если задержка будет стоить им жизни (ведь Файрентеннимар скоро очухается), а краю — поражения в битве с Замком Тринити, конец злобного магического устройства искупает все. В ранней юности Кэддерли просто набросился бы на своих обвинителей.
Но сейчас он ничего не сказал, не стал защищаться от оправданного гнева друзей, он сделал выбор с чистой совестью, единственный выбор, на который согласились его вера и сердце, и теперь принимал последствия — для себя, для товарищей, для всего края.
Преданность и доверие Даники, крепко сжимающей его руку, показали молодому человеку, что ему не придется тащить груз этих последствий в одиночку.
— Мы пойдем через высокие перевалы, — заявила Даника, когда Вандер высказался, излив недовольство. — И мы одержим победу над колдуном Абаллистером и его сподвижниками в крепости нашего врага.
— Возможно, один я и смог бы добраться, — согласился дуплосед. — Я ведь родом с холодных гор. Моя кровь быстра и горяча, мои ноги длинны и крепки, так что мне ничего не стоит продраться сквозь снежные заносы.
— Мои ноги не так уж длинны, — саркастически вставил Айвен. — Что ты припас для меня? — резке спросил он Кэддерли. — Какие чары и сколько? Треклятый дурень-жрец, если уж ты поперся сюда, неужели нельзя было подождать до лета?
— Угу.
Неожиданное согласие Пайкела укололо Кэддерли сильнее, чем бурчание вечно недовольного Айвена. Но юноша оглянулся на Данику, ища поддержки, и увидел озорные искры в ее горящих глазах.
— Насколько дружелюбен этот дракон? — спросила девушка, и все взгляды устремились на невозмутимого Файрентеннимара.
Кэддерли сразу усмехнулся, а Айвену потребовалось чуть больше времени, чтобы сообразить, в чем дело.
— Ох, только не это! — взвыл рыжебородый дворф, но по лицам заговорщиков Кэддерли и Даники и по улыбкам Шейли и дуплоседа Айвен понял, что его стенания не найдут поддержки.

Рассыпался! — должно быть, в десятый раз настойчиво передавал телепатически Друзил. — Рассыпался! Исчез!
С другого конца ментальной связи немедленного ответа не последовало, словно Абаллистер никак не мог сообразить, о чем это толкует бесенок. Уже дважды Абаллистер приказывал Друзилу отыскать немертвого монстра и определить, что именно послужило причиной уничтожения его телесной оболочки. И оба раза Друзил отвечал, что задача невыполнима, поскольку он понятия не имеет, с чего начинать.
Куда бы ни делся дух, Друзил знал, что связи с материальным уровнем у него нет. Бес многозначительно напомнил колдуну, что ему был выдан только один мешочек с красным заговоренным ворошком и только один — с синим, что недальновидность Абаллистера отбросила его на сотню миль от Замка Тринити, лишив возможности пройти через какие-нибудь магические врата.
Волна гнева, направленного Абаллистером, накрыла Друзила. Разум беса вспыхнул от боли: он испугался, что одна лишь нарастающая ярость колдуна может погубить его. Дюжины приказов сыпались на него, и каждый сопровождался свирепой угрозой. Друзил недоумевал. Никогда еще он не видел Абаллистера настолько взбешенным и никогда не был свидетелем демонстрации такой силы — ни колдуном, ни даже кем-то из могучих обитателей нижних уровней, с которыми бесу частенько приходилось иметь дело за века своего существования там.
Друзил попытался прервать общение — раньше он нередко поступал так, — но телепатическая связь с Абаллистером не порвалась, крепко держа беса.
Когда колдун, наконец, закончил и отпустил внезапно обессилевшего бесенка, Друзил снова уселся на пень, с несчастным видом примостив песью головку на сложенные когтистые лапки. Он посмотрел на останки рассыпавшегося черными хлопьями жуткого монстра, а потом взгляд беса пополз вверх по внушительному склону Ночного Зарева, к туману и облакам, в которых скрылись Кэддерли и его приятели. Абаллистер хотел, чтобы Друзил отыскал молодого жреца и следил за ним или даже убил его, если представится такая возможность.
Ни угрозы Абаллистера, ни демонстрация силы не могли заставить Друзила предпринять эту отчаянную попытку. Бесенок знал, что ему не справиться с Кэддерли, и знал, что единственный, кому это, возможно, под силу, — сам Абаллистер.
Но, несомненно, Абаллистер не хочет, чтобы дело дошло до этого. Какое бы удовлетворение ни получил колдун, лично сокрушив Кэддерли, оно не возместило бы всех неудобств — тем более, когда перед магом маячит цель гораздо крупнее. Абаллистер назвал немертвое чудовище возможным союзником. Теперь его нет, и Друзил чуял, что в уничтожении монстра Кэддерли сыграл какую-то роль. А еще бес полагал, что его собственное участие в этой драме подошло к концу. Существо вело его к Кэддерли. Друзил сомневался, что ему удастся определить местонахождение молодого жреца без его помощи. А поскольку погода явно менялась к худшему — природа всерьез готовилась разродиться зимними буранами, — Друзилу потребуется несколько недель, чтобы вернуться в Замок Тринити, — а к тому времени от Кэддерли, возможно, останется лишь подсохшее, коричневое пятно на каменном полу.
— Bene tellemara, — снова и снова твердил бесенок, проклиная недоумка Абаллистера, не давшего ему побольше волшебного, открывающего врата порошка, проклиная омерзительный мороз, проклиная немертвого монстра за его провал и, естественно, проклиная Кэддерли.
Совершенно отчаявшись, Друзил не делал попытки отправиться к Ночному Зареву — он вообще ничего не делал. Много часов снег осыпал его собачью мордочку и сложенные крылья, а упрямый бесенок неподвижно сидел на пне, бормоча себе под нос: «Bene tellemara».

— Я не знаю, сколько еще заклятие продержит дракона, — признался Кэддерли какое-то время спустя, после того как Файрентеннимар с готовностью проводил их к главному входу в логово, гигантской пещере на северном склоне, достаточно просторной для того, чтобы дракон влетал и вылетал из нее, раскинув во всю ширь крылья.
— Ну и повеселится же старик Файрен, когда вспомнит настоящего старика Файрена, а мы будем сидеть у проклятого змея на спине и уже поднимемся в воздух на тысячу футов, — громко фыркнул Айвен, за что был награжден сердитыми взглядами четверых своих спутников и подзатыльником лично от Пайкела.
— Ты же только что сказал... — начал протестовать рыжебородый дворф, обращаясь к Кэддерли.
— То, что я сказал, не предназначено для ушей Файрентеннимара! — хрипло прошептал Кэддерли.
Дракон находился неподалеку — он высунул морду навстречу завывающему ветру, прикидывая дальнейший курс, но Кэддерли прочел много историй, описывающих экстраординарные чувства драконьей породы, много историй, в которых случайный шепот дорого стоил болтуну, развязавшему язык рядом с великим змеем, или, наоборот, словно ненароком уроненный тихий комплимент подкупал падкого на лесть дракона.
— Полет будет быстрым, — заметила Шейли. — Тебе не придется долго удерживать Файрентеннимара.
Кэддерли видел, что бесстрашная эльфийка ожидает прогулки с нетерпением, видел, что и Даника не имеет ничего против возможной выгоды передвижения таким способом. Понять настроение подпрыгивающего на месте, хлопающего мозолистыми широкими ладонями и все время улыбающегося Пайкела тоже не составляло особого труда.
— А ты что думаешь? — спросил Кэддерли Вандера, единственного из их компании, еще не высказавшего своего мнения.
— Я думаю, ты действительно в отчаянии или свихнулся, раз тебе вообще пришло в голову такое, — откровенно ответил дуплосед. — Но я в долгу у тебя за свою жизнь, и если ты решишь лететь, я с тобой. — Он бросил долгий взгляд на бурчащего Айвена. — Как и дворф, не сомневайся.
— О ком это ты говоришь? — прорычал Айвен.
— А ты что, останешься один в пещере дожидаться, когда дракон вернется? — спросил дуплосед с напускным равнодушием.
Айвен пережевывал эту мысль несколько минут, а потом демонстративно фыркнул:
— Ваша взяла.
Вскоре они вылетели из пещеры навстречу разыгравшейся буре. Однако ураган не мог помешать продвижению мощного дракона, а жар внутренней печи дракона, горна, дающего силу смертоносному огненному дыханию, не давал шести спутникам замерзнуть.
Низко пригнувшись и зажмурив глаза, Кэддерли сидел ближе всех к голове старика Файрена, у самого основания изогнутой шеи красного дракона. Молодой жрец снова потянулся к сфере хаотической магии, полностью сконцентрировавшись на продлении жизненно важных для них чар. К его облегчению, дракону, кажется, нравилось нести на себе седоков, нравилось просто вновь парить в безбрежных небесах. Эта мысль вселила в душу Кэддерли страх (что там говорил Айвен насчет того, чтобы не будить спящего змея?), касающийся последствий появления дракона для обитателей края, особенно для жителей Кэррадуна, лежащего не так уж и далеко по меркам стремительного Файрена. Однако Кэддерли сделал выбор, и теперь приходилось верить в разумность своего решения и надеяться на лучшее.
Даника сидела за своим возлюбленным, обвив руками его талию, и очень старалась не нарушить сосредоточенность молодого жреца.
Они поднялись над ненастьем, окунувшись в искрящийся солнечный свет и бодрящий морозный воздух. Миновав зону туч, Файрентеннимар нырнул вниз, в расселину между двух гор, и развернулся боком в узком ущелье. По ту сторону скал кожистые крылья дракона поймали восходящий поток воздуха, и дракон понесся дальше со скоростью, которую его объятые трепетом седоки и вообразить себе не могли.
Наслаждаясь ощущением, возбуждающим куда больше прогулок по воздуху, Даника отпустила Кэддерли, вскинула руки вверх, широко развела их и позволила ветру трепать разметавшиеся волосы.
Мир внизу превратился в размытое пятно. Айвен ныл, что его сейчас стошнит, но его никто не слушал.
Они быстро неслись прямо на гребень, и все, кроме сосредоточенного Кэддерли, закричали, испугавшись, что дракон сейчас врежется в скалу. Но Файрентеннимар был не новичком в полетах, и горный хребет внезапно исчез, оставшись позади в единый миг.

Предыдущая страница 7 Следующая страница


Павшая крепость 8

— Ах ты, сын ловкого гоблина! — завопил Айвен, слишком ошеломленный для того, чтобы помнить о том, что он намеревался сделать с непереваренной едой в своем желудке. — А ну еще разок!
Дракон, очевидно, услышал ликующий крик, поскольку следующий хребет, и еще один, и зазубренный пик, пронесшийся то ли под ними, то ли рядом, были преодолены точно таким же способом под восторженный рев рыжебородого дворфа.
Никто из них даже предположить не мог, с какой скоростью они путешествуют, ибо кто в состоянии постигнуть стремительность драконьего полета? В считанные минуты они пересекли массив Снежных Хлопьев, и все, включая Вандера и Айвена, теперь чистосердечно соглашались с тем, что решение оседлать укрощенного дракона было абсолютно правильным.
Но потом совершенно неожиданно могучий Файрентеннимар встал на дыбы, словно повиснув вертикально в воздухе, и его массивная рогатая голова с огромными клыками в раскрывшейся пасти повернулась к Кэддерли.
— Ух-ох, — пробормотал Пайкел, предположив, что веселье кончилось.
Кэддерли выпрямился, боясь, что исчерпал пределы контроля. Предсказать магию Хаоса он не мог, поскольку ее сущность лежала вне логики и не могла быть описана Песнью Денира.
Кэддерли оглянулся на Данику и Шейли, чьи лица уже не сияли радостью свободы и восторгом, и на мрачного Вандера, кивающего так, словно все это время дуплосед только и ждал чего-то подобного. Кэддерли хотел окликнуть дракона, спросить его, в чем дело, но, сидя на спине чудовища, летящего на высоте тысячи футов над землей, он почему-то не нашел в себе смелости задать этот вопрос.

Дориген ошеломленно наблюдала, как дверь ее комнаты разбухает и стонет. Огромные деревянные пузыри вздувались и опадали. Женщина благоразумно отошла в дальний угол своих тесных покоев.
Очередной пузырь вспух в самом центре створки, и дерево, наконец, не выдержало. Дверь взорвалась тысячью щепок, сверкающих на лету серебром остаточной энергии. Почти мгновенно серебряные искры стали голубыми, и ни единая щепка не ударилась об пол или о противоположную стену — они просто обратились в ничто прямо на лету.
В проделанную дыру ворвался Абаллистер.
— Призрак потерпел поражение, — заметила Дориген, прежде чем разъяренный колдун сказал хоть слово.
Абаллистер остановился в дверях и подозрительно взглянул на чародейку.
— Ты видела это в своем хрустальном шаре, — прошипел он, тыча пальцем в стоящий на столе перед Дориген предмет.
— Я вижу это по твоему лицу, — быстро ответила Дориген, опасаясь, что колдун поступит с ней так же, как с дверью.
Она отбросила назад свои длинные черные с проседью волосы, убирая пряди с лица, пробежала по ним пятерней и сделала еще множество мелких движений, лишь бы отвлечь Абаллистера, не дать его гневу распалиться вовсю.
И действительно, престарелый колдун, кажется, готов был взорваться. Его глубоко посаженные темные глаза опасно сузились, костлявые пальцы безостановочно сжимались и разжимались.
— Твои переживания очевидны, — прямо сказала Дориген, знающая, что именно этот факт весьма беспокоит пожилого мага.
Абаллистер принадлежал к тем людям, которые гордятся своей способностью подавлять эмоции, всегда оставаться бесстрастными, дабы враги и союзники не могли сыграть на их чувствах, использовав их душевные волнения против них же. Оставаться спокойным и отстраненным — вот секрет силы колдуна, — часто говаривал хладнокровный Абаллистер раньше, но сейчас был явно не тот случай — ведь этот паразит, эта чума Кэддерли подбирался к Замку Тринити!
— Ты видела это в своем хрустальном шаре, — повторил обвинение Абаллистер голосом, сорвавшимся на низкое рычание, и Дориген поняла, что возражать во второй раз будет неразумно.
— Химера и мантикора побеждены? — скорее утверждая, чем спрашивая, произнесла Дориген, озвучивая свое подозрение, возникшее еще во время прошлого визита колдуна в ее комнату, когда он разозлился из-за отказавшегося работать магического кристалла.
Абаллистер признал потерю, кивнув.
— И теперь немертвый монстр, — продолжила Дориген.
— Я не знаю, сыграл ли Кэддерли какую-то роль в его гибели, — бросил Абаллистер. — Друзил расследует это сейчас.
Дориген кивнула, но про себя не согласилась. Если Призрак уничтожен, то наверняка за этим стоит сила юноши. И Абаллистер тоже знал это.
— У нас есть что-нибудь еще, чтобы ударить по нему? — спросила чародейка.
— Ты обнаружила его этим своим драгоценным хрустальным шаром? — сердито рыкнул в ответ Абаллистер.
Дориген отвела взгляд, не желая, чтобы ее бывший наставник видел злость, вспыхнувшую в ее янтарных глазах. Если он считает ее попытки магического наблюдения жалкими, то почему бы колдуну не заняться этим самому? В конце концов, Абаллистер в этом не новичок. Он следил за передвижениями Барджина, когда жрец вошел в Замок Тринити, и тот даже разбил его бесценное заговоренное зеркало, направив в него свою магию. С того времени Абаллистер не занимался наблюдениями, если не считать недавней провалившейся попытки в комнате Дориген.
— Ну, так что? — настаивал Абаллистер.
Дориген метнула на него сердитый взгляд.
— Наблюдению могут воспрепятствовать простейшие чары, — ответила она. — И уверяю тебя, у твоего сына нет проблем не только с простейшими заклинаниями.
Глаза Абаллистера выкатились из орбит, старый колдун казался потрясенным дерзостью Дориген — каким тоном она говорит с ним, да еще и подчеркивает, что опасность Замку Тринити грозит от собственного сына Абаллистера! Мага буквально трясло от ярости, и ему в голову на миг даже пришла мысль обрушить на Дориген всю свою силу — в наказание.
— Готовь защиту, — сказала ему женщина. И снова ее прямота обескуражила пожилого колдуна.
— Кэддерли никогда не приблизится к Замку Тринити, — пообещал Абаллистер. Старик заметно успокоился, и злая усмешка расползлась по его лицу. — Похоже, пора мне лично присмотреть за беспокойным ребенком.
— Ты отправишься к нему сам? — оторопела Дориген.
— Отправится моя магия, — заявил Абаллистер. — Сами горы содрогнутся, и небо оплачет смерть глупого мальчишки Кэддерли! Увидим, чего стоит жрец против колдуна!
Он злорадно хмыкнул, решительно развернулся и покинул комнату.
Дориген откинулась на спинку стула и уставилась на пролом в двери, все еще дымящийся даже после ухода Абаллистера. Ладно, она попытается еще раз заглянуть в шар, больше из любопытства и интереса к этому молодому жрецу и его исключительным друзьям, чем ради Абаллистера. Честно говоря, Дориген всего за несколько минут до того, как колдун помешал ей, показалось, что удастся наладить контакт, но уверена она не была, поэтому не стала упоминать об этом при докучливом маге. Ей явилось всего лишь мимолетное ощущение напора воздуха, ощущение свободы и полета.
Она не видела дракона, даже не знала в точности, действительно ли установила связь с Кэддерли. Но если это был молодой жрец, Дориген подозревала, что он нарушит предполагаемый график и скоро постучится в дверь Замка Тринити.
И Абаллистеру знать это совершенно необязательно.

АТАКА С БРЕЮЩЕГО ПОЛЕТА

— Враги?
Громогласный вопрос Файрентеннимара заставил шестерых страшно уязвимых сейчас компаньонов в ужасе задержать дыхание.
— Мы друзья, — слабо отозвался Кэддерли после того, как дракон проделал серию коротких снижений и подъемов, довольно ловкую для вертикально зависшего огромного создания.
Змеиная шея Файрентеннимара изогнулась так, что безобразная голова забавно наклонилась, словно у любопытной собаки. Впрочем, друзьям было не до смеха.
— Они враги? — снова взревел дракон.
Они? Надежда Кэддерли ожила.
— Кто?
Файрентеннимар боднул воздух и разразился хохотом:
— Ну конечно, конечно! — Голос его больше не дрожал на краю драконьей истерики. — Твои глаза не так остры, как драконьи! Я должен был помнить об этом.
— О каких скрытых врагах ты говоришь? — нетерпеливо спросил Кэддерли, сознавая, что бесцельное добродушное подшучивание Файрентеннимара может продолжаться сколько угодно, и, опасаясь, что его чары долго уже не протянут.
— Сзади на дороге, — объяснил дракон. — Процессия гоблинов и великанов.
Кэддерли повернулся к Данике и Шейли.
— Нам надо продолжать путь, — предложил он. — Я могу попросить Файрентеннимара опустить нас подальше от каравана чудовищ.
— Сколько? — мрачно спросила Шейли, одной рукой крепко сжимая лук. В ее фиолетовых глазах метались яркие искры. И Кэддерли, и Даника знали, что эльфийка не желает вот так просто пролететь мимо монстров.
Кэддерли посмотрел на Данику, ища поддержки. И когда той немедленно не последовало, продолжил:
— Я не знаю, долго ли еще дракон будет оставаться спокоен. Риск...
— Полет — уже риск, — невозмутимо откликнулась Даника, и Шейли, кажется, одобрила это замечание.
— Если бы Шилмиста была твоим домом, ты бы не позволил великанам и гоблинам расползаться по их норам, — сказала эльфийка Кэддерли. — Мы, лесные жители, прекрасно знаем, что принесет нам весна.
— Если мы уничтожим Замок Тринити, чудовища могут и не вернуться, — резонно предположил Кэддерли.
— Если бы ты был из Шилмисты, ты бы воспользовался шансом?
Даника кивком согласилась с логикой Шейли, но ее улыбка исчезла, как только она заметила угрюмость Кэддерли.
— Пусть решают наши друзья, — предложила, воительница.
Кэддерли, не знающий, всецело ли насладился грубиян Айвен полетом на драконе, с готовностью согласился.
В этот момент Айвен, Пайкел и Вандер получали удовольствие от коротких волнующих прыжков Великого красного и, естественно, не внимали развернувшейся дискуссии.
— Айвен! — окликнула Даника дворфа. — Как бы ты отнесся к возможности расплющить парочку гоблинских голов?
Рыжебородый дворф взревел, Пайкел радостно заверещал, и Даника самодовольно улыбнулась Кэддерли. Молодой жрец нахмурился, посчитав метод Даники ужасно нечестным: какой дворф отклонил бы таким образом сформулированное предложение?
— Позволим нашему новому союзнику послужить нам на пользу, — сказала Шейли побежденному юноше.
Кэддерли поудобней уселся на чешуйчатой шее дракона, пытаясь разобраться в ситуации. Он знал, что они должны как можно быстрее добраться до Замка Тринити, а любая битва сейчас ставит под угрозу их шансы на успех в дальнейшем, особенно если дракон освободится от его чар.
Но готов ли он к сражению с Замком Тринити? После борьбы за уничтожение Геаруфу и титанической схватки с Призраком Кэддерли не был всецело уверен в этом. До сих пор первейшая его забота касалась Геаруфу, но теперь эта задача решена и он начал глядеть в будущее, а там его ожидали могущественные колдуны и хорошо обученная армия, укрепившиеся в уединенной горной крепости.
Кэддерли потребовалось время, чтобы перевести дух и лучше оценить опасности, поджидающие в конце намеченного пути. Он решил, что нападение на отряд гоблинов, тем более с драконом на их стороне, действительно можно рассматривать как передышку.
И он не мог с чистой совестью отрицать страхи Шейли за Шилмисту или не обращать внимания на горестное, решительное выражение открытого лица эльфийки. Молодой жрец вынужден был признаться, хотя бы самому себе, что идея испытать силу свободного дракона с этого безопасного наблюдательного пункта довольно привлекательна.
— Да, они враги, могучий Файрентеннимар, — сказал Кэддерли необычно терпеливому дракону. — Мы можем что-нибудь с ними сделать?
В ответ дракон опустил одно крыло и устремился вниз, пикируя с опасной скоростью, затем выровнял полет и стремительно помчался вокруг горы. Отсюда друзья уже ясно видели караван монстров в несколько сотен голов. Среди шаркающих сгорбленных рядов гоблинов то и дело мелькали великаны, устало плетущиеся по узкому горному ущелью, стиснутому отвесными стенами скал.
Файрентеннимар кружил над хребтами, уносясь от чудовищ. В считанные секунды лощина и караван оказались далеко позади.
— Скажи мне еще раз, смиренный жрец, — попросил Кэддерли возбужденный дракон.
Юноша снова взглянул на своих друзей, утверждаясь в решении, и обнаружил пять одобрительно кивающих голов.
— Они враги, — заверил змея Кэддерли. — Какова будет наша роль в битве?
— Ваша роль? — удивленно повторил старик Файрен. — Держаться за гребень на моей спине изо всех своих жалких силенок!
Дракон нырнул, держа крылья почти перпендикулярно земле (что вызвало очередной ликующий вопль Айвена и Пайкела), и устремился к намеченному пику. Друзья чувствовали нарастающий в чреве Файрентеннимара жар разгорающегося гнева. Глаза рептилии злобно сузились, и, оценив растущее напряжение дракона, Кэддерли уже не был уверен, что ему нравится ход дела.
Они обогнули подножие горы и влетели в узкую лощину — крутые склоны проносились мимо шестерых ошеломленных друзей с головокружительной скоростью. Дракон выровнялся и пошел еще ниже, концы раскинутых крыльев едва не задевали горные склоны. Гоблины и великаны в тылу процессии повернулись и испуганно заорали, но полет дракона был так стремителен, что они даже не успели сломать строй — Файрентеннимар уже добрался до них.
Испепеляющий столб огня обрушился сверху на шагающих чудовищ. Гоблины свернулись обугленными клубками; могучие великаны падали, тщетно пытаясь прибить смертоносное пламя на своих сгорающих телах.
Едкий дым поднялся в воздух, потянувшись за драконом. Пламя иссякло прежде, чем Файрентеннимар улетел далеко, но змей гордо держался вблизи земли, позволяя врагам видеть и бояться его.
По всему ущелью монстры впадали в неуправляемое безумие. Великаны давили гоблинов и колотили других великанов; гоблины, кусаясь и царапаясь, дрались с собственными родичами, и дело доходило даже до мечей.
— О мой дорогой Денир, — пробормотал Кэддерли, вновь охваченный благоговением перед мощью дракона и потрясенный тем ужасом, который Файрентеннимар рождал в этих достойных жалости созданиях на земле.
Нет, сказал себе Кэддерли, не достойных. Эти монстры вторглись в Шилмисту чумой, поразившей эльфийский лес и погубившей множество подданных короля Элберета. И эта чума по весне, несомненно, вернется снова, чтобы довершить начатое.
Шейли, прищурив фиолетовые глаза и ухмыляясь, выпустила на волю несколько метких стрел. Она видела, как один гоблин прицелился в дракона, намереваясь поразить его из грубого лука, но скудоумное создание не рассчитало немыслимой скорости неприятеля, и стрела просвистела далеко позади. Шейли, будучи гораздо лучшим лучником, вогнала стрелу в изрыгающую ругательства грязную пасть гоблина.
Еще один выстрел поразил очередного гоблина в спину, и мерзкая тварь замертво рухнула на землю.
Кэддерли нахмурился, не в силах отделаться от мысли, что это существо всего лишь пыталось бежать и не представляло для них угрозы. Вроде бы отгороженная от лишних эмоций чувствительность молодого жреца подверглась серьезному нападению.
Но потом он снова вспомнил эльфийский лес, израненную Шилмисту. Внизу враги, решил он окончательно и бесповоротно, и вкус мести комком поднялся к горлу. Молодой жрец погрузился в Песнь Денира, и лицо его вдруг исказилось такой же жестокой усмешкой, как и у эльфийки. Он услышал в своем сознании громкий и стройный напев, словно Денир одобрил принятое юношей решение, и с готовностью отдался потоку мелодии.
Лощина сузилась, и Файрентеннимар взмыл вверх. Как только отвесные стены остались позади, дракон снова вошел в крутое пике, разворачиваясь для очередной атаки на чудовищ.
Монстры, шедшие в передних рядах каравана, могли бы уже скрыться, выскользнуть из ущелья на широкий простор и разбежаться кто куда.
Но Кэддерли остановил их.
Он повернулся к скалам в конце ущелья и сконцентрировал магию на высоком сводчатом проходе. Ближайший монстр, толстобрюхий великан, бросился под арку, и горы ожили, защелкав огромными челюстями, и изжевали незадачливого гиганта в кровавое месиво.
Второй великан резко затормозил, озирая скалы в немом изумлении. Желая проверить невероятную ловушку, чудище подхватило беспомощного гоблина, оказавшегося поблизости, и швырнуло бедолагу вперед.
Громкое чавканье вторило крикам гоблина, и продолжалось оно еще долго после того, как вопли эти прекратились, лишь бесформенные куски монстра шлепались по ту сторону барьера.
Омерзительная сцена выпала из поля зрения Кэддерли — дракон изменил направление полета. Поворот — дело трудное, но громадный Файрентеннимар все же справился с виражом, значительно удалившись от тесной лощины.
— Попроси его опустить меня, — взмолилась Даника.
— И меня! — заявил Вандер.
Дуплосед и Даника обменялись горящими взглядами — они жаждали сражаться бок о бок.
Кэддерли тряхнул головой, отметая нелепую просьбу, и закрыл глаза, возвращаясь к Песни.
— Опусти меня, старик Файрен! — крикнула Даника.
Глаза Кэддерли распахнулись, но покорный дракон вильнул к самому гребню, и Даника с Вандером спрыгнули со спины змея, отбежав прежде, чем Кэддерли успел среагировать.
— Эй, мы пропустим все веселье! — сообразил Айвен, когда дракон уже вновь принялся быстро набирать высоту.
Дворф заорал было что-то еще, но Пайкел схватил брата за бороду и, подтащив поближе к себе, прошептал пару слов на ухо. Айвен радостно взревел, и оба дворфа поползли по драконьей спине, направляясь каждый к своему крылу.
— Что вы делаете?! — воскликнул Кэддерли.
— Просто скажи чертову змею держаться поближе! — провопил в ответ Айвен и исчез из виду. Он сползал по боку чудовища, цепляясь руками за чешую. Секундой позже голова дворфа возникла вновь. — Но не слишком! — добавил он и опять скрылся.
— Что? — переспросил Кэддерли, и тут до него дошло. — Файрентеннимар! — отчаянно закричал он.
Даника и Вандер мчались к дальнему, широкому концу ущелья, разыскивая в зловонном дыму выживших монстров. Всего через несколько минут после того, как Файрентеннимар опустил их и еще не развернулся для второго захода, парочка заметила гоблинов и одного неуклюжего великана, спускающихся по голому склону прямо к ним.
Дуплосед и воительница переглянулись, кивнули друг другу и быстро укрылись за валунами, в которых здесь не было недостатка.
Гоблины и великан чаще оглядывались назад, чем смотрели вперед. Они так боялись дракона, что об иной опасности не задумывались.
Даника выскочила из засады, метнула кинжалы один за другим, сразив пару гоблинов, а затем бросилась вперед, покатившись кувырком под ноги изумленных противников и разразившись градом яростных ударов.
Пальцы-ножи вспарывали гортани, костяшки дробили лицевые кости. И прежде чем Даника исчерпала инерцию разбега, четверо из девяти гоблинов лежали мертвыми у ее ног.
Злобный великан, оказавшийся на другом фланге, повернулся навстречу нападению, но заметил движение сбоку и раскрутил высоко над головой громадную дубину. Один из гоблинов, вереща от страха, бросился прочь от Даники. Далеко он не убежал.
Вандер разорвал его надвое.
— Мы же родня, — обратился монстр с дубиной к Вандеру на рокочущем языке горных великанов.
Вандер зарычал и ринулся в атаку, замахнувшись мечом. Великан-противник отпрянул, с испугу швырнув в неистового неприятеля свое оружие. По чистой случайности полет дубинки пересекся с траекторией несущегося меча, и клинок Вандера глубоко погрузился в дерево.
Вандер попытался выдернуть меч, избавиться от груза и ударить снова, но твердая древесина держала крепко.
Горный великан, гораздо выше и в несколько раз тяжелее Вандера (который весил ни много ни мало восемьсот фунтов), отказавшись от дубины, бросился к противнику, широко раскинув гигантские руки, чтобы стиснуть врага в крушащих кости объятиях.
Вандер развернулся и ударил наотмашь. Однако, несмотря на затраченные усилия, остановить неприятеля ему не удалось. Дуплосед тяжело рухнул, погребенный под тушей горного великана.
Четверо оставшихся гоблинов пялились друг на друга едва ли не больше, чем на Данику: каждый ждал, что один из его сородичей сделает первый шаг. Они окружили безоружную девушку, и один монстр занес копье.
Теперь, когда эффект внезапности прошел, Даника пригнулась в защитной стойке, провоцируя врагов напасть первыми. Гоблины разумно рассредоточились по кругу, но отважная девушка сохраняла хладнокровие, медленно поворачиваясь так, чтобы ни одно из чудовищ не оказалось у нее за спиной.
Владелец копья качнул рукой, и Даника приготовилась нырнуть вправо. Однако почти тотчас же остановилась, распознав в движении гоблина ложный маневр, и, воспользовавшись мгновенным преимуществом, метнулась налево, наклонившись и прямой ногой лягнув ближайшего гоблина в колено.
Грязное создание дернулось и упало, схватившись за сломанную ногу.
А Даника уже снова замерла в кольце, теперь пристально следя за копьеносцем, оценивая его и читая каждую его мысль, высказанную языком тела.
Кэддерли наблюдал за боем со стороны и видел, как свалился Вандер, не в силах выбраться из-под дряблых складок туловища чудовищного горного великана. Он попытался придумать, как можно помочь товарищу, но внезапно над головой вновь взмыли стены ущелья — Файрентеннимар пошел на очередной заход, от которого перехватило горло.
Шейли расхаживала по драконьей спине взад и вперед, с упоением выполняя привычную работу: лук не опускался ни на миг. Сперва она стреляла бессистемно, практически каждый раз поражая цель, но потом сконцентрировала огонь на одном горном великане. К тому времени как Файрентеннимар поднес эльфийку поближе, из широкой груди чудовища уже торчало полдюжины стрел.
— Снижайся, треклятая змеюка, похититель забавы! — завопили откуда-то из-под брюха дракона. Кэддерли догадался, что Айвен и Пайкел заняли выбранную позицию.
Молодой жрец лег на живот и свесил голову с драконьего крыла.
Под ним висели братья Валуноплечие, каждый из них вцепился в поджатые когти Файрентеннимара. Дракон летел низко, и Пайкел взвыл от счастья, когда у него получилось удачно прицелиться и не без помощи инерции драконьего пике размозжить дубинкой череп замешкавшегося великана — а нечего так медленно нагибаться!
Айвен тоже рубанул своим топором, но не рассчитал времени удара и рассек лишь воздух.
— Нечестно! — завопил расстроенный дворф.
Рассудок Кэддерли, стремящийся к гармонии, не мог принять творящегося вокруг безумия. Беспомощно качая головой, он ухитрился сесть и запустил руку в висящий на поясе мешочек с ягодами. Пробормотав последние слова заклинания, он взял горстку ягод и бросил их в воздух. Семена при ударе взрывались крошечными шарами пламени, пугая и жаля великанов, раня гоблинов — и даже убив нескольких.
Лощина начала сужаться, и Файрентеннимар снова взмыл ввысь, довольно плавно, но друзья знали, что он не улетит, пока дело не закончено.
Толпа чудовищ сгрудилась в дальнем конце ущелья, окруженная неприветливыми стенами и кусачими заклятиями Кэддерли. Дикое бешенство орды многократно усиливалось, когда дракон с ревом пролетал поблизости. Великаны швыряли гоблинов под каменную арку (один, правда, миновал проход без всякого ущерба для себя, но потом с воплями покатился по склону и ухнул в какую-то пропасть), а потом и сами, объятые ужасом перед драконом, стали прыгать в смертоносные челюсти.
Змеиная шея метнулась вперед, и из глотки Файрена хлынуло пламя. Зоб Файрентеннимара вздувался и опадал, меняя напор и угол струи, сжигая все сборище монстров.
Он пролетал над страшным пожаром снова и снова, бесконечно долго на взгляд потрясенного Кэддерли.
Существа, которые скоро превратятся в обугленные кости, кричали в агонии: толпа монстров, казалось, слилась в единую бурлящую массу, кипящее озеро лавы.
— О-о, — уважительно протянул Пайкел, перед которым открывалась отличная панорама побоища.
А Айвен только качал головой, не в силах подыскать подходящее слово.
Даника видела клокочущую в гоблине панику, знала, что он хочет метнуть копье и убежать. И она скрестила свой взгляд с его, заставив монстра смотреть себе прямо в глаза, почти гипнотизируя чудовище.
Надо продержать его еще немного, не дать ударить, пусть беспокойный владелец дубинки справа кинется первым.
Даника выпрямилась и слегка расслабилась, не отрывая, впрочем, устрашающего взгляда от противника. Внезапно девушка пригнулась и, обернувшись, схватила обеими руками дубину, когда гоблин замахнулся ею, как и предполагала воительница. Она дернула дубинку вниз, одновременно поддевая застигнутого врасплох гоблина ногой под колени и перебрасывая его через себя.
Вдруг гоблин вздрогнул, глаза его выпучились, и Даника, хоть и не видящая воткнувшееся в спину ее противника копье, догадалась, что ее расчет и понимание характера врагов себя оправдали.
Она вырвала дубинку из рук умирающего и запустила ее в грудь следующего нападающего. Чудовище поймало неожиданный снаряд, ощупало его, сравнило со своим мечом и в итоге отшвырнуло в сторону. Сосредоточить внимание на Данике ему удалось лишь тогда, когда сапог девушки уже врезался в его горло.
И снова Даника развернулась, перепрыгнула через мертвого владельца дубины и вырвала из его спины копье. Три шага — и она пустила грубое оружие в ход. Копье не слишком точно поразило цель, зато надежно запуталось в ногах своего прежнего хозяина — тот споткнулся и шлепнулся на землю мордой вниз.
Так он и лежал на брюхе, мотая башкой, пытаясь избавиться от головокружения.
Затем Даника нависла над ним — и монстр стал мертвецом. Девушка оглянулась на последнего оставшегося гоблина. Он с трудом ковылял, продолжая на каждом шагу хвататься за разбитую коленную чашечку. Вот он прохромал мимо двух своих соратников, поверженных кинжалами. Видимо решив вооружиться, ковыляющее создание потянулось к кинжалу, но остановилось и оторопело вытаращило глаза, ибо Даника успела первой.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Вандер тщетно колотил по туловищу чудовища, колотил изо всех сил, даже кусал его. Но все неистовство дуплоседа глушила туша горного великана.
Вандеру становилось трудно дышать, и он прикинул, сколько еще можно продержаться под двухтонным монстром. Впрочем, оценка эта претерпела значительные изменения, когда великан заворочался, начал подниматься, отталкиваясь громадными лапищами от земли, и потом снова рухнул на беднягу Вандера.
Мысли Вандера свернулись клубком. Он понимал, что тело его не вынесет постоянного избиения, — первый же толчок перебил ему дыхание, и теперь дуплосед мог вздохнуть лишь между регулярными и частыми ударами. Каждый раз, когда горный гигант швырял свою тушу на Вандера, тот ожидал, что его грудная клетка вот-вот расплющится.
Даже не думая, Вандер воспользовался мгновением свободы, чтобы подтянуть ноги к животу. Удача была на стороне дуплоседа, поскольку, когда горный великан вновь бухнулся вниз, его собственный вес всадил колени Вандера глубоко в брюхо чудовища. Но монстр опять поднялся и полностью распрямил руки, чтобы одним, последним броском добить противника.
А ноги Вандера взлетели вверх и уперлись в живот гиганта, не давая ему упасть. Отчаявшийся дуплосед напрягся изо всех сил; мускулы ног, дрожа, натянулись, как стальные канаты. Великан, зависший в нескольких футах над землей, оторвал одну руку и отвесил Вандеру оплеуху, едва не лишив его сознания.
Вандер принял удар, но продолжал упираться ногами — он стонал от напряжения, заставляя их распрямиться.
Великан приподнялся еще на несколько дюймов; Вандер знал, что не удержит его веса. И он лягнул противника, надеясь выиграть бесценные секунды и пространство, а потом поджал ноги и чуть развернулся, уперев эфес своего меча в землю и направив лезвие вертикально вверх.
Глаза великана расширились от ужаса, и он замолотил руками по воздуху, пытаясь остановить падение, но не смог уклониться. Клинок вошел в точку между животом и грудью, распоров диафрагму монстра. Горный великан выкинул вперед трясущиеся руки и уперся ими в камень, не давая лезвию проткнуть свое тело насквозь.
Теперь Вандер был свободен, но он не выкатился сразу из-под великана. Дуплосед стиснул меч обеими руками и ткнул им вверх, погружая клинок еще глубже в плоть врага.
Руки гиганта обмякли, и туша его рухнула на землю, лишь долгий низкий стон сорвался с губ чудовища, когда острие клинка уперлось в позвоночник, задержав на миг падение. Потом хребет поддался, и монстр лег — тихо, спокойно, не чувствуя больше боли, да и вообще ничего уже не чувствуя.
Вандер, снова прижатый к земле огромным весом, подергал меч, чтобы убедиться, что противник мертв, а затем принялся выбираться на волю.
Вскоре Даника, покончившая со своей работой, пришла ему на подмогу.
В конце концов, огонь дракона иссяк, а орда чудовищ осталась лежать у узкого конца лощины пузырящейся спекшейся массой.
Те, кто остался позади, могли бы нанести удар в спину низко летящему дракону, но монстры ничего не предприняли, слишком потрясенные и напуганные, чтобы хотя бы приблизиться к несущему смерть змею.
Айвен и Пайкел размахивали оружием, издеваясь и дразнясь, пытаясь спровоцировать противника.
— Ладно-ладно, бегите, трусливое стадо! — рявкнул в итоге разочарованный Айвен.
Секунду спустя, когда когти дракона отпустили дворфов, Айвен удивленно завыл на одной ноте. Они с Пайкелом упали на землю с пятнадцатифутовой высоты, вскочили на ноги и, ошеломленные, принялись оглядываться.
В пятидесяти шагах от них улепетывающие великаны и гоблины озадаченно повернулись, не зная, куда бежать.
— Смиренный жрец, спускайся! — проревел Файрентеннимар, встряхивая Кэддерли и выводя его из оцепенения.
Молодой человек подумал, не истощилось ли заклятие и не умрет ли он прямо сейчас.
— Спускайся! — снова закричал старик Файрен, и сила этого дробящего камни голоса едва не сбросила Кэддерли с его «насеста».
Они с Шейли немедленно послушались и поползли по усеянной шипами спине и хвосту, чтобы спрыгнуть на землю рядом с дворфами.
— Вот тебе и игры с драконом, — саркастически пробурчал Айвен себе под нос.
Шейли вскинула лук, но ей пришлось зажмуриться и отвернуться от Файрентеннимара — крылья дракона яростно захлопали, разгоняя воздух, дым и пыль. Дракон нырнул в крутое пике, взревел еще раз и обрушился на оставшуюся группу монстров, молотя хвостом, кромсая когтями, пиная громадными задними лапами, поднимая крыльями ураган. Взмах драконьего хвоста отправил в полет четырех гоблинов, которые врезались в скалу с силой, достаточной, чтобы в их телах не сохранилось ни одной целой кости, а потом и сам хвост ударился о гору, оставив страшную трещину в камне и мокрые алые пятна на месте гоблинов. Великан, видимо спятивший от ужаса, кинулся на дракона с дубиной.
Челюсти Файрентеннимара сомкнулись на нем и легко подбросили гиганта в воздух. Визжа, как какая-нибудь свинья на живодерне, великан выдернул одну руку из пасти змея и шлепнул жалкой дубинкой по бронированной голове дракона.
Файрентеннимар перекусил великана пополам, и ноги его упали на камни — каждая по отдельности.
Даже выносливого Айвена передернуло при виде бойни, устроенной драконом, при виде кипящих трупов и изломанных тел врагов, оказавшихся рядом с разгневанным крылатым чудовищем.
— Хорошо, что он на нашей стороне, — еле слышно прохрипел Айвен.
При этих словах Кэддерли поежился, снова вспомнив тон, которым Файрентеннимар приказал ему спуститься. Он изучал энергичные голодные движения старика Файрена, поглощенного кровавым побоищем.
— Неужели? — пробормотал про себя молодой жрец.

ХАОС

Тело великана взлетело в воздух, ударилось о стену ущелья, жестко приземлилось и покатилось по склону мимо Вандера и Даники.
Они слышали, что творится в лощине, слышали первобытный рев дракона и вопли обреченных монстров. Ни Даника, ни Вандер не испытывали большой жалости к злым гоблинам и великанам, но переглянулись они с искренним страхом, потрясенные разбушевавшейся в этой каменной ловушке бурей.
Даника махнула рукой Вандеру, советуя обогнуть вход в ущелье, а сама кинулась напрямик, вверх по склону. Но прежде чем девушка добралась до вершины, она увидела чудовищ (и куски чудовищ), взмывающих в воздух и падающих на землю с глухими шлепками. Нервы ее сдали, и Даника не смогла подавить истеричное хихиканье — слишком уж эта сцена напоминала работу Пайкела да кухне Библиотеки Назиданий, когда мечтающий стать друидом дворф упрямо (и неаккуратно) встряхивал салат из морской капусты — несмотря на громогласные протесты Айвена.
Затем драконий хвост, должно быть, хлестнул по скале, ибо Даника, хотя ее и отделяла от удара сорокафутовая каменная толща, вдруг обнаружила, что шлепнулась на землю и сидит, ошарашено вертя головой.
Кэддерли отрешился от мира, скользнул в Песнь Денира и потянулся к своему ментальному восприятию Файрентеннимара.
Красная стена преградила доступ.
— Что такое? — спросила Шейли, увидев отразившуюся на лице молодого жреца тревогу — нет, ужас.
Кэддерли не ответил. Он снова погрузился в Песнь, но свирепая ярость Файрентеннимара не подпускала жреца к дракону, разорвав все недавние связи.
Кэддерли сердцем чувствовал, что старик Файрен больше не считает его союзником, что, обуянный кровожадностью, дракон возвратился к своей истинной, порочной натуре. Юноша поплыл по течению Песни к сфере Хаоса, рассчитывая нырнуть туда снова и опять приручить змея.
Через минуту он открыл глаза, перед которыми тут же возникла картина избиения последних монстров, и почувствовал, что его заклятия уже не прорвутся сквозь мысленный барьер, возведенный инстинктами разгневанного дракона.
— Отправляйся к дальнему концу лощины, — велел он Шейли, постаравшись, чтобы голос звучал как можно ровнее. — И приготовь лук.
Эльфийка хмуро взглянула на него, уловив в мрачном тоне скрытый смысл.
— Чары развеялись? — спросила она.
— Приготовь лук, — повторил Кэддерли. От колонны монстров почти ничего не осталось: еще пара минут — и Файрентеннимар покончит со всеми. Кэддерли призвал защитную магию, «нарисовал» поперек ущелья черту «драконьей погибели» и окружил себя и двух сбитых с толку дворфов волшебной огнеупорной оболочкой.
— Что ты делаешь? — потребовал ответа Айвен, всегда подозрительно относившийся ко всему, что связано с магией, а уж когда в сотне ярдов от тебя безумствует разъяренный дракон — тем более.
— Это заклятие стихий, — попытался вкратце объяснить Кэддерли. — Один раз я уже накладывал его на себя, и оно остановило драконий огонь.
— Ух-ох, — пробормотал Пайкел, сообразивший, в чем смысл предосторожностей Кэддерли.
— Для вас чары ослабят пламя, но не полностью,— закончил молодой жрец.— Так что бегите к скале и найдите укрытие за каким-нибудь камнем.
Дворфов не пришлось просить дважды. Обычно они мужественно оставались рядом со своим юным соратником, готовые принять бой. Но здесь, в конце концов, речь шла о драконе.
Так что Кэддерли оказался один посреди лощины в окружении кровавых клочьев — последствий драконьего гнева. Он низко наклонился и сгреб пригоршню грязи из отпечатка лапы Файрентеннимара, затем решительно выпрямился, напоминая себе, что обязан делать то, чего требуют заповеди Денира. Например, уничтожить Геаруфу.
И все же он подумал о Данике, своей возлюбленной, и о новой жизни, которую они начали в Кэррадуне: ему не хотелось умирать.
Файрентеннимар проглотил последнего съежившегося гоблина и повернулся. Глаза рептилии, мечущие лучи даже днем, прищурились. И почти немедленно свет драконьего маяка остановился прямо на Кэддерли.
— Отличная работа, могучий змей! — крикнул юноша, надеясь, что его предположение ошибочно, что дракона, быть может, все еще удерживает моральный кодекс добра.
— Смиренный жрец... — пророкотал Файрентеннимар, и Кэддерли испугался, что на этот раз точно лишится слуха.
С тех пор как молодой жрец заколдовал дракона, он слышал такой голос дважды, и оба раза — когда дракон подозревал, что рядом враги. Припав к земле, как охотящийся пес, передвигаясь на всех четырех лапах, сложив за спиной кожистые крылья, дракон быстро сократил расстояние, отделяющее его от Кэддерли, вдвое.
— Ты сослужил нам великую службу, — начал Кэддерли.
— Смиренный жрец! — перебил дракон. Песнь Денира звучала в мыслях Кэддерли. Он знал, что потребуется какой-нибудь ложный психологический маневр, чтобы выиграть время и разобраться в мелодиях заклинаний, которые он еще не до конца понял.
— И в твоей пещере, и когда перенес нас через горы, — продолжил юноша, надеясь, что лесть поможет и в этот раз. Пока он говорил, сознание его оставалось с Песнью, и нужное заклятие прояснялось с каждой нотой. — Но теперь пришло время тебе...
— Смиренный жрец!
Кэддерли не нашел ответа на этот громогласный рев, очевидное доказательство того, что Файрентеннимар не считает, что с убийствами уже покончено. От низкого драконьего рычания камни задрожали под ногами Кэддерли, а старик Файрен двинулся дальше.
Эти глаза! Пойманный их гипнотизирующей мощью, Кэддерли растерялся и упустил мотив. Он чувствовал себя беспомощным, лишенным надежды, наверняка обреченным — великий змей казался богоподобным и внушал невообразимый ужас, но молодой жрец боролся с накатывающей на него волной паники, внушавшей, что надо бежать, бежать ради спасения собственной жизни.
Файрентеннимар был близко. Как мог Файрентеннимар подобраться так чертовски близко?
Драконья голова медленно откинулась назад, змеиная шея изогнулась. Передние лапы сжались в кулаки у массивной груди, задние прочно стояли на камне.
— Убирайся оттуда! — взвизгнул в стороне Айвен, сообразивший, что бестия сейчас ринется в атаку. Кэддерли слышал слова дворфа и искренне соглашался с ним, но не мог оторвать отяжелевших ног от земли.
Стрела свистнула над головой Кэддерли и раскололась никчемной щепкой о непробиваемую природную броню дракона.
Сосредоточенный на Кэддерли, Файрентеннимар ничего, кажется, не заметил.
Из всего, что видел Кэддерли в своей жизни и что ему только предстояло, увидеть, ничто даже близко не походило и не будет походить на тот животный ужас, который родился в нем, когда Файрентеннимар прыгнул. Дракон, такой огромный, метнулся к Кэддерли с проворством гадюки, разинув пасть достаточно широко, чтобы проглотить юношу целиком, демонстрируя ряды сверкающих зубов, каждый длиной с человеческое предплечье.
В это расколовшееся мгновение зрение Кэддерли подвело его, словно разум просто отказался принять явленную ему картину.
Всего за дюжину шагов от человека выражение морды Файрентеннимара внезапно изменилось. Его морду таинственным образом перекосило, голова свернулась на сторону, словно врезалась в какой-то упругий невидимый пузырь.
— «Драконья погибель», — выдохнул Кэддерли, и успешный результат заклятия пробудил в нем какую-то надежду.
Старик Файрен извивался, борясь с не желающим поддаваться препятствием. Гигантские задние лапы бороздили камень, оставляя глубокие царапины, а голодные челюсти непрерывно щелкали, разыскивая что-нибудь осязаемое, что можно было бы разорвать в клочья.
Кэддерли запел. Еще одна стрела пронеслась мимо него, на этот раз метко скользнув в глаз Файрентеннимара.
Драконьи крылья широко раскинулись, поднимая старика Файрена вверх. Дракон ревел, шипел и со свистом глотал воздух.
Кэддерли закрыл глаза и продолжил петь, сконцентрировав мысли на мелодии Песни Денира.
Пламя окутало его, треща и плавя скалу под ногами. Друзья закричали, ужаснувшись, что он сожжен, но Кэддерли не слышал их. Защитный шар вокруг наливался зеленым, опасно утончаясь, словно его действие подходило к концу, но юноша ничего не замечал.
Он слышал одну лишь Песнь Денира, а видел только течение музыки небесных сфер.
Когда Даника добралась до края ущелья и увидела любимого, приносящего себя в жертву, ноги ее подогнулись и сердце споткнулось — девушка даже подумала, что оно совсем остановится. Ее боевые инстинкты велели спешить на помощь возлюбленному, но что можно сделать против подобных Файрентеннимару? Руки и ноги девушки умели превращаться в смертоносное оружие в битве с орками и гоблинами, даже с великанами, но какой смысл разбивать их о твердую, как железо, чешую змея? Даника с десяти ярдов могла метнуть свои хрустальные кинжалы прямо в сердце огра, но перед гигантской тушей Файрентеннимара надежные клинки превращаются в ничто, в жалкие щепки.
Пламя дракона иссякло, и, глядя на Кэддерли, бесстрашно стоящего напротив змея, Даника понимала, что должна сделать хоть что-то.
— Файрентеннимар струсил! — дерзко завопила она.— Он слабак и ничтожество! Он только притворяется сильным, а когда опасность поблизости, прячется в кусты!
Дракон дернулся и задрал голову, чтобы видеть наглеца на гребне ущелья.
— Уродливый червь, — издевалась Даника, зная, что для дракона нет ничего оскорбительнее, чем услышать «червь» вместо «змея». — Безобразный жалкий червяк!
Драконий хвост хлестнул о скалу, глаза рептилии сузились, превратившись в щелки, и утробное рычание старика Файрена заставило содрогнуться камни.
Замерший перед драконом Кэддерли запел быстрее. Он был поистине счастлив, получив отсрочку, но ужасно боялся, что Даника слишком сильно раззадорит вспыльчивого дракона.
А Даника смеялась над стариком Файреном, схватившись руками за живот и трясясь от хохота. Однако мысли ее в это время были совершенно серьезны. Она вспоминала древние записи Пенпага Д'Ана, основоположника учения, которое она исповедовала.
«Предвосхищай нападение врага, — говорил наставник. — Не отвечай, опережай движения противника. Если стреляет лучник, пусть его цель исчезнет. Если меч неприятеля устремился вперед, ты, его соперник, окажись сзади».
И если дракон выдохнет, сказал бы Пенпаг, пусть его пламя коснется лишь голого камня.
Как Даника нуждалась в этих словах сейчас, когда голова Файрентеннимара покачивалась всего в ста футах под ней. Записки Пенпага Д'Ана были источником ее силы, они вдохновляли девушку всю жизнь, и теперь надо верить им, даже перед лицом разъяренного красного дракона.
— Уродливый, мерзкий Файрентеннимар, считающий себя таким милашкой, — распевала она. — Когтям его не порвать и ваты, дыханию его не сжечь и букашку!
Не совсем четкий ритм, возможно, но слова жалили чрезмерно гордого Файрентеннимара куда глубже, чем удалось бы любому оружию.
Внезапно крылья дракона неистово забили, поднимая змея в воздух — почти.
В этот момент Кэддерли завершил заклинание, и камень под Файрентеннимаром изменил форму, ожил и схватил чудовище за задние лапы. Тело старика Файрена натянулось струной, а потом, как сжавшаяся пружина, обрушилось вниз, но все последующие попытки не смогли разорвать хватку скалы.
Файрентеннимар сразу понял, кто соорудил эту ловушку, и его внушительная голова развернулась и бросилась в атаку, тяжело врезавшись в зачарованную черту преграды — «драконьей погибели».
Кэддерли побледнел — выстоит ли его защитная сфера против второго залпа испепеляющего драконьего дыхания?
— Крыльям его не поднять эту жирную тушку! — надрывалась Даника. — Хвосту его не прихлопнуть и мушку!
Скалы подхватили последовавший оскорбленный рев дракона и разнесли эхо на дюжины миль во все стороны, так что испуганные звери и чудища бросились искать укрытие в своих норах по всем Снежным Хлопьям. Шея рептилии вытянулась, и огненный поток хлынул на Данику.
Камень плавился и лился с уступа огненной рекой. Пайкел, прячущийся в нише как раз под этой стеной, взвизгнул и бросился прочь.
Кэддерли балансировал на грани паники, но потом вспомнил, о ком он тревожится, вспомнил мудрость и почти магические таланты своей дорогой Даники. Он должен верить в нее, как она всегда верила в него, должен верить, что ее решения будут правильными.
— Рога его задевают за своды, — ритмично продолжала Даника, смеясь собственным словам и показываясь на скалистом уступе футах в тридцати от того места, где только что стояла. — Такого толстяка не знала порода!
Глаза Файрентеннимара расширились от злости и недоумения. Он молотил хвостом и лапами, беспрестанно бодая рогами магический барьер «драконьей погибели», и так неистово бил крыльями, что тела гоблинов, переворачиваясь, скользили по земле, подхваченные ветром.
Как и Даника, Кэддерли широко ухмыльнулся, хотя и знал, что бой еще далеко не выигран. Один из когтей Файрентеннимара освободился от каменных тисков, и остальные скоро тоже вырвутся из капкана. Молодой жрец завершил следующее заклинание, извлеченное из сферы времени, и послал волны волшебной энергии в обезумевшего дракона.
Старик Файрен почувствовал, как ослабло каменное кольцо вокруг одной из его пойманных лап, ослабло и мгновенно затвердело снова. Дракон, пусть и умудренный годами, не понял, что это значит, не понял, почему ущелье вдруг показалось ему куда просторней, чем раньше.
Змей опять ощущал, что дело не обошлось без Кэддерли, поэтому обратил к «смиренному» жрецу сердитый взгляд:
— Что ты творишь?
Внезапно дракон дернулся — огромный меч подоспевшего сзади дуплоседа Вандера сильно ударил Файрентеннимара в спину.
— Пора! — крикнул Айвен брату, и из-за камней выскочили оба дворфа, низко наклонившие головы для лобовой атаки.
Сохранившему пока гигантский размер Файрентеннимару удар дуплоседа не причинил существенного вреда. Щелчок хвоста отбросил Вандера в сторону, к подножию стены ущелья. Великан, однако, тут же вскочил, понимая, что никто из их отряда не имеет права поддаваться боли и ужасу, поскольку в борьбе с не знающим жалости врагом нет места ни отступлению, ни пощаде.
Лучшего момента отвлечь внимание дракона и придумать было нельзя. Снова волны тайно действующей магии омыли старика Файрена, и ущелье стало еще больше.
И тут дракон понял: «смиренный» жрец ворует его годы! А ведь для дракона годы — мерило богатства, размера и силы. Куда уж справиться со «стариком Файреном» этой жалкой компании, но «юнец Файрен» вдруг обнаружил, что оказался в крайне затруднительном положении.
— Нетопырь-тритон-лопух, убирайся во весь дух! Наш червяк-дракон ох плох, прочь беги, пока не сдох! — витийствовала Даника.
Непосредственная угроза сейчас исходила от дворфов и «смиренного» жреца с его грязным колдовством. Разумом Файрентеннимар понимал, что должен прицелиться в несущихся дворфов и сжечь их прежде, чем они доберутся до него. Но никакой уважающий себя дракон не спустит насмешки вроде «тритона-лопуха-червяка», поэтому голова Файрентеннимара снова задралась вверх — огненный вихрь рванулся в направлении Даники.
Или, по крайней мере, туда, где она только что была.
К тому времени как пламя иссякло и последний ручей расплавленного камня стек со скалы, Айвен и Пайкел уже рубили и колотили вовсю, и если с панциря «старика Файрена», их оружие только соскальзывало, теперь утончившиеся и уменьшившиеся чешуйки трещали и раскалывались. После трех яростных ударов топор Айвена глубоко погрузился в драконью плоть.
В то же время стрелы Шейли безостановочно стучали о броню дракона. Эльфийка была отличным стрелком — шесть стрел, подряд покинувшие ее колчан, вонзились в пятачок на теле дракона, размерами не больше голубой шляпы Кэддерли.
А молодой жрец вымотался по-настоящему и едва мог приоткрыть отяжелевшие веки. Сердце неистово бухало в груди. Но он снова слился с Песнью, упрямо ожесточил взгляд и выпустил на волю энергию.
На этот раз Файрентеннимар был готов к магическому натиску, и заклинание отклонилось от цели.
Но Кэддерли напал во второй раз, а потом в третий. Перед глазами молодого жреца все расплывалось, он почти не помнил, что делает и зачем. Голова гудела; он чувствовал, что каждая капля истраченной им магической энергии стоит ему пригоршни жизненных сил.
И все же он пел.
А потом оказалось, что он лежит на камнях и голова кровоточит от неожиданного удара. Юноша взглянул вверх и обрадовался, увидев, что его заклятие снова подействовало, — Файрентеннимар уже не казался гигантским, дракон стал едва ли выше горного великана. Но Кэддерли знал, что чары недолговечны, что похищенные у Файрентеннимара столетия скоро вернутся к нему. Надо ударить по дракону прямо сейчас. Кэддерли должен прибегнуть к какой-либо разновидности наступательной магии, чтобы раздавить монстра теперь, когда дракон лишен большей части своего могущества.
Но Песнь Денира перестала звучать в сознании молодого жреца. Он не мог вспомнить название священной книги, да что там — он не назвал бы и собственного имени. Голову будто раскалывала на части боль, преграждая дорогу мыслям. Ноющая грудь с трудом втягивала воздух. Он положил руку на громыхающее сердце и, наткнувшись пальцами на патронташ, последовал за единственной внятной мыслью и вытащил свой арбалет.
Айвен и Пайкел неистово сражались с когтями передних драконьих лап. Айвена хлестнуло крылом, но дворф зацепился за него топором и не дал себя отшвырнуть.
Следующий удар Вандера по спине дракона раздробил несколько чешуек и оставил глубокую рану. Файрентеннимар взревел, изогнул змеиную шею, и драконья пасть разверзлась над гигантом. Вандер выдернул меч из тела врага, зная, что надо действовать быстро, чтобы не оказаться перекушенным пополам.
Кэддерли понадобилось несколько секунд, чтобы зарядить и вскинуть оружие, и когда его взгляд снова вернулся к битве, он обнаружил Файрентеннимара, глядящего ему прямо в глаза — которые теперь находились на одном уровне с его собственными! — с расстояния всего в пару шагов!
Кэддерли закричал, выстрелил, и начиненный активированным маслом болт влетел в драконью ноздрю, где и взорвался, разнеся на куски морду чудовища. Кэддерли отползал на четвереньках, потому что у него совсем не осталось сил, и даже не видел результата взрыва. Однако, оглянувшись наконец, он несколько успокоился, осознав, что голова Файрентеннимара была рядом с ним, что она пересекла черту «драконьей погибели» только потому, что Вандер перерубил шею змея.
Возле упавшего туловища стоял Пайкел, снова и снова мыча свое «о-о-о-о».
Кэддерли, медленно приходя в себя, не понимал, чем озабочен зеленобородый дворф, пока не увидел макушку Айвена, высовывающуюся из-под мертвого чудовища. Рассыпая проклятия, от которых покраснели бы и владельцы портовых баров, Айвен выкарабкивался наружу, отмахиваясь от протянутой руки брата. Наконец рыжебородый дворф вскочил на ноги, упер руки в боки и угрожающе уставился на Вандера.
— Верхом на тупых драконах! — фыркнул он, злобно зыркнув в сторону Кэддерли. — Ну? — Взгляд дворфа снова переметнулся к смущенному дуплоседу.
Вандер посмотрел на Пайкела, надеясь хоть что-то выяснить, но зеленобородый Валуноплечий только пожал плечами и спрятал руки за спину.
— Сдвинь эту треклятую тушу, чтобы я мог достать свой топор! — взвыл Айвен, разъясняя ситуацию.
Он с отвращением тряхнул головой, шагнул к Кэддерли и грубо вздернул человека на ноги.
— Даже не думай опять якшаться с всякими мерзкими драконами! — рявкнул дворф, сильно пихая Кэддерли в грудь.
Затем дворф оттолкнул жреца и ураганом унесся на поиски тихого местечка, где можно хорошенько поразмыслить обо всем.
Пайкел последовал за ним, предварительно успокаивающе похлопав Кэддерли по плечу.
Глядя вслед Пайкелу, юноша, несмотря на боль и изнеможение, улыбнулся. Поскольку все закончилось хорошо, беспечного дворфа не тревожили всякие мелочи — он даже не пытался приглушить обычное «хи-хи-хи», скача вприпрыжку за своим сердитым братцем.
Кэддерли покачал бы недоуменно головой, если бы не боялся, что движение будет стоить ему и без того слишком шаткого равновесия.
— С ней все в порядке, — сообщила Шейли, подойдя и проследив за взглядом молодого жреца, смотрящего на оплавленный склон.
В подтверждение слов эльфийки через мгновение у входа в ущелье показалась Даника — она со всех ног летела к своему возлюбленному. Девушка схватила Кэддерли и притянула его к себе; видят небеса, он так нуждался сейчас в поддержке — всепоглощающая слабость, какой юноша еще никогда не испытывал, обрушилась на него.

ВЕРА И ОТВЕТСТВЕННОСТЬ

Она видела дракона, снова обретшего свои истинные размеры, мертвой тушей лежащего меж скал, и отрубленную голову великого змея, валяющуюся в нескольких шагах от чешуйчатого туловища. Повсюду вокруг дополнением к внушающей ужас сцене дымились разорванные останки гоблинов и великанов — десятков, сотен гоблинов и великанов. А из ущелья выходили, возможно уставшие, но явно не раненные хоть сколько-то серьезно, Кэддерли и Даника в сопровождении двух дворфов, эльфийки и предателя-дуплоседа.
Дориген откинулась на спинку стула и позволила изображению в хрустальном шаре исчезнуть. Сперва она удивилась, что так легко преодолела магическую защиту Кэддерли и обнаружила молодого жреца, но, увидев, что творится вокруг него, оценив бойню и ярость Файрентеннимара, колдунья поняла, что охранные чары жреца истощились по уважительной причине.
Дориген думала, что станет свидетельницей краха Кэддерли, а с ним и прекращения угрозы Замку Тринити. Она едва не позвала Абаллистера, едва не посоветовала престарелому магу нанять Файрентеннимара в качестве союзника для нападения на Кэррадун, которому уже ничто не смогло бы воспрепятствовать.
Ее удивление, когда Кэддерли буквально уменьшил великого змея — вероятно, похитив его возраст, предположила Дориген, — было безмерным, но еще больше поражалась Дориген себе — сейчас, сидя и честно размышляя о собственных чувствах, испытанных во время наблюдения.
Когда она решила, что Кэддерли обречен, ей стало грустно. Если мыслить логически, амбициозная Дориген могла бы сказать себе, что смерть Кэддерли только на пользу замыслам Замка Тринити, что с вмешательством молодого жреца в их дела нельзя было больше мириться и что, убивая юношу, Файрентеннимар только избавляет Абаллистера от лишних проблем. По логике, опять же, Дориген не должна была испытывать ни симпатии, ни сострадания к Кэддерли, когда тот стоял, беспомощный, перед свирепым и могучим змеем. А она испытывала — и про себя радовалась за Кэддерли и его храбрых друзей, переживая за них в этой титанической битве, и просто подпрыгнула от счастья, когда дуплосед подобрался сзади и снес драконью голову с плеч... то есть с шеи.
Что с ней происходит?
— Ты что-нибудь видела сегодня?
Резкий голос раздался столь неожиданно, что Дориген чуть не упала со стула. Женщина поспешно набросила на кристалл покрывало, хотя внутри его давно уже клубился туман, и предприняла лихорадочную попытку выпрямиться и взять себя в руки, когда Абаллистер откинул занавеску, служащую теперь входной дверью, и оказался рядом со столом.

Предыдущая страница 9 Следующая страница


Павшая крепость 10

— Друзил потерял контакт с молодым жрецом, — сердито продолжил колдун. — Кажется, он довольно быстро продвигается по горам.
«Если бы ты только знал», — подумала Дориген, но промолчала. Абаллистер и предположить не мог, что юный жрец сейчас находится не больше чем в дне пути от Замка Тринити. Не мог старый колдун и вообразить, что Кэддерли и его друзья окажутся настолько сильны, что одолеют кого-то вроде старика Файрена.
— Что тебе известно? — поинтересовался с подозрением Абаллистер, оторвав Дориген от ее размышлений.
— Я? — отозвалась женщина, приложив руку к груди, в притворном удивлении распахивая пошире янтарные глаза.
Если бы Абаллистер не был в данный момент настолько погружен в собственные мысли, он, конечно, уличил бы Дориген в том, что она перестаралась, изображая изумление.
— Ты, ты, — прорычал колдун. — Получилось у тебя сегодня наладить связь с Кэддерли?
Дориген снова посмотрела на хрустальный шар, пару секунд поразмыслила над вопросом, а затем ответила:
— Нет.
После чего взгляд ее вернулся к колдуну, который продолжал изучающе разглядывать женщину.
— А почему ты помедлила, прежде чем ответить? — спросил он.
— Мне показалось, что контакт возник, — солгала Дориген. — Но, взвесив все, я пришла к выводу, что это был всего лишь гоблин.
Абаллистер нахмурился — его не убедили.
— Боюсь, твой сын намеренно перенаправил мою попытку понаблюдать за ним, — быстро добавила Дориген, ставя престарелого колдуна в положение, при котором ему пришлось бы обороняться.
— Когда Друзил видел Кэддерли в последний раз, он находился возле горы, которую называют Ночным Заревом, — буркнул Абаллистер, и Дориген кивнула, соглашаясь. — Там назревала буря, так что маловероятно, что он далеко ушел.
— Звучит логично, — подтвердила Дориген, хотя она-то лучше знала, как обстоят дела.
Старый маг злобно ухмыльнулся.
— Назревает гроза, — протянул он. — Только вот гроза, не похожая на те, с которыми мой глупый сын когда-либо сталкивался!
Теперь настала очередь Дориген взглянуть на него с подозрением:
— Что ты сделал?
— Сделал? — рассмеялся Абаллистер. — Лучше спроси, что я сделаю!
Колдун резко развернулся — таким оживленным Дориген не видела его с тех пор, как началась вся эта заваруха, то есть еще за год до того, как Барджин проник в Библиотеку Назиданий.
— Я устал от этой игры! — внезапно заявил Абаллистер, останавливаясь, — его худое морщинистое лицо оказалось в считанных дюймах от крючковатого носа Дориген: — И теперь я ее закончу!
Щелкнув пальцами, он вылетел из комнаты, оставив Дориген размышлять, что такое он имел в виду. Занавеска, заменившая дверь, служила горьким напоминанием о гневе Абаллистера, и женщина невольно содрогнулась, подумав о магии, которую Абаллистер может вскоре направить на Кэддерли.
Или туда, где, по его мнению, Кэддерли должен находиться.
Почему она не сказала своему учителю правды? Абаллистер замыслил что-то грандиозное, возможно, он даже намерен покинуть Замок и лично разобраться со своим сыном, а Дориген не сообщила ему о том, что знает, где сейчас Кэддерли, о том, что молодой жрец перенесся за многие мили от Ночного Зарева.
Конечно, самое безопасное и разумное для Дориген — позволить Абаллистеру покончить с молодым жрецом, поскольку, если Кэддерли захватит Замок Тринити, Дориген, не будучи союзником юноши, вполне вероятно, столкнется с серьезными неприятностями.
Дориген потерла пальцем свой длинный, с горбинкой, нос, откинула вечно падающие на лицо длинные волосы и посмотрела на покрывало, наброшенное на хрустальный шар. Кэддерли может прибыть уже завтра, а она ничего не сказала Абаллистеру!
Странно — колдунья ощущала непонятную отстраненность от бурлящих вокруг событий, словно была лишь зрителем на галерке. Кэддерли мог убить ее в Шилмисте, когда она без сознания лежала у его ног. Он сломал ей руки, лишил возможности колдовать и вывел из боя.
Но он сохранил ей жизнь.
Возможно, поступками Дориген руководила сейчас честь, безмолвный договор между ней и молодым жрецом. Она чувствовала себя обязанной ему, и этот долг велел ей оставаться в стороне — пусть события разворачиваются своим чередом, ближайшее будущее покажет, кто сильнее — отец или сын.

Дрожащими руками Абаллистер держал мензурку, над которой поднимался пар. Колдун вернулся в свой кабинет, но мыслями находился у Ночного Зарева, его конечной цели, а магическая энергия сконцентрировалась на содержимом колбы, эликсире великой силы.
Он бормотал слова заклятия, он произносил сокровенные созвучия, находясь почти в медитативном состоянии, теряя себя во вращающихся потоках нарастающей энергии. Так продолжалось примерно час, пока пульсирующая в пробирке сила не стала грозить взрывом, который сровнял бы Замок Тринити с землей.
Тогда колдун швырнул мензурку, через всю комнату, и она разбилась о стену. Над осколками поднялся серый клуб дыма и начал расти, рокоча и погромыхивая.
— Mikos, mikos makom, снизойди, — прошептал Абаллистер. — Давай же, иди, мой хороший.
Словно услышав просьбу колдуна, серое облако просочилось сквозь щель в стене и выбралось за пределы Замка Тринити. Там магическая грозовая туча поднялась ввысь вместе с ветром, иногда летя с ним бок о бок, иногда двигаясь по собственной воле, не переставая расти и темнеть.
Ее путь над горами сопровождали яркие вспышки молний и оглушительный гром. Туча становилась все плотнее, все чернее, и казалось, что сейчас она взорвется от распирающей ее энергии.
Туча неслась над высокими пиками Снежных Хлопьев, безошибочно направляясь к Ночному Зареву.

Кэддерли и его друзья заметили странную тучу, казавшуюся куда темнее обычного плотного покрова, какой затягивает небеса в пасмурные зимние дни. А еще Кэддерли обратил внимание на то, что, если все облака плывут в основном с запада на восток, что естественно для погоды в этом краю, необычная туча направляется прямиком на юг.
Вскоре они услышали первый рокот грома, должно быть чудовищного, ибо далекий раскат тряхнул землю у них под ногами.
— Гром? — нахмурился Айвен. — Кто-нибудь слышал гром посреди чертовой зимы?
Кэддерли упросил Вандера отвести их выше, откуда можно было бы видеть то, что творится позади. Но когда они добрались до подходящего плато, с которого открывался вид до самого Ночного Зарева, молодой жрец уже не был уверен, что хочет наблюдать за происходящим.
Жгучие молнии, отчетливо вырисовывающие зигзаги на уже начавшем тускнеть вечернем небе, стегали горные склоны, раскалывали камни, расщепляли деревья и с шипением тонули в снегу. Ветер пригибал сосны у подножия пика к самой земле, а на их ветвях быстро нарастала толстая корка льда, не давая стволам распрямиться.
— Разумно мы поступили, оседлав дракона, — заметила Шейли, потрясенная, как и ее спутники, яростью бури.
Вандер хрюкнул, мол, я же вам говорил, но, по правде сказать, даже дуплосед, выросший в суровом климате Хребта Мира, не смог бы объяснить неистовой мощи далекой грозы.
Еще одна гигантская молния врезалась в гору, осветив густеющий мрак, а вибрирующий грохот сместил тонны снега, обрушив лавину на северный склон Ночного Зарева.
— Ну, так кто слышал? — недоуменно переспросил Айвен.
Но худшее оказалось впереди. Еще больше молний, еще больше града штурмовало пространство вокруг пика. Лавины скатывались одна за другой, тонны и тонны снега падали к далекому подножию горы. Затем закружил вихрь, чернее нависшей ночи, и воронка его могла бы проглотить целиком Библиотеку Назиданий. Смерч огибал Ночное Зарево, вырывая с корнем деревья и оставляя гигантские борозды в высоких сугробах.
— Нам надо идти, — напомнил всем дуплосед, поскольку он — да и его друзья, если он верно догадался, — увидел уже более чем достаточно.
Шейли снова пробормотала, что им повезло с драконом, а Вандер вставил, что зимние грозы высоко в горах непредсказуемы и, разумеется, смертельно опасны.
Все с готовностью согласились с дуплоседом, но каждый понимал: то, что происходит сейчас на Ночном Зареве, нечто большее, чем просто зимняя гроза.
Вскоре Вандер отыскал необитаемое пристанище неподалеку от ущелья, где развернулась кровопролитная бойня, и все были счастливы укрыться от внезапно разбушевавшейся стихии. Здесь нашлись три небольшие, но уютные пещеры с низкими потолками и входом, так что лютый зимний ветер почти не проникал в помещение.
Вандер и дворфы разложили спальные мешки в ближайшей от входа, самой большой пещере. Кэддерли занял самую маленькую, слева, а Даника с Шейли отправились направо, хотя воительница на каждом шагу озабоченно оглядывалась на возлюбленного.
Вскоре сгустились сумерки, а за ними пришла тихая звездная ночь, так не похожая на яростную бурю. И вот уже пещерное эхо подхватило обычный рокочуще-свистящий дуэт храпа Айвена и Пайкела.
Даника прокралась в первую пещеру и увидела прислонившуюся к стене у входа гигантскую фигуру Вандера. Хотя дуплосед и вызвался добровольно нести вахту, он спал, и Даника не винила его. Мир вокруг казался достаточно безопасным, словно решил ненадолго отдохнуть от хаоса, так что девушка тихо скользнула к Кэддерли, не потревожив остальных.
Молодой жрец сидел в центре пещерки, сгорбившись над крохотным огарком. Погруженный в медитацию, он не слышал, как приблизилась Даника.
— Тебе надо поспать, — промолвила девушка, мягко опустив руку на плечо любимого.
Кэддерли приоткрыл сонные глаза и кивнул. Он потянулся и сжал ладонь Даники, притягивая ее к себе так, чтобы она села рядом.
— Я отдохнул, — заверил он девушку. Даника сама научила Кэддерли нескольким медитативным приемам, которые восстанавливают силы, так что не стала с ним спорить.
— Дорога оказалась куда сложнее, чем ты ожидал,— тихо сказала она, и ее обычно твердый голос слегка дрогнул. — И возможно, самые трудные препятствия еще впереди.
Молодой жрец понимал, о чем она говорит. Он тоже считал, что безумство природы, которое они наблюдали на склонах Ночного, Зарева, вызвал не кто иной, как Абаллистер. И он тоже был напуган. За последний год они побывали во многих жестоких переделках, а за последние несколько дней — тем более, но если та гроза что-то значит, то самые тяжелые испытания действительно ждут впереди, в Замке Тринити. После нападения химеры и мантикоры Кэддерли понимал, что Абаллистер следит за ними, но он даже представить себе не мог грандиозности силы колдуна.
Внутренним взором он все еще видел обвалы и смерч. Совсем недавно Кэддерли открыл в себе великую магию, но эта демонстрация мощи выходила далеко за пределы его возможностей, да и за пределы воображения тоже!
Молодой жрец, желая побыстрее прийти к решению, закрыл глаза и вздохнул.
— Я не предполагал, что будет так тяжело, — признал он.
— Даже дракон, — вставила Даника. — Я все еще не могу поверить...
Голос девушки сорвался.
— Я знал, что общение со стариком Файреном мне дорого обойдется, — согласился Кэддерли.
— Нам нужно было идти туда?
В мягком тоне Даники не осталось и следа раздражения.
Кэддерли кивнул:
— С уничтожением Геаруфу мир стал лучше — и с гибелью Файрентеннимара тоже, хотя на это я даже не рассчитывал. Из всего, что я совершил в своей жизни, уничтожение Геаруфу, быть может, самое важное.
Лукавая улыбка коснулась губ Даники, когда она уловила блеск радости в едва приоткрытых серых глазах Кэддерли.
— Но не самое важное из того, что ты намерен сделать,— притворно робко заметила воительница.
Глаза Кэддерли расширились, и он взглянул на Данику с искренним восхищением. Как хорошо она его знает! Он только что думал о следующих свершениях, методично составляя в голове список предстоящих деяний, и о многочисленных требованиях, которые накладывают на него его особые отношения с Дениром. Даника увидела это, она посмотрела в его глаза и точно уловила основной ход мыслей любимого.
— Я вижу путь, — признался он ей сиплым, но твердым голосом человека, принявшего решение. — Опасный и трудный путь, в этом я не сомневаюсь.— Кэддерли иронически хмыкнул, и Даника, не понимая, вопросительно взглянула на него.— Даже после того, чему мы стали свидетелями совсем недавно, я испугался, что самые большие помехи в будущем мне создадут друзья, — объяснил он.
Даника напряглась и отодвинулась.
— Не ты, — быстро заверил ее Кэддерли.— Я предвижу перемены в Библиотеке Назиданий, радикальные перемены, которые не встретят поддержки тех, кому есть что терять.
— Декан Тобикус?
Кэддерли мрачно кивнул.
— И наставники, — добавил он. — Иерархия ордена отошла от духа Денира, стала чем-то незыблемым, вечным, а ложные традиции и груды бесполезных бумаг только упрочили ее. — Он снова хмыкнул, но в голосе его прозвучали грустные нотки. — Ты хоть понимаешь, что я сделал с Тобикусом, чтобы он позволил нам отправиться сюда? — спросил юноша.
— Ты обманул его.
— Я его подавил, — поправил Кэддерли.— Я вторгся в его разум и подчинил его волю. Я вполне мог убить его этой попыткой, а последствия вторжения останутся с ним на всю его жизнь.
Замешательство на лице Даники быстро сменилось ужасом.
— Гипноз?
— Это куда сильнее гипноза, — ответил Кэддерли, и голос его был серьезен. — Гипнозом я мог бы убедить Тобикуса передумать. — Кэддерли отвел глаза, — кажется, он стыдился. — Я не убеждал Тобикуса. Я вызвал перемену против его воли, а потом вошел в его разум еще раз и переделал память так, чтобы не возникло последствий, когда... если мы вернемся в Библиотеку.
Миндалевидные глаза Даники округлились от потрясения. Она знала, что Кэддерли чувствовал себя неуютно от того, что сделал с Тобикусом, но предполагала, что ее любимый наложил на декана какие-то чары. То, о чем Кэддерли говорил сейчас, казалось куда хуже колдовства, хотя и имело похожий результат.
— Я сжал его волю в кулаке и раздавил ее, — продолжил юноша,— Я похитил самую его сущность. Если Тобикус вспомнит о том, что произошло, то его гордость никогда, никогда не оправится от шока.
— Тогда почему ты это сделал? — тихо спросила Даника.
— Потому что мой путь определили силы куда более могущественные, чем мои,— ответил молодой жрец. — И чем силы Тобикуса тоже.
— Сколько тиранов уже утверждали то же самое? — спросила Даника, стараясь, чтобы в ее словах не прозвучал сарказм.
Кэддерли беспомощно улыбнулся.
— Да, я боялся, — ответил он. — Но все же я знал, что должен это сделать. Геаруфу необходимо было уничтожить — этот злобный артефакт приносил одни лишь несчастья, — и война с Замком Тринити, если бы она началась, превратилась бы в пародию, которой нельзя допустить, какая бы из сторон ни победила. — У меня до сих пор остался мерзкий привкус во рту от того, как я поступил с Тобикусом, — признался Кэддерли. — Но я бы сделал это снова, и сделаю, если мои опасения оправдаются.
Он помолчал минуту, размышляя обо всех несправедливостях и нарушениях в Библиотеке Назиданий, о тех отступлениях от пути Денира, которым был свидетелем, ища подходящий пример, который смог бы убедить Данику.
— Если у молодого клирика в Библиотеке появилось вдохновение, — сказал он наконец, — понимаешь, священное вдохновение веры, он не может ничего сделать, не получив сперва одобрения декана и дозволения оторваться от бессмысленных повседневных обязанностей.
— Тобикус должен присматривать... — начала возражать Даника с присущей ей прагматичностью.
— Этот процесс зачастую длится год, — перебил ее Кэддерли, больше не интересуясь логическими доводами, оправдывающими курс, который он в сердце своем полагал неверным. Кэддерли всю свою жизнь выслушивал подобные аргументы от наставника Эйвери, и они взрастили в нем безразличие, разбухшее настолько, что юноша едва не покинул орден Денира. — Ты видела, как работает Тобикус, — твердо закончил он. — Годы уходят впустую, а с ними и истории, которые юный клирик хотел записать, или картины, которые он хотел создать. Да, они могут еще возникнуть, но чувство, дух, то божественное, что могло бы направлять его руку, уже давным-давно улетучилось.
— Ты говоришь о себе, — заметила Даника.
— Да, — ответил Кэддерли, не колеблясь. — И я знаю, что многое из того, на чем я вырос, многое из того, что необходимо изменить, я не хочу менять, потому что боюсь. — Он прижал палец к губам Даники, останавливая неминуемый вопрос. — Тебя среди этого нет,— заверил он ее и замолчал, а все в мире, даже храп дворфов, казалось, затихло в ожидании. — Но я верю, что наши отношения должны измениться, — продолжил Кэддерли. — То, что началось в Кэррадуне, должно вырасти — или умереть.
Даника сжала его запястье и оторвала руку юноши от своего лица, глядя на любимого не мигая, не уверенная, что скажет сейчас этот удивительный молодой человек.
— Выходи за меня, — неожиданно предложил Кэддерли. — Официально.
Теперь Даника не просто моргнула, она зажмурилась, слыша, как эхо за секунду успело тысячу раз повторить эти слова. Как долго девушка ждала этого мгновения, как желала, чтобы оно пришло, и в то же время как боялась. Ибо, хотя она и любила Кэддерли всем сердцем, быть женой в Фаэруне подразумевало почти рабскую покорность. А Даника, гордая и талантливая, не собиралась подчиняться — никому.
— Согласись с переменами, — сказал Кэддерли. — Согласись с тем, как пойдет моя жизнь. Я не смогу ничего в одиночку, любовь моя. — Он почти заикался. — Я не хочу ничего делать один! Когда я свершу то, что просит Денир, когда я взгляну на свою работу, — я знаю, что не буду удовлетворен, если тебя не будет рядом со мной.
— Когда я свершу? — эхом повторила Даника, подчеркивая, что Кэддерли говорил в единственном числе, и пытаясь спросить, какую роль Кэддерли предназначил ей.
Кэддерли подумал над вопросом и кивнул.
— Я поклоняюсь Дениру, — объяснил он. — Какие бы битвы он ни предуготовил мне, я должен сражаться в одиночку. Я думаю об этом так же, как ты думаешь о своем учении. Я знаю, когда все цели будут достигнуты, я почувствую себя гораздо богаче, если...
— О каком моем учении? — перебила Даника.
Кэддерли был готов к этому вопросу и понимал беспокойство Даники.
— Когда ты применила Гайджел Ньюгел и разбила камень, — начал он, упомянув древнее испытание, практически подвиг, который Даника совершила совсем недавно, — о чем ты подумала?
Даника вспомнила этот случай и широко улыбнулась.
— Я тогда не думала, я чувствовала твои руки, обнимающие меня, — ответила она.
Кэддерли кивнул и притянул ее ближе к себе, нежно поцеловав в щеку.
— Нам нужно столько всего показать друг другу, — сказал он.
— Мое учение может увести меня от тебя. — Даника слегка отстранилась.
Кэддерли громко рассмеялся.
— Что ж, тогда ты уйдешь, — отозвался он. — Но ты вернешься ко мне, или я поспешу к тебе. Я верю, Даника, что избранные нами пути не разлучат нас. Я верю в тебя — и в себя.
Мрачная тень, туманившая тонкие черты Даники, рассеялась. Улыбка украсила щеки девушки ямочками, а в карих глазах засверкали влажными бриллиантами слезы радости. Теперь она сама прижалась к Кэддерли, наградив его долгим и страстным поцелуем.
— Кэддерли, — стыдливо прошептала она, и от ее горящей желанием озорной улыбки мысли юноши забурлили, и по спине рябью пробежали мурашки, когда Даника добавила: — Мы одни.
Много позже, когда Даника уже спала, примостив голову на сгибе его руки, а похрапывание дворфов так и не сбилось со своего мерного ритма, Кэддерли лежал, привалившись к стене, и заново проигрывал в уме недавний разговор.
— Сколько тиранов уже утверждали то же самоё? — шептал он пустой тьме.
Молодой человек снова взвесил свое решение, думая о том, как отразятся его действия на всей округе озера Импреск. Сердцем он верил, что от изменений всем будет только лучше, что Библиотека снова встанет на истинный путь Денира. Он верил, что прав, верил, что его направляет бог. Но сколько тиранов уже утверждали то же самое?
— Все они, — угрюмо ответил себе Кэддерли после долгой паузы и обнял Данику еще крепче.

КРЕПОСТЬ

Абаллистер откинулся на спинку кресла — магический штурм истощил его. Он бросил на Кэддерли всю свою силу, не пожалев ни гору, ни ее окрестности. По лицу колдуна долго блуждала злорадная улыбка — он размышлял, о чем Кэддерли, если мальчишке удалось выжить (что вряд ли), может сейчас думать.
Затем Абаллистер почувствовал поскребывание в своем мозгу, этакие осторожненькие толчки. Это, конечно, Друзил — он ожидал, что бес вызовет его. Улыбка злого мага обернулась откровенным хохотом: а что думает о нем теперь бес, бывший так близко к Ночному Зареву? Стремясь узнать обо всем побыстрее, он впустил Друзила в свое сознание.
Приветствую, милейший Друзил, — поздоровался Абаллистер.
Bene tellemara!
Абаллистер весело захихикал:
Мой милый дорогой Друзил, что тебя так расстроило?
Бесенок принялся осыпать ругательствами и проклятиями Абаллистера лично и всех колдунов вообще. Друзила задело краем грозы Абаллистера, исколотило градом и чуть не поджарило вспышкой молнии.
И теперь бес, замерзший и несчастный, желал только вернуться назад в Замок Тринити.
Забери меня отсюда, — телепатически молил Друзил.
У меня не хватит энергии, — последовал ожидаемый ответ Абаллистера. — Поскольку ты дал Кэддерли уйти, мне пришлось взять дело в свои руки. И сейчас мне еще надо кое-что подготовить на тот маловероятный случай, если Кэддерли или кто-нибудь из его дураков-приятелей выжил.
— Bene tellemara, — прошептал вслух разочарованный бесенок.
Теперь, когда стало ясно, что Абаллистер ему нужен, Друзил из предосторожности воздвиг стенку из безобидных мыслей, чтобы колдун не услышал оскорбления.
Лучше мне быть с тобой, если пожалует Кэддерли, — отозвался бес, пытаясь подыскать какой-нибудь аргумент, чтобы переубедить упрямого мага. Могущественному Абаллистеру ничего не стоит перенестись сюда, подобрать Друзила и доставить их обоих в целости и сохранности в Замок Тринити — на все про все уйдет две минуты.
Говорю тебе, я слишком устал, — долетели до бесенка мысли колдуна, и Друзил понял, что Абаллистер просто путает его. — Говоришь, лучше тебе быть со мной? — фыркнул маг. — Я послал тебя с такой важной миссией, а ты провалился! Нет уж, лучше мне встретиться с Кэддерли одному, когда под ногами не будет вертеться ненадежный и только создающий трудности бес. Я еще не знаю, что спровоцировало гибель злого духа, Друзил, но если я обнаружу, что ты здесь как-то замешан, то обещаю, наказание тебя ждет суровое.
Вероятнее всего, тут замешан твой собственный сынок, — прорычал в ответ разум Друзила.
И мгновенно бесенок ощутил несфокусированную волну ментальной энергии гнева, столь непомерного, что Абаллистер просто не успел преобразовать ярость в слова. Друзил знал, что очередное упоминание о Кэддерли как о сыне Абаллистера ударит по чувствительным нервам колдуна, даже если маг и разобрался с проблемой.
Ты найдешь тела Кэддерли и его дружков, — велел Абаллистер. — А потом пешочком вернешься ко мне или долетишь на своих хлипких крылышках, если позволит ветер! От тебя слишком мало пользы, Друзил. Остерегайся следующей грозы, которую я пошлю в горы!
С этой мыслью Абаллистер грубо разорвал связь, оставив окоченевшего Друзила в снегу размышлять над последними словами.
Честно говоря, Друзил питал отвращение к нелепым обвинениям и постоянным угрозам Абаллистера. Приходилось, однако, признать, что они не были пустым звуком. Друзил до сих пор поверить не мог в безумие, обрушенное Абаллистером на Ночное Зарево. Но сейчас речь о другом — о нем, Друзиле, мерзнущем в зимних горах, постоянно стряхивающем с кожистых крылышек быстро скапливающийся снег.
Ему, конечно, здесь совершенно не нравилось, но в каком-то смысле Друзил с облегчением воспринял отказ Абаллистера на просьбу перенести его домой. Если молодой жрец действительно каким-то образом спасся от ярости Абаллистера — а бесенок не думал, что такое невозможно, — то Друзил предпочитает находиться подальше от того места, в котором колдун наконец встретится со своим сыном. Однажды Друзил уже сражался с Кэддерли в мысленной битве и был побежден. Еще бесенок дрался с той женщиной, Даникой, и тоже был побежден — даже яд оказался неэффективен. Репертуар фокусов беса быстро истощался, когда дело касалось юного жреца.
Слишком уж высоки ставки.
Но эти горы!
Друзил был созданием нижних уровней, мира черных огней и густого дыма. Он не любил холода, ему не нравилось чувствовать себя промокшим из-за треклятого снега, а лучи солнца, отражаясь от белизны горных склонов, больно кололи его чувствительные глазки. Но надо идти, и он пойдет, и, в конце концов, вернется к своему хозяину-колдуну.
В конце концов.
Эта мысль Друзилу приглянулась. Он смахнул с крыльев снег и лениво захлопал ими, поднимаясь в воздух. Бесенок сразу решил, что поиск Кэддерли и его дружков будет идиотством, так что курс на осевшие вокруг Ночного Зарева массы рухнувшего с вершины снега не для него. Не годится и путь на север, к Замку Тринити. Друзил повернул на восток, выбрав наикратчайший маршрут, выводящий за пределы Снежных Хлопьев, к пустым зимним полям близ Кэррадуна.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

— Готовь защиту, — сказала Дориген сразу, как только вошла в комнату Абаллистера, неожиданно и без приглашения.
— Что ты узнала? — зарычал на нее тощий колдун.
— Кэддерли жив!
— Ты его видела?
Маг вскочил со своего кресла, в темных глазах его запрыгали злые искры.
— Нет, — солгала Дориген. — Но чары все еще мешают наблюдению. Молодой жрец, несомненно, жив.
Последовавшая за сообщением реакция Абаллистера оказалась прямо противоположной той, которую ожидала Дориген, — колдун расхохотался. Он, заливаясь смехом, хлопал ладонью по подлокотнику кресла и казался почти легкомысленным. Затем маг взглянул на свою сообщницу и прочел на ее лице массу вопросов.
— Право, мальчишка доставляет мне удовольствие! — заявил старый колдун. — Много десятилетий я не сталкивался с подобным вызовом!
Дориген подумала, что старик окончательно свихнулся. «Ты никогда не сталкивался с подобным вызовом», — хотелось крикнуть ей, но она не дала вырваться этой опасной мысли.
— Мы должны подготовиться, — повторила она спокойно. — Кэддерли жив, и, возможно, он избежал твоей бури потому, что находится куда ближе, чем мы предполагали.
Абаллистер мгновенно отрезвел и повернулся к Дориген, барабаня по столу костлявыми пальцами.
— Я напал на Ночное Зарево, потому что ты указала мне это место, — сурово напомнил он женщине.
— Скорее уж Друзил, чем я, — быстро поправила она, боясь принять вину за что-либо — с учетом непредсказуемого и невероятно опасного настроения Абаллистера.
И вздохнула с облегчением, заметив легкий кивок Абаллистера, знак согласия.
— Подготовься... — начала женщина в третий раз, но колдун резко обернулся, и при виде его оскала все слова застряли во рту Дориген.
— О, мы уж подготовимся! — прошипел Абаллистер сквозь стиснутые зубы. — Для Кэддерли было б куда лучше погибнуть в грозу!
— Я дам указания солдатам, — сказала Дориген и направилась к двери.
— Нет!
Резкое слово мгновенно остановило женщину. Она медленно обернулась и взглянула на мага.
— Это дело личное, — объяснил Абаллистер и ткнул пальцем, направляя вопросительный взгляд Дориген к туманному шару, кружащемуся у дальней стены комнаты, у входа в иное измерение, укромное жилище Абаллистера. — Солдаты нам не понадобятся.

Они смотрели сверху вниз на новые укрепления и одинокую башню. Снаружи Замок Тринити не казался ни сколько-нибудь примечательным, ни зловещим, ни внушительным, даже несмотря на недавно возведенные постройки. Но Вандер, видевший сеть туннелей под отрогом горы, заверил друзей в обратном. Сейчас, с приходом ветреной и морозной зимы, новые стены росли медленно, но охрана имелась в изобилии. Стражниками служили в основном люди — они патрулировали выделенные им участки, то и дело потирая коченеющие руки.
— Вон там главный вход. — Вандер показал на центральный участок ближайшей стены. Огромная дверь, дубовая, окованная железом, сидела глубоко в камне. К ней вели множество тропок и дорожек, по которым туда-сюда сновали солдаты. — За этой дверью вход в пещеру, перегороженный опускающейся решеткой, и еще одна дверь, такая же. Здесь каждую ступеньку охраняет хорошо вооруженная и отлично обученная стража, и так повсюду.
— Ба, мы не будем ломиться прямиком через главный вход! — заявил Айвен, и на этот раз грубый рыжебородый дворф нашел, наконец, поддержку.
Даника сразу согласилась, напомнив всем, что их единственный шанс — хитрость и скрытность, а Шейли даже предложила, что, возможно, следует прийти сюда с армией Кэррадуна.
Кэддерли не прислушивался к разговору, пытаясь подобрать магию, которая перенесла бы их внутрь, но любые чары требовали энергии гораздо больше, чем оставалось у него сейчас. Друзья юноши сохраняли оптимизм, веря, что он справится с ситуацией. Кэддерли нравилась их уверенность в нем; ему только хотелось и самому разделять ее. Утром, покидая пещеру под безоблачным голубым небом, Айвен насмехался над грозой, разразившейся над Ночным Заревом, называя ее простенькой колдовской штукой и браня Абаллистера за то, что не сумел прицелиться поточнее.
— Первое правило любой стрельбы! — восклицал дворф. — Ты должен поразить чертову цель!
— Оо-ой! — искренне соглашался Пайкел и добавлял, выражая свое несерьезное отношение к происшествию: — Хи-хи-хи.
Но Кэддерли знал лучше, он понимал силу невероятного представления колдуна. Молодой жрец по-прежнему верил, что шагает по истинному пути Денира, но образы ярости Абаллистера, едва не сровнявшей с землей гору, преследовали его все утро.
Он тряхнул головой, отгоняя неприятные мысли и пытаясь сосредоточиться на текущем моменте.
— Есть еще какой-нибудь путь внутрь? — услышал юноша вопрос Даники.
— У основания башни, — ответил Вандер. — Абаллистер провел нас... провел Ночных Масок этой дорогой, через небольшую, охраняемую не таким количеством стражников дверь. Колдун не хотел, чтобы его солдаты знали, что он нанял убийц.
— Слишком много открытого пространства, — заметила Даника.
Башня стояла на некотором расстоянии от двух почти законченных, перпендикулярных друг другу стен, и хотя она тоже не была полностью достроена, высота в тридцать футов все же впечатляла, к тому же верхушку окаймляли временные укрепления с бойницами. Даже если друзьям удастся миновать стражу на ближайшей стене, всего пара лучников на башне могут сделать так, чтобы им жизнь медом не казалась.
— Есть у тебя в запасе фокусы, чтобы они держались от нас подальше, когда мы побежим? — поинтересовался Айвен у Кэддерли, грубо хлопнув молодого жреца по плечу, чтобы тот оторвался от своих размышлений.
— Кратчайший путь, похоже, справа от подножия скалы, — проговорил юноша. — Но тогда нам придется карабкаться вверх, и мы окажемся практически беззащитны. Я предлагаю зайти слева, вниз по отрогу и вокруг короткой стены.
— Стена охраняется, — возразил Айвен.
Кривая улыбка Кэддерли положила конец спору.
Спутники потратили добрую половину следующего часа на кружную прогулку, обходя хребет так, чтобы оказаться на уступе высоко над Замком Тринити. Под этим углом они разглядели за большей, передней стеной крепости несколько десятков солдат, в том числе мощных лохматых бугберов, орков десяти футов ростом и даже одного великана. Кэддерли знал, что его ждет серьезное испытание, а друзья верят в него и в его способности. Если силы противника преградят им путь прежде, чем они окажутся по ту сторону задней двери, то все потеряно.
Башня отстояла ярдов на тридцать от фронтальной стены и на все сорок — от края торцевой, перпендикулярной ей, которую и придется обежать. Айвен тряхнул взлохмаченной головой; у Пайкела вырвалось короткое «о-о», доказывающее, что даже дворфы, наиболее закаленные сражениями члены отряда, не считают план осуществимым.
Но Кэддерли оставался неустрашим, и улыбка его не угасла.
— Первый залп приведет их в состояние боевой готовности, после второго они бросятся на свои позиции, а мы сможем тем временем пробраться рядом со стеной,— объяснил он.
Спутники юноши недоуменно переглянулись, пребывая в замешательстве. Большинство взглядов остановилось на колчане Шейли и арбалете Кэддерли.
— По моему сигналу, когда третий залп горящей смолой опалит фронтальную стену, мы побежим к башне,— продолжил Кэддерли. — Ты возглавишь атаку, — обратился он к Данике.
Даника, понятия не имеющая, о каких это «залпах» толкует молодой жрец, тем не менее улыбнулась, довольная тем, что Кэддерли не собирается опекать ее и не станет оберегать, когда ситуация от каждого требует выполнения особых и, несомненно, опасных задач. Даника знала, что не так уж много мужчин Фаэруна позволили бы своим возлюбленным бросаться в битву впереди них, а Кэддерли верил в нее и уважал — поэтому-то девушка и любила его так сильно.
— Если лучники там, наверху, заметят нас, — на этот раз Кэддерли обращался к Шейли,— нужно будет, чтобы ты сняла их.
— Но какой залп? — не выдержала эльфийка, уставшая от загадок. — Что за горящая смола?
Кэддерли, уже отрешившийся от реальности, погрузился в магическую сосредоточенность и на вопрос не ответил. Спустя секунду он уже негромко напевал, а его друзья присели на корточки в ожидании, когда заклинание жреца возымеет эффект.
— Ого, — пробормотал Пайкел одновременно, с удивленным воплем одного из охранников у передних ворот.
А удивляться было чему — прямо в воздухе возникли полыхающие смоляные шары и огромные копья и с грохотом понеслись к стене. Солдаты бросились врассыпную: великан схватил гигантский валун и выставил его перед собой, защищаясь.
Все кончилось в считанные мгновения — огонь не причинил каменной кладке никакого видимого вреда. Однако солдаты остались в укрытиях, суетясь и выкрикивая приказы, рассекречивающие все потайные огневые точки за воротами.
Кэддерли кивнул Данике, и они с Шейли поспешили вперед, переползая с камня на камень. Уловка, похоже, сработала, поскольку мало кто из охранников интересовался сейчас возвышенностью сбоку.
Второй иллюзорный залп взревел еще ближе к стене, далеко от главных ворот, привлекая внимание врага к уязвимому углу на стыке с еще не достроенной третьей стеной. Как Кэддерли и предсказывал, солдаты сразу бросились занимать оборонительные позиции за передней, более надежной и мощной преградой.
И снова взрывы длились всего пару секунд, но теперь стражники были близки к панике — они теснились за укреплениями и у основания стены. Ни одна пара глаз не обратилась на юго-запад, к возвышенности, с которой спускались боевые друзья.
Даника и Шейли без всяких происшествий привели всех к покинутой теперь перпендикулярной стене и, прижимаясь к ней, добрались до угла, чтобы взглянуть на пустой внутренний двор.
Затем Кэддерли преградил путь отряду и раскинул руки, сдерживая спутников. Он сконцентрировался на передней стене и мысленно потянулся к частицам воздуха, видя их природу, открытую ему мелодией Песни Денира. Медленно и осторожно, постепенно освобождая энергию священной магии, молодой жрец принялся менять структуру этих частиц, переставляя и утолщая их.
Тяжелый туман сгустился вокруг передней стены и затопил половину недостроенного двора.
— Иди, — шепнул Кэддерли Данике и махнул рукой дворфам, чтобы они следовали за девушкой, а Шейли показал, что она должна занять позицию, откуда была бы видна башня.
Не колеблясь, отважная воительница побежала зигзагами по шероховатой обледеневшей земле.
Повинуясь порыву, Кэддерли взял из руки Шейли ее стрелу.
— Пусти ее к вершине башни, — велел он, накладывая заклятие, и протянул стрелу обратно владелице.
Даника преодолела уже двадцать ярдов, половину пути к башне, прежде чем ее заметили. Трое лучников вскинули оружие, но тут стрела Шейли вонзилась в плечо одного из них. Раненый не удержался и упал, разбившись в лепешку, а двое других просто обезумели — они, широко разевая рты, пытались закричать, предупредить своих товарищей, патрулирующих главные ворота. Но с вершины башни не раздавалось ни звука — заколдованная стрела принесла с собой магическое безмолвие.
Два оставшихся врага видели Данику как на ладони, но она слишком часто бросалась из стороны в сторону и была необычайно проворна и стремительна. Стрелы звенели о замерзшую землю, иногда ломаясь от удара, но Даника, то ныряющая вбок, то кувыркающаяся под немыслимыми углами, оказывалась каждый раз в совершенно неожиданных для солдат местах, и ни одна стрела не задела ее.
— Хи-хи-хи, — обрадовался Пайкел, бегущий вместе с Айвеном далеко позади девушки, искренне наслаждаясь представлением.
Шейли вела ответный огонь с хладнокровной точностью, всаживая стрелы в бойницы меж камней парапета, вынуждая стражников пригнуться, не давая им тем самым стрелять по Данике. Меж тем люди наверху все еще тщетно пытались закричать и предупредить своих соратников об опасности.
Вандер подхватил Шейли, посадил ее на свои широкие плечи и кинулся вслед за дворфами.
А Кэддерли снова сосредоточился на передней стене, обрушив на нее еще один иллюзорный залп, чтобы солдаты наверняка не высунули носы из щелей, в которые забились. После чего, улыбаясь собственной сообразительности, молодой жрец побежал за друзьями.
Когда Даника добралась до подножия башни, дверь распахнулась и навстречу девушке бросился солдат с мечом. Будучи всегда начеку, воительница сделала сальто в воздухе, разойдясь на лету с опускающимся мечом, а ее кулак меж тем врезался в челюсть противника, отбросив его назад. Наверху один из лучников перегнулся через парапет, стараясь поточнее прицелиться, но стрела Шейли, вылетевшая прежде, чем солдат успел хотя бы натянуть лук, глубоко вонзилась ему под ключицу.
Другой лучник, спрятавшийся за углом массивного каменного блока, пустил стрелу в грудь Вандера, что, впрочем, ничуть не замедлило продвижения гиганта. С воем и рычанием Вандер выдернул жалкую помеху и отшвырнул ее подальше.
Пользуясь тем, что она оказалась в десяти футах над землей,— так угол прицела куда точнее! — Шейли мрачно усмехнулась и выпустила на волю еще одну стрелу. Та чиркнула по квадратной глыбе и срикошетила прямо в глаз врага. Солдат упал и забился в агонии, наверняка крича, но заколдованная территория снова поглотила звук.
Айвен и Пайкел исчезли в недрах башни следом за Даникой; Кэддерли видел, что внутри идет потасовка. Молодой жрец мчался со всех ног, чуть не наступая Вандеру на пятки, но к тому времени, как он, дуплосед и эльфийка оказались там, пятеро гоблинов, охранявших первый этаж башни, были уже мертвы.
Даника стояла на коленях перед очередной дверью, изучая замок. Затем она сорвала с пояса пряжку, распрямила зубами крючок и осторожно засунула железку в скважину, медленно водя ею из стороны в сторону.
— Поторопись, — попросила Шейли, стоящая у внешней двери.
По всему двору уже неслись вопли: «Враги в башне!» Пожав плечами — уловки кончились, — эльфийка высунулась наружу и выпустила в неприятелей стрелу или две. Один колчан опустел, второй быстро легчал, и теперь она жалела о своем решении присоединиться к битве в ущелье.
Кэддерли потянул ее за локоть и захлопнул дверь. Для жреца было легче легкого магически нащупать сущность дерева и заставить его набухнуть и покоробиться так, чтобы проход оказался крепко запечатан. Вандер для надежности привалил тела убитых гоблинов к двери, и снова все взгляды устремились к Данике.
— Поторопись, — повторила Шейли, и слово это обрело еще больший вес, когда что-то тяжело ударилось о закрытую створку.
Подмигнув своим спутникам, Даника сунула самодельную отмычку за ухо и пинком распахнула дверь, за которой обнаружились убегающие вниз ступени.
Кэддерли с любопытством заглянул в проход:
— Ни охраны, ни ловушек?
— Ловушки есть, — поправила его Даника. Она показала на проволоку, протянутую вдоль косяка, удерживаемую на месте все тем же незаменимым поясом. Однако любоваться работой умелицы Даники времени ни у кого не было, поскольку на дверь обрушился еще один удар, сильнее прежнего, и в древесине заблестело лезвие расколовшей ее секиры.
Айвен и Пайкел рванулись вперед и бок о бок затопали вниз по лестнице. За ними отправились Вандер и Шейли, причем дуплосед, призвав природную магию, уменьшился до размеров обычного высокого человека. Следующим пошел Кэддерли, а потом и Даника, которая легким поворотом железного штырька заперла дверь, снова приводя ловушку в состояние боевой готовности.
У подножия лестницы путь друзьям преградила еще одна дверь, но братья-дворфы опустили головы, взялись за руки и ускорили шаг.
— Дверь может быть защищена! — крикнул Кэддерли, догадавшись о намерениях дворфов.
Но Валуноплечие уже протаранили створки и ввалились в дыру в центре расколотого и дымящегося дерева под шквал огненных взрывов под ногами. Впрочем, им несказанно повезло, что портал они преодолели так быстро, поскольку крошечные дротики, торчащие из обоих косяков, сочились ядом. А в подземных туннелях за дверью рога уже трубили тревогу, — должно быть, сработали магические обереги, решил Кэддерли.
— Что ты сказал? — рявкнул Айвен, перекрикивая шум, когда остальные спустились к дворфам.
— Не важно, — только и ответил Кэддерли. Голос юноши был мрачен, несмотря на действительно уморительное зрелище — Пайкел скакал очумевшим зайцем, пытаясь избавиться от струек дыма, тянущихся от его спины и пяток. Они пришли в Замок Тринити столь малыми силами, чтобы тайком подобраться и ударить по вражеским предводителям, но достижение этой цели казалось нереальным теперь, когда надрываются рога и солдаты с грохотом вышибают двери,
— Эй, иди сюда, да повеселей! — подбодрил Айвен очевидно встревоженного молодого жреца,— Держись за мой плащ, парень! Я отведу тебя, куда ты хочешь!
— Оо-ой! — пискнул Пайкел, и братья заспешили по коридору.
На сопротивление они наткнулись, не успев завернуть за угол. Но не растерялись и энергично принялись прокладывать себе дорогу сквозь отряд опешивших гоблинов, рубя и колотя врагов от души.
— Куда? — поинтересовался Айвен, венчая вопросом предсмертный хрип гоблина, которому могучий топор дворфа только что расколол хребет — просто враг на секунду запоздал с бегством.
В освещенном факелами коридоре за тушей упавшего мертвого гоблина виднелись несколько дверей и, по крайней мере, два боковых туннеля.
Друзья взглянули на Кэддерли, но молодой жрец беспомощно пожал плечами, в замешательстве не зная, что и сказать. Серия взрывов далеко позади подсказала, что неприятель выломал вторую дверь, не позаботившись обезвредить ловушку.
Айвен пинком распахнул ближайшую дверь, за которой обнаружилась огромная комната с дивизией людей-лучников и отрядом великанов, возящихся с катапультой.
— Не сюда! — доложил дворф, поспешно захлопнув створку и кинувшись наутек.
В последовавшем затем диком бегстве Кэддерли совершенно утратил чувство направления. Они миновали множество порталов, обогнули массу углов и сбили с ног кучу изумленных врагов. Вскоре они достигли гораздо лучше обработанных туннелей, с вырезанными на каменных стенах рунами и символами Талоны — капающими слезами.
Кэддерли посмотрел на Вандера, надеясь, что дуплосед узнает окрестности, но Вандер не выказывал уверенности.
От следующей двери Пайкела отбросил электрический разряд. Айвен зарычал и обрушился плечом на ни в чем не повинное дерево, ввалившись с размаху в очередной длинный и узкий коридор, на сей раз увешанный гобеленами, изображающими Владычицу Ядов, улыбающуюся так злобно, словно она ясно видела незваных пришельцев. Неунывающий Пайкел уже оправился от шока и присоединился к брату; выбившиеся из тугой косицы волосы его бороды весело плясали сами по себе.
Через двадцать шагов группу поглотил шар абсолютной тьмы.
— Продолжайте двигаться! — кинула Шейли дворфам.
Ее чуткие эльфийские уши услышали поступь приближающихся сзади врагов.
Воздух у лица Кэддерли заколебался — это лучница выпустила во мрак стрелу. Однако юноша не придал значения поступку Шейли, поскольку в этот момент он нащупывал лямки своего заплечного мешка, рассчитывая найти световой цилиндр или жезл для борьбы с колдовской темнотой.
Ощутив, что молодой жрец остановился, Даника схватила его за руку и потянула за собой — мягко, чтобы не помешать тому, чем он занимался.
Что-то громко лязгнуло, камень царапнул о камень, и последовало затихающее «о-о-о-о».
— Domin illu! — воскликнул Кэддерли, взмахнув жезлом, и тьма рассеялась.
Кэддерли застыл с жезлом наготове, Шейли — с луком, Даника и Вандер замерли в одинаковых защитных стойках, слегка пригнувшись и прижавшись к стенам.
Но Айвен и Пайкел исчезли.
— Люк! — воскликнула Даника, заметив тонкие щели на полу впереди. — Айвен!
Ответа не последовало, а Даника не видела способа открыть аккуратно пригнанную крышку — ни отверстий, ни ручек не наблюдалось.
— Идем! — рявкнула внезапно Шейли, рванула Кэддерли за руку, ставя его за собой, и натянула тетиву.
Вражеские солдаты стояли у дверей за их спинами, едва ли в пятидесяти футах от друзей.
— Закройте глаза, — прошептал молодой жрец своим спутникам, затем вскинул жезл и выдохнул: — Mas illu!
Взрыв — и вперед метнулись ярчайшие огни, зеленые, желтые, переливающиеся всеми цветами радуги, — тысячи слепящих вспышек.
Фейерверк длился всего лишь мгновение, но, когда он угас, солдаты неистово терли слезящиеся глаза и, пошатываясь, бродили по коридору, неуклюже натыкаясь на стены.
— Идем! — повторила Шейли, и еще две стрелы полетели в толпу.
Трое друзей уже переместились к двери в дальнем конце коридора и звали Шейли, торопя ее присоединиться к ним.
Но когда эльфийка повернулась, они поняли, что и ее настигла магическая вспышка Кэддерли. Некогда ясные фиолетовые глаза налились кровью, и Шейли медленно брела по коридору, щурясь и пытаясь разглядеть ловушку.
— Мы придем за тобой! — крикнула Даника, но Шейли уже прыгнула.
Эльфийка приземлилась на самом краю люка, и тот, клацнув, открылся, а девушка замахала руками, балансируя на грани падения — так казалось — в бесконечность.
Вандер бросился на подмогу, шлепнулся на пол и заскользил по нему, отчаянно пытаясь поймать Шейли. Но ухватил он только воздух — эльфийка спиной вперед сорвалась в пропасть, и дьявольский люк, качнувшись, закрылся за ней.
Даника уже стояла рядом с дуплоседом, дергая его за рукав, а Кэддерли возле нее снова выставил перед собой жезл.
— Mas illu, — произнес он опять осипшим голосом, и на оправившихся солдат вновь обрушилась слепящая вспышка.
Однако на этот раз многие успели зажмуриться, и атака хотя и замедлилась, но не остановилась.
Вандер первым кинулся к дальней двери и почти добрался до нее, но десятифутовая секция коридора, внезапно сместившись, встала под углом к своему первоначальному положению. Ошеломленный дуплосед шарахнулся в сторону и упал, исчезнув из виду, когда вознесшийся пол, стена ловушки, повернулся вокруг своей оси.
Даника перепрыгнула приподнявшийся участок коридора и пнула дверь, ломая блокировочный механизм. Дверь, затрещав, открылась всего лишь на дюйм, и воительница вцепилась в край створки и яростно дернула, словно бросая вызов новой ловушке.
Ошеломленный Кэддерли подбежал к ней, но не смотреть на пол, проглотивший трех его друзей, и на стену, забравшую дуплоседа, он не мог.
Даника схватила юношу и потащила за собой, на сей раз в короткий проход с голыми стенами, оканчивающийся очередной дверью всего в дюжине футов от них. Как только они переступили порог, прямо за их спинами упала массивная каменная глыба, отсекая путь к отступлению, а перед дверью опустилась решетка, преграждая дорогу. Конечно, они сразу поняли, что находятся в ловушке, но степени своего затруднительного положения они не осознавали еще пару секунд, пока Даника не заметила, что стены узкого коридора начали сходиться.

СВЯТОЕ СЛОВО

Даника вжалась спиной в стену, толкая изо всех сил, одновременно пытаясь найти на гладком полу опору ногам, но только беспомощно скользила вперед, а проход неуклонно сужался.
Взгляд Кэддерли бешено метался по сторонам, перелетая с валуна на решетку, а с решетки — на смыкающиеся стены. Он пытался призвать Песнь Денира, но не мог припомнить ничего в лирической мелодии, что помогло бы им сейчас.
Между стенами оставалось всего восемь футов.
Нет, уже семь.
Кэддерли подавил приступ паники, закрыл глаза и приказал себе сосредоточиться и довериться гармонии музыки.
Он почувствовал, как Даника грубо схватила его за руку, но сделал вид, что не заметил. Однако девушка дернула сильнее, заставляя Кэддерли взглянуть на себя.
— Держи крепче, — велела она, разворачивая руки Кэддерли ладонями вверх.
Юноша с любопытством наблюдал, как Даника, улегшись ему на руки, уперла ноги в одну стенку и вытянула руки навстречу второй, приближающейся.
— Ты не сможешь, — запротестовал было Кэддерли. но, не успел он еще закончить фразу, стены доползли до Даники, доползли — и были остановлены окаменевшим телом медитирующей воительницы так же надежно, как если бы между ними поместили железный брус.
Кэддерли убрал руки из-под живота девушки — напряженная фигурка держалась и так, благодаря одной своей позиции, — и заставил себя отвлечься от Даники и обдумать создавшуюся ситуацию. Если враг определит, что стены прекратили сдвигаться, то вскоре можно ожидать нежелательных гостей. Значит... Юноша достал арбалет и зарядил его взрывающимся болтом.
За решеткой и дверью послышалось какое-то бормотание, и он пододвинулся ближе, почти не дыша.
— Буга ярг гррр мукадиг, — последовали гортанные звуки, и Кэддерли, изучавший различные языки Фаэруна, понял, что огр по ту сторону двери заявил, что к этому времени стены коридора должны уже были покончить с незваными гостями.
Кэддерли подался назад, проскользнув под Даникой, и поставил локоть руки с арбалетом на ее спину — для упора. Еще он положил на девушку крутящиеся диски, а свободной рукой сжал заговоренный посох.
Раздался скрежет, и решетка поползла вверх, а Кэддерли услышал, как ключ скользнул в невидимую скважину. Он сосредоточился, уравновешивая арбалет и приводя в порядок нервы, понимая, что должен сдерживать напор врагов столько времени, сколько потребуется Данике, чтобы оторваться от стен и выскочить следом за ним.
Дверь открылась, и в проеме замаячила возбужденная морда огра, глупо ухмыляющаяся в предвкушении кровавого зрелища — расплющенных останков незваных гостей.
Арбалетный болт влетел точно в брешь между двумя передними зубами урода. А сам молодой жрец храбро бросился в атаку, раскручивая на ходу адамантиновые диски.
Щеки огра страшно раздулись, глаза выкатились, едва не выпав из глазниц, а потом он зашлепал губами, извергая поток крови и сломанные зубы.
— Эй, Моги? — окликнул огра обескураженный соратник, глядя, как тот сползает на пол.
Второй огр нагнулся, пытаясь разобраться, что произошло, а потом снова повернулся к комнате-ловушке — как раз вовремя, чтобы летящие адамантиновые диски Кэддерли ударили его по носу.
Молодой жрец резко дернул рукой, возвращая вращающиеся диски к себе так быстро, что обожгло ладонь, а потом снова яростно метнул их. Огр вскинул руку, но не успел поднять ее достаточно высоко, чтобы заслониться, и снаряд угодил чудовищу в глаз.

Предыдущая страница 11 Следующая страница


Павшая крепость 12

Однако пальцы огра, продолжая двигаться вверх, зацепили проволоку, и Кэддерли не удалось подтянуть диски для третьего броска. Тем не менее, всегда готовый к импровизации сообразительный молодой жрец вскинул обеими руками дорожный посох и нанес сильный удар по толстому предплечью оглушенного огра.
Следующий удар пришелся ниже, по выпирающим ребрам, и, как Кэддерли и ожидал, рука противника рефлекторно метнулась туда. А юноша снова замахнулся, целясь в и так уже разбитый нос неприятеля. Затем он перехватил палку, развернулся, и набалдашник посоха тяжело опустился в ямку у основания черепа огра.
Монстр рухнул на колени, уронив мгновенно обмякшие руки.
Кэддерли бил и бил посохом, три раза, пять раз, и тут мимо него промчалась Даника, на ходу поддев коленом подбородок чудовища. Голова монстра нелепо откинулась назад, и громадная туша огра шлепнулась, наконец, на пол рядом с его мертвым соратником.
— Перезаряди! — рявкнула Даника, протягивая Кэддерли его арбалет.
Позади них трещало дерево — смыкающиеся стены пережевывали дверную створку.
Оглядываться молодые люди не стали.

Скат был крутой и скользкий, и Шейли, несмотря на все усилия, не смогла замедлить падения. Наконец, прижавшись спиной к полу желоба, она вскинула лук, надеясь зацепиться за какой-нибудь выступ и остановиться.
Ничего. Потолок ската, как и пол, оказался абсолютно гладким.
Дюжина отвратительных картинок металась в голове эльфийки. Особенно неприятными оказались те, которые изображали ее, насаженную на торчащие из стены отравленные шипы, висящую рядом с Айвеном и Пайкелом. Или вот еще хуже — она налетает на проткнутых кольями друзей и вгоняет эти воображаемые шипы еще глубже в их тела.
Не выпуская из рук лука, Шейли попробовала упереться ногой в одну стену, а плечом — в другую, чтобы оказаться поперек узкого желоба. Она приподняла голову и стала вглядываться во тьму, рассчитывая, что что-нибудь да предупредит ее о неминуемом ударе. Чувствительные к теплу глаза эльфийки различали следы проскользнувших тут дворфов — остаточный жар тел Айвена и Пайкела еще витал вдоль пола и изогнутых стен.
А потом перед ней выросла голая стена, конец спуска, и Шейли за мгновение до столкновения поняла, что, если дворфов нигде не видно, значит, это не стена, а вращающийся люк.
Она ударилась о твердую поверхность, отбросила при этом крышку и, раскинув руки, вцепилась в ее края. Лук остался где-то за спиной. Впереди эльфийке послышалось дворфское ворчание, сопровождаемое слабым плеском.
Крышка люка качнулась, желая встать на место, и защемила руки Шейли. Но она упрямо держалась, предполагая, что это, возможно, единственный выход из этой заброшенной ямы для них всех.
— Рад, что тебе это удалось, эльф, — проворчал откуда-то снизу Айвен. — Но может, стоит подумать о том, чтобы убраться отсюда — на тот случай, если сверху катится еще кто-то.
Шейли сумела опустить голову и различила расплывающиеся пятнами тепла фигуры Айвена и Пайкела, стоящих по пояс в какой-то луже. Точные размеры комнаты эльфийка определить не смогла, но помещение явно было небольшим, и другого выхода нигде не наблюдалось.
— С вами все в порядке? — спросила Шейли.
— Только промокли, — буркнул Айвен. — И я набил шишку на башке — удачно на меня свалился мой братец.
Пайкел невинно засвистел и отвернулся. Спустя секунду, однако, зеленобородый дворф развернулся и прыгнул на своего брата, едва не утопив Айвена.
— Ты чего? — рявкнул рассердившийся дворф. Пайкел же только верещал, пытаясь выдернуть из воды ноги.
Внезапно Айвен тоже завопил и вскинул Пайкела в воздух. А когда зеленобородый дворф плюхнулся в лужу, Айвен уже яростно работал топором, рубя воду так, что брызги долетали даже до высоко висящей Шейли.
— Что там? — крикнула эльфийка.
Оба дворфа взбалтывали лужу, Лихорадочно колотя по ней своим оружием.
— Что-то длинное и скользкое! — провыл в ответ Айвен.
Он кинулся к стене и, оказавшись прямо под болтающейся в воздухе Шейли, принялся прыгать, тщетно пытаясь дотянуться до ее ноги. Пайкел мгновенно насел на него, карабкаясь по спине брата, но Айвен резко пригнулся, сбросив Пайкела лицом в грязь, и сам вскочил ему на спину. Все это время Шейли упрашивала их обоих успокоиться, что они в итоге и сделали, вымотавшись вконец, но не добравшись до девушки.
— Воспользуйтесь моим луком, — предложила Шейли.
— Э? — смущенно пискнул Пайкел, но Айвен сразу понял.
Пошарив вокруг, дворф выудил из темной жижи упавший лук эльфийки, затем подошел к стене и потянулся вверх, зацепив наконец луком вожделенный сапог.
— Ты уверена, что хорошо держишься? — вежливо поинтересовался дворф.
— Быстрей,— отозвалась Шейли, и Айвен подпрыгнул и вскарабкался по луку достаточно высоко, чтобы ухватиться за ее ногу.
— Карабкайся по мне, — велела Шейли. — Ты выберешься в коридор первым и постараешься укрепиться там.
Крепкий Айвен чувствовал себя виноватым ползая по такому хрупкому созданию, как эльфийка, но он быстро разобрался в практической стороне дела, особенно когда его оставшийся внизу брат издал озабоченное «ух-ох».
Айвен взглянул вниз и увидел, что Пайкел застыл на месте: рядом, всего в шаге от него, из воды вырастала змеиная голова, медленно покачивающаяся взад и вперед где-то на уровне глаз Пайкела.
— Лезь,— бросила ему Шейли.
Пайкел начал раскачиваться вместе со змеей, тихо посвистывая. Эта пара сейчас создавала какую-то свою гармонию, почти танец, и змея не выказывала явных намерений ужалить дворфа.
— Лезь. — Теперь эльфийка обратилась к Айвену. — Пайкел не сможет вскарабкаться, пока ты не уберешься с дороги.
Айвен всегда выступал защитником своего брата, и большей части его души хотелось сейчас обрушиться сверху на змею. Однако он поборол порыв — и соглашаясь с логикой Шейли, и потому, что ужасно боялся змей. Он осторожно полз по Шейли, цепляясь за ее одежду, черпая утешение в непрекращающемся свисте Пайкела, успокаивающей песне, сильно разряжающей напряженную ситуацию.
Дворф вскарабкался на спину Шейли и протиснулся сквозь узкую щель между ней и тяжелой крышкой. Выбравшись полностью, он повернулся боком, упираясь руками и ногами в противоположные стены.
— Пайкел? — затаив дыхание, окликнула Шейли, ибо свист прекратился.
— Оо-ой! — дружелюбно откликнулись снизу, и Шейли ощутила тяжесть — второй брат начал взбираться вверх по луку.
Рассудительный Пайкел, переползая на ногу, эльфийки, прихватил лук с собой, затем проскользнул в коридор и подмял под себя Айвена, минуя его, а затем аккуратно упершись мокрыми сандалиями в бок брата, перегнулся через него, чтобы помочь Шейли. Это была самая сложная часть маневра, поскольку Пайкелу и Айвену надо было открыть люк достаточно широко и достаточно надолго, чтобы Шейли взобралась к ним, и в то же время предоставить девушке какую-то более или менее надежную опору.
Наконец Пайкел сунул свою дубинку в щель между раскинутых, вытянутых и уже ноющих рук Шейли.
— Когда мой брат толкнет, отпускай одну руку и давай ее мне, — велел Айвен, — Готова?
— Открывай, — взмолилась Шейли, и Пайкел начал осторожно толкать рычаг.
Как только давление ослабло, Шейли потянулась к Айвену.
Но она промахнулась, возможно впервые жизни, а вторая рука не сумела удержать вес тела. Вскрикнув, Шейли начала падать.
Айвен успел поймать ее за кисть; корявые пальцы дворфа, крепко обхватив запястье эльфийки, удержали ее у покрытой слизью стены.
— О-о-о-о, — проскулил Пайкел, когда группа начала опасно соскальзывать к концу скат
Но Айвен зарычал и напряг свою мощную спину, прочно укрепляясь на месте. А Пайкел, хоть его руки и болели, вывернутые под неестественным углом, удерживал тяжелую крышку, удерживал все время, пока Шейли выбиралась наверх. Она перевалилась через Айвена, оказавшись рядом с Пайкелом, и только тогда дворф отпустил крышку люка, позволив ей захлопнуться. Затем он выпрямился, оказавшись перпендикулярно к своему брату-подпорке, и Шейли, перебравшись через него, повернулась так же, как Айвен.
Затем Айвен взобрался на Пайкела, пока тот держался за упершуюся в стену Шейли. Миновав эльфийку, Айвен встал на ноги. Пайкел, карабкаясь, повернулся боком к Айвену и превратился в следующую опору; так они и подвигались, попеременно становясь ступенями живой лестницы.
— Э? — пискнул Пайкел, растягиваясь очередной скобой за поворотом, довольно далеко от конца ската.
— Что там у тебя? — осведомился Айвен, переваливаясь через брата, чтобы тоже увидеть тонкие линии на стене желоба — параллельные линии, заставляющие вспомнить о люке.
Дворф лег животом поперек спины брата и начал ощупывать стену. Почувствовав, что панель слегка уходит вниз, — только дворф смог бы уловить столь крохотное колебание ничем не примечательной стены, — он сильно толкнул. Потайная дверь скользнула в сторону, открывая второй проход, расположенный под углом к первому и уходящий вверх, только более покато.
Айвен оглянулся на Шейли и Пайкела.
— Мы знаем, что над нами, — сказала Шейли.
— Но сможем ли мы выбраться из люка? — откликнулся Айвен.
— Тс-с,— шикнул на своих спутников Пайкел, мотнув подбородком в сторону нового коридора.
Эльфийка и дворф замолчали, и тогда уже все услышали вдалеке звуки борьбы, словно где-то там дрались не на жизнь, а на смерть.
— Может, друзья и, может, мы им нужны! — взревел Айвен и кинулся в проход, потащив за собой Шейли с Пайкелом.
Снова нащупав место, где каменная стена западает, Айвен ухитрился закрыть за ними потайную дверь, а поскольку уклон тут был меньше, троица продвигалась куда быстрее.
Чуть погодя они добрались до развилки — в одну сторону проход продолжал ползти вверх, но в другую бежал вниз узкий желоб. Инстинкты говорили, что надо продолжать взбираться, — ведь троица покинула своих друзей уровнем выше, — но шум битвы исходил из нижнего туннеля.
— Это может быть Кэддерли, — рассудила! Шейли.
— Ах ты, псина! — раздался вдруг очень знакомый голос.
— Предатель! — взревел другой, еще более мощный и зычный.
Пайкел оказался в желобе и заскользил по нему головой вперед даже раньше, чем Айвен воскликнул:
— Вандер!

«В какую же дверь?» — размышлял Кэддерли обводя взглядом множество возможных выходов из огромной круглой комнаты, в которой они оказались, перешагнув тела двух убитых огров. Еще он заметил вырезанные на стенах символы — трезубцы с маленькими сосудами в форме слезы над каждым «зубом», перемежающиеся треугольниками со слезами по углам, — традиционный узор, посвященный злой богине Талоне.
— Мы, должно быть, рядом с молельней,— шепнул Кэддерли Данике.
И, словно в подтверждение его слов, дверь напротив них открылась, и в круглую комнату влетел человек с жуткими шрамами на лице, облаченный в изорванный серо-зеленый балахон жреца Талоны.
Даника пригнулась в боевой стойке; Кэддерли вскинул арбалет на уровень лица мужчины.
Жрец, однако, лишь улыбнулся, и секундой позже все двери странных покоев распахнулись разом. Кэддерли и Даника обнаружили, что оказались окружены ордой орков, гоблинов и злобно ухмыляющихся людей. Некоторые из них тоже носили одежды жрецов Талоны. Друзья оглянулись на коридор-ловушку, единственный возможный путь к отступлению, но стены уже плотно сомкнулись, не оставив и следа прохода.
Отчего-то вражеские силы не кинулись в атаку немедленно. Они просто стояли, переводя взгляды с Кэддерли и Даники на жреца, первым оказавшегося в комнате, очевидно предводителя.
— Вы думали, что это будет так легко? — вдруг истерически заверещал изувеченный человек.— Вы думали, вот так просто взять и пройти по нашей крепости, не встретив сопротивления?
Кэддерли сжал руку Даники, не давая ей броситься на негодяя. Она может добраться до него, может даже убить его, но одолеть толпу у них нет ни единого шанса. Разве что...
Кэддерли услышал мелодию, звучащую в его мыслях, и с удивлением понял, что какой-то могущественный ставленник его бога взывает к нему, наставляет его, вынуждает внимать гармонии напева.
Злобный жрец хихикнул, хлопнул в ладоши, и перед ним вдруг вспучился пол.
— Элементали, — выдохнула Даника, привлекая внимание Кэддерли.
Действительно, два существа, пробужденные призывом злого жреца, принадлежали стихии земли, и Кэддерли осознал, что этот человек воистину могуществен, раз повелевает столь серьезными союзниками.
Но юноша отмахнулся от мрачной мысли и погрузился в Песнь, усилившуюся до блистательного крещендо.
— Он чародей! — воскликнул один из жрецов, и предупреждение всколыхнуло толпу врагов. Ноги солдат рванулись вперед, оружие взлетело, на губах закипела слюна. Лучник выстрелил, а клирики принялись метать заклинания, причем одни создавали защитное поле, а другие призывали магию нападения.
Даника вскрикнула в страхе за любимого и повинуясь рефлексу, взмахнула рукой, едва успев отбить стрелу, летящую прямо в грудь Кэддерли. Она хотела защитить юношу, хотя знала, что оба они обречены, ведь у них нет времени...
Одно слово, если это было слово, сорвалось с губ молодого жреца. Оно показалось девушке звуком трубы, чистой нотой, от которой мурашки побежали по спине, превращаясь в дрожь радости, которая приглашала Данику слиться с ней, удерживала ее, как в трансе, своей томительной красотой.
Однако на врагов эта нота оказала совершенно иной эффект. Исполненные злобы люди и монстры не вынесли святой гармонии Песни Денира. Гоблины, орки, люди падали на пол, прижав руки к окровавленным ушам, кто мертвый, кто без сознания — слово Кэддерли разорвало их барабанные перепонки. Обнаженная слава истины Денира лишила порочных магов силы, и элементали осели и слились с камнями, возвращаясь в свой уровень существования.
Даника не знала, сколько она простояла так, дрожа, с закрытыми глазами, но потом, когда долгое эхо прекрасной ноты замерло, девушка вспомнила, как опасно может быть промедление. Странно, что орда врагов еще не растерзала их. Но, открыв глаза, она обнаружила, что из толпы неприятелей на ногах остались только трое: жрец, первым вошедший в комнату, его коллега, привалившийся к боковой стене, — оба они стискивали уши — и солдат, стоящий неподалеку и недоуменно оглядывающийся по сторонам.
Даника прыгнула вперед и пинком вышибла меч из его руки. Стражник посмотрел на нее, все еще слишком озадаченный, чтобы реагировать, а девушка ухватила его за грудки, кувыркнулась назад и, когда он оказался сверху, уперлась ногой в живот неприятеля. Она впечатала солдата в стену рядом с Кэддерли, где враг и остался лежать, скорчившись от боли. Даника тут же нависла над ним, сцепив пальцы в замок для решающего удара.
— Не убивай его, — попросил Кэддерли.
Молодой жрец понимал, что если этот человек избежал мук самого священного заклинания, если он устоял перед чистейшей нотой гармонии, то душа его не зла. Кэддерли взглянул на него лишь мельком, но заметил красноречивые тени над плечом мужчины, лучи ауры, олицетворяющей его натуру. Они не были искривленными и грязными, как те, которые молодой жрец часто видел вокруг носителей зла.
Даника, доверившись суждению Кэддерли, лишь взяла противника в захват, удерживая его а внимание Кэддерли снова вернулось к стоящим жрецам.
— Будь ты проклят! — прорычал главный обезображенный шрамами жрец громко, слишком громко, и Кэддерли догадался, что святое слов оглушило этого человека.
— Где Абаллистер? — крикнул Кэддерли, а мужчина непонимающе взглянул на него и поковырял в ушах, подтверждая подозрения юноши.
Вдруг оба злых жреца хором затянули яростное заклинание, и Даника отшвырнула солдата и кинулась на чародеев.
— Назад! — рявкнул Кэддерли, и воительница почувствовала, что разрывается.
Она понимала, как важно добраться до магов до того, как они завершат формулу, но понимала и то, что предупреждениям Кэддерли надо верить.
С величайшей убежденностью, твердо зная, что неуязвим для злого бога жрецов, Кэддерли нырнул в поток музыки и запел. Он ощущал цепенящие волны энергии, которую колдуны посылали, чтобы парализовать его, но, пока Кэддерли купался в реке музыки Денира, подобные чары не могли причинить ему вреда.
Предводитель с рубцами на лице вскинул руки и метнул сияющий мощной внутренней энергией драгоценный камень. Даника прыгнула вперед, чтобы преградить ему путь, как стреле, но Кэддерли ткнул в самоцвет пальцем и что-то крикнул.
Свечение камня угасло, и по внезапному вдохновению (которое пробудило в ней телепатическое послание Кэддерли) Даника поймала кристалл.
Кэддерли ухватил Данику за рубаху и оттащил ее, поставив к себе за спину, все это время не прекращая петь. С каждой нотой в мыслях его вспыхивали равенства и цифры. Он видел скрытую сущность всего, что находилось вокруг, видел ткань мироздания, видел взаимоотношения различных материалов. От факелов, укрепленных на стенах, текла энергия, но еще больше статической энергии хранила связующая сила, удерживающая все на своих местах.
Злобные служители упрямо читали заклинание, но теперь пришла очередь Кэддерли. Молодой жрец сфокусировался на связующей силе, переигрывая уравнения, меняя их, обращая правду в неправду.
Нет, не в неправду. Результат не являлся хаосом, как в тех чарах, которые он направил на старика Файрена. Решив равенства, Кэддерли нашел альтернативу, искажение закона, но не извращение его. Силой своей воли и способностью проникать в Песнь, дарованными ему Дениром, молодой жрец изогнул связующую силу и обратил ее на главного врага, сделав его центром притяжения.
И для всех вещей, не закрепленных намертво, оказавшихся рядом с человеком со шрамами, пол перестал служить надежной опорой.
Мертвые и потерявшие сознание солдаты попадали на своего предводителя; они не скользили, а действительно буквально валились на жреца, словно пол превратился в отвесный склон. Стол, стоявший в комнате позади ошеломленного человека, разбился о его спину, а мелкие предметы прилипали к нему, словно к живому магниту. Два факела, оказавшиеся в зоне вывернутой реальности, наклонились к злому жрецу и, медленно выскользнув из держателей, застыли под опасными углами; лишь их пламя кренилось, отстраняясь от проклятого человека.
Жрец, что стоял у боковой стены, просто повис горизонтально, ногами к своему господину, отчаянно цепляясь руками за дверной косяк.
Глядя на это нелепое зрелище, Даника не смогла сдержать смеха. Тела и вещи стремились к одной точке, неслись к обезображенному шрамами предводителю и врезались в него со всех сторон, облепляя и превращая в неровный шар. Живой жрец рухнул последним, врезавшись в мертвого орка. Ударившись о человека, вещи опять успокаивались, и в итоге все предметы, находившиеся в радиусе пятнадцати футов от жреца, улеглись отдохнуть на него, похоронив чародея под образовавшейся грудой.
Из спутанного клубка неслись глухие стоны — принадлежали они избитому главарю, погребенному где-то в глубине кучи.
Его помощник, оказавшийся снаружи, зыркнул на Кэддерли с откровенной ненавистью и снова упрямо начал читать свое заклинание.
— Не делай этого! — предупредил его Кэддерли.
И жрец остановился, но не из-за окрика юноши. Из комнаты, где стоял стол, вылетел невероятно толстый великан и наткнулся на груду с такой силой, что тела с противоположной стороны, ближе к Кэддерли и Данике, оторвались на миг, а потом снова упали в общую кучу. Жрец-предводитель замолчал, и Кэддерли содрогнулся, догадавшись, что великан просто раздавил человека.
Однако сам гигант отнюдь не был мертв. Он ревел и молотил руками и ногами, отбрасывая чужие тела и круша их, когда они снова неотвратимо падали обратно.
— Сколько это продлится? — спросила Даника.
Взгляд ее метался, выдавая страх девушки, поскольку она не видела возможности выбраться отсюда. Многие потерявшие сознание от святого слова люди уже очнулись, да и этот свирепый великан явно не был смертельно ранен.
Волнение закипало в Кэддерли, трепет, темный страх перед тем, что он должен сделать, чтобы завершить битву. Он искал заклятие, внимательно вслушиваясь в Песнь, искал что-нибудь, что позволило бы им с Даникой покинуть помещение без дальнейшего кровопролития. Но как же их друзья? Если они войдут сюда после них, а чары уже рассеются, им придется встретиться с грозными силами противника.
И снова неистовый жрец на вершине груды запел; солдат сбоку метнул в Кэддерли кинжал, но с таким же успехом он мог бы бросить его вверх, стоя на горном склоне, — нож упал обратно в клубок, вонзившись в спину мертвого гоблина, лежащего рядом с барахтающимся великаном, громадное лицо которого горело чистейшей ненавистью.
Кэддерли взглянул на Данику и на обломок янтаря, который она держала. Из всех терзаний, которые молодому жрецу пришлось пережить, ни одно не могло сравниться с муками совести. Но сейчас он не имел права потерпеть поражение, не мог позволить собственной слабости поставить под угрозу его миссию и жизни всех добрых людей края. Он поводил рукой над камнем, пробормотал несколько слов, и янтарь снова засветился, наливаясь магической энергией.
— Брось его, — велел он девушке.
— В них?
Кэддерли подумал и пожал плечами, так, словно это не имело никакого значения.
— В сторону, — сказал он, показывая на дверной косяк, на котором висел жрец.
Даника все еще ничего не понимала, но послушно кинула заговоренный камень. Несколько футов он летел нормальным, предсказуемым курсом, затем пересек границу искаженной Кэддерли реальности и, описав дугу, врезался в общую кучу.
Слепящая вспышка — и курган вспыхнул. Люди закричали. Великан дико задергался, но бежать было некуда, и откатиться тоже — горело все. Это продолжалось долго, мучительно долго, хотя на самом деле прошло всего несколько минут, а потом единственным звуком в мертвой тишине комнаты стало потрескивание голодного пламени.

Пайкел вывалился из очередного люка и упал с пятнадцатифутовой высоты на пол коридора с громким «ух!», подхваченным эхом.
Оглушенный, потерявший равновесие дворф тряхнул головой, повел глазами и увидел Вандера — ну, по крайней мере, меховые унты Вандера, — приплясывающего (так показалось дворфу) среди тел мертвых огров. Другие сапоги, еще больше, чем у дуплоседа, двигались, стараясь попасть в ритм шагов танцующего Вандера, — должно быть, принадлежали они горному великану; также рядом наблюдались грязные босые лапищи еще одного огра.
Пайкел знал, что Вандеру необходима подмога, так что он решительно хрюкнул и попытался оторваться от пола.
Летящий сверху Айвен свалился брату прямо на спину. Рыжебородый дворф быстро очухался от сравнительно мягкой посадки и ринулся вперед, поняв отчаянное положение Вандера. Горный великан уже стиснул дуплоседа в сокрушительных объятиях, а огр с гигантской, утыканной шипами дубиной кружил вокруг них, выжидая подходящего момента.
— Предатель! — снова взвыл горный великан.
Вандер, ударив головой, сплющил противнику нос. Заревев, великан развернулся и шваркнул Вандера о стену с такой силой, что весь коридор затрясся. Вандер пошатнулся, пытаясь вскинуть меч, но огр атаковал его сбоку, ударив наотмашь своей палицей в висок дуплоседа.
Рухнув на колени, умирающий дуплосед заметил мчащегося Айвена и героическим усилием поднял меч, ткнув им, словно копьем. Лезвие вонзилось в плечо горного великана, отбросив монстра назад, к противоположной стене, и гигантские руки противника принялись нашаривать какую-нибудь опору, чтобы выдернуть поразившее его оружие.
Дубина огра опустилась снова, и Вандер больше ничего не видел.
Слезы заливали темные глаза несущегося по коридору Айвена. Он с разгону прыгнул на раненого великана и вонзил свой топор в толстый череп монстра. При виде дворфа огр взревел и кинулся на него, дико размахивая палицей.
Айвен отскочил, и шипастая дубина огра прочертила кровавые борозды на лице великана. Рухнув, чудовище неуклюже распласталось на полу.
— Ух, — с глупым видом простонал огр, а потом шарахнулся в сторону — топор Айвена угодил ему по ноге.
Крепкий дворф продолжал махать топором, точно трудолюбивый дровосек, рубя со страстью, и после четырех ударов огр повалился на пол.
За спиной Айвена великан замычал и попытался подняться. Вопль, сопровождаемый глухим стуком, какой издает встретившаяся с плотью дубинка, вызвал мрачную улыбку на лице рыжебородого дворфа.
Пайкел ударил оглушенного великана еще раз и замахнулся снова. Но упорный монстр, не собирающийся умирать, перехватил дубину дворфа и потянул ее в сторону.
Пайкел разжал одну руку и ткнул ею в направлении гиганта, который, казалось, ничего не понимал, пока что-то не выскочило из просторного рукава Пайкела, впившись сочащимися ядом клыками в физиономию удивленного великана.
Враг отпустил дубинку и отпрянул, в ужасе царапая саднящую рану. Он слышал воинственное «о-о-о-о!» Пайкела, когда тот опять вскинул оружие, но приближения смертоносного удара так и не увидел.
Потерявший палицу огр поднял руки, сдаваясь и моля о пощаде.
Это не произвело никакого впечатления на охваченного слепой яростью Айвена. За его спиной лежал погибший Вандер, и дворф пребывал явно не в том настроении, чтобы прислушиваться к тому, что может сказать отчаявшийся монстр. Топор его поднимался и опускался, рубя плоть и кости, и к тому времени, как подоспевшая Шейли опустила руку на плечо Айвена, успокаивая его, вопли огра стихли навечно.

ЗОВ НА ВЕТРУ

Человек у стены застонал, и Даника мгновенно оказалась рядом с ним, грубо завернув руки неприятеля ему за спину и ткнув лицом в твердый камень.
— Так сколько времени твое заклинание будет прикрывать нас? — бросила она Кэддерли.
— Недолго, — ответил молодой жрец, удивленный ее резким тоном.
— А что делать с ним? — Даника дернула вывернутые руки плененного солдата, вызвав еще один стон избитого человека.
— Ты с ним полегче, — попросил Кэддерли.
— Как ты с ними? — саркастически осведомилась Даника, махнув рукой на дымящуюся груду.
Теперь Кэддерли понял гнев девушки. Бой был жестоким, и зловоние горелой плоти напоминало об этом.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

— Почему ты не сказал мне, что сделает этот камень? — Вопрос Даники прозвучал отчаянной мольбой.
Для Кэддерли наступили нелегкие минуты размышления над этой сменой ролей. Обычно именно он оказывался слишком мягкосердечным, он втягивал всех в неприятности, отказываясь чересчур жестко сражаться с явными врагами. Он сохранил жизнь Дориген в Шилмисте, когда она, беспомощная, лежала перед ним на земле, хотя Даника и настаивала, чтобы юноша прикончил колдунью. А сейчас Кэддерли поступил безжалостно, сделав то, чего требовала ситуация, наперекор собственным мирным инстинктам. Кэддерли не раскаивался — он знал, что все люди в сожженной груде несли зло в сердцах, — но молодой жрец весьма удивился реакции Даники.
Девушка еще раз дернула руки пленника, словно пытая его болью Кэддерли, мстя юноше за то, что он пошел против своей природы, противореча очевидным желаниям.
— Он незлой человек,— мягко сказал Кэддерли.
Даника замешкалась, взгляд ее прекрасных глаз словно пытался найти искренность на лице возлюбленного. Она всегда умела читать его мысли и поверила, что и на этот раз он говорит правду (хотя откуда он получил подобную информацию, Даника понятия не имела).
— А они были злыми? — резко спросила Даника, снова мотнув головой на погребальный костер.
— Да, — ответил молодой жрец. — Когда я произнес святое слово, что ты почувствовала?
Одно воспоминание о том чудесном мгновении сняло угрюмое напряжение с милого лица Даники. Что она почувствовала? Она почувствовала себя влюбленной, почувствовала себя в согласии со всем миром, почувствовала, что ничто безобразное не может приблизиться к ней.
— И видишь, как слово, подействовало на них, — продолжил Кэддерли, найдя ответ в безмятежном выражении лица девушки.
Проследив за его логикой, Даника ослабила хватку.
— Но с этим было все в порядке, — сказала она.
— Он незлой человек, — повторил юноша.
Даника кивнула и отпустила солдата. Однако, когда она снова взглянула на Кэддерли, лицо ее опять окаменело, и теперь на нем читался не гнев, а разочарование.
Кэддерли понял, что ответов на вопросы любимой у него нет. Среди злобных монстров в отряде врагов были и человеческие существа, люди среди гоблинов. Даника досадовала, потому что Кэддерли сделал то, что было необходимо, потому что он полностью отдался битве. Она сердилась на юношу за то, что он пощадил Дориген, но эта злость рождалась из страха девушки перед колдуньей. Честно говоря, Даника любила Кэддерли еще больше за его совестливость, за то, что он пытался любой ценой избежать кошмаров сражения.
Кэддерли оглянулся на гору трупов. Да, он сдался, примкнув к бою от всего сердца.
Кэддерли знал, что так было нужно. Он ужасался сделанному не меньше Даники, но если б можно было повернуть время вспять, он поступил бы точно так же. Его друзья оказались в отчаянном положении — впрочем, как и весь край, — и опасность исходит от обитателей этой крепости. Замок Тринити, а не Кэддерли в ответе за жизни, которые были и будут потеряны в эти дни.
Но хотя аргументы эти и основывались на незыблемой логике, Кэддерли не смог справиться с щемящей болью в груди, когда посмотрел на груду мертвецов, и с уколом в сердце, когда увидел разочарование Даники.

— Нам надо идти!
Шейли тянула Айвена за руку, оглядываясь назад, туда, где в глубине коридора слышался топот множества сапог.
Айвен взглянул на Вандера и вздохнул — голова дуплоседа превратилась в окровавленную бесформенную глыбу. Точно такой же вздох за спиной заставил Айвена повернуться и обнаружить Пайкела. Дворф с любопытством обшарил брата взглядом, поскольку что-то в одежде Пайкела показалось ему странным.
— Как ты удрал от змеи? — спросил вдруг Айвен, внезапно вспомнивший их недавнее злоключение.
Пайкел коротко свистнул, и из-за ворота дворфа, как по сигналу, выскользнула змеиная голова и закачалась в воздухе возле его правой щеки, заросшей зеленым волосом.
Шейли и Айвен потрясение отпрянули, а Айвен к тому же, защищаясь, выставил между собой и своим удивленным братом топор.
— Дуу-ррид! — радостно провозгласил Пайкел, поглаживая змею, которая, кажется, осталась весьма довольна лаской.
А Пайкел кивнул, показывая, что пора бы уже идти дальше.
— Дуу-ррид? — осведомилась Шейли у Айвена, когда Пайкел вприпрыжку понесся по коридору.
— Он хочет быть друидом, — пояснил Айвен, двинувшись следом за братом. — Он не знает, что дворфы не могут быть друидами.
Шейли задумалась над этими словами.
— И змеями тоже, — решила она, наконец, и, в последний раз беспомощно взглянув на мертвого Вандера, поспешила за своими спутниками.

— Спасибо тебе, — шепнул солдат Кэддерли, не отрывая глаз от обугленной, спекшейся массы мертвых соратников.
Спустя секунду странное заклятие Кэддерли иссякло, и груда развалилась. Притяжение земли вернулось.
— Где Абаллистер? — резко спросил молодой жрец.
Губы человека плотно сжались, превратившись в тонкую полоску.
Кэддерли оттолкнул Данику, схватил стражника за ворот и прижал его к стене.
— Ты все еще пленник! — прорычал он в удивленное лицо неприятеля. — Ты нам можешь быть полезен, и мы отплатим тебе соответственно. Или вреден,— мрачно закончил Кэддерли.
Произнося эту тираду, он обернулся на кучу мертвецов, и от невысказанной угрозы кровь отлила от лица солдата.
— Веди нас к колдуну, — приказал Кэддерли. — Самой короткой дорогой.
Человек посмотрел на Данику, словно умоляя о поддержке, но воительница невозмутимо отвела взгляд.
Жест этот не отразил смятения, царившего в сердце Даники. Кэддерли только что угрожал пленному, человеку, которого объявил незлым. Она никогда не видела Кэддерли таким расчетливо холодным, и хотя девушка могла понять его решительные действия, справиться со страхами ей оказалось не под силу.
Пленник провел их через боковую дверь, обогнув сперва половину круглой комнаты. Они сделали всего дюжину шагов, когда Кэддерли снова схватил солдата, пихнул его к стене и начал грубо срывать с него позвякивающие доспехи кусок за куском, стащил даже сапоги с тяжелыми подошвами.
— Тише, — прошипел он. — Мне не нужно других боев, кроме боя с Абаллистером.
Человек зарычал и оттолкнул Кэддерли, но тут же обнаружил застывший у его горла, поблескивающий серебром рукояти кинжал Даники.
— Колдун могуществен, — предостерег пленник, разумно приглушив голос.
Кэддерли кивнул.
— И ты боишься последствий своих действий в том случае, если Абаллистер победит,— сказал он.
Губы солдата снова сжались, и он не ответил. Кэддерли отстранил Данику и снова приблизил свое лицо, окаменевшее и неумолимое, к лицу стражника.
— Выбирай, — заявил молодой жрец низким, угрожающим голосом. — А ты не думал о том, что Абаллистер может проиграть? Стоит ли рисковать?
Глаза человека нервно метнулись в сторону, но он снова промолчал.
— Абаллистера здесь нет,— напомнил ему Кэддерли. — И твоих союзников тоже. Есть только ты и я, и ты знаешь, что я могу сделать.
И человек тут же зашагал, совершенно неслышно ступая босыми ногами по каменному полу. Они пересекли несколько боковых коридоров, часто слыша топот других солдат, вероятно мечущихся в поисках их. Каждый раз, когда какой-нибудь отряд пробегал неподалеку, Даника встревоженно оглядывалась на Кэддерли, словно говоря ему, что этот чужой человек, способный сейчас выдать их одним-единственным окриком, полностью на его совести.
Но солдат честно соблюдал условия плена, чуть ли не на цыпочках пробираясь мимо расположений стражников и групп патрульных.
Затем они свернули в какой-то длинный коридор, и одновременно в другом его конце появился отряд гоблинов. Бежать было некуда. Гоблины, шесть уродливых тварей, приближались с оружием наготове, соблюдая осторожность.
Пленник обратился к чудовищам на их каркающем языке, в котором Кэддерли разбирался достаточно, чтобы понять, что солдат сочинил небылицу о том, что его посылали к жрецам и теперь он несет Абаллистеру некую важную информацию.
И все же гоблины опасливо поглядывали на Кэддерли и Данику, обмениваясь друг с другом короткими замечаниями, — точнее, подозрениями.
Даже пошедший на сотрудничество пленник оглянулся, не скрывая беспокойства.
Даника не стала ждать, когда события начнут разворачиваться вполне предсказуемым образом. Она неожиданно прыгнула, рубанув ребром ладони по горлу ближайшего гоблина, крутанулась так, что нога ее взлетела, врезавшись в грудь второго, и метнула кинжал в лицо третьего. Поднырнув под летящий на нее меч, девушка из низкой стойки выпрыгнула вверх, дважды лягнув владельца меча по морде и груди.
Два гоблина кинулись к ней, настроенные скорее разминуться с Кэддерли и солдатом, чем столкнуться с ними, но Кэддерли достал одного своим дорожным посохом, раздробив монстру колено, а стражник сделал подножку другому.
Даника развернулась и снова ударила ногой, отправив гоблина в полет, окончившийся у стены.
Создание ударилось о камень и не успело еще шлепнуться, как Даника, точно рассчитавшая маневр, пнула его снова. Тварь опять вскочила и опять врезалась в стену после мощного удара.
В четвертый раз гоблину позволили рухнуть на пол, поскольку Даника отпрыгнула, перелетев через распростершегося на полу пленника и оказалась на спине очередного гоблина. Одной рукой она ухватила врага за подбородок, а другой вцепилась в волосы у него на затылке.
Гоблин взвизгнул и попытался остановиться и повернуться, но Даника оказалась проворней — руки ее яростно рванули в разные стороны, сворачивая омерзительной твари шею.
— Ложись! — крикнула она Кэддерли.
Молодой жрец упал на пол, и гоблин, стоящий перед ним, неожиданно оказался один на один с Даникой, немедленно заработав жестокий пинок в уродливую морду. Он отлетел назад на несколько футов и застонал, ударившись о камень, а Даника промчалась мимо.
Гоблин с поврежденной шеей уже стоял на коленях, пытаясь обрести устойчивое положение. Даника подпрыгнула высоко в воздух и опустилась коленями на костлявую спину чудовища, свалив его на пол. Она выхватила из-за голенища второй кинжал, свободной рукой ухватила врага за колтун волос и оттянула его голову назад, прочертив тонкую линию на сером горле.
То же самое она сделала с беспомощным гоблином, из лица которого торчал ее второй кинжал, положив конец его страданиям. А когда она повернулась, то увидела Кэддерли и пленника, с недоумением глядящих на нее.
— Я не веду переговоров с гоблинами, — мрачно пояснила Даника, вытирая окровавленные клинки о ближайшего монстра.
— Ее не обгонишь, — сказал Кэддерли солдату, и тот непонимающе взглянул уже на молодого жреца. — Я просто подумал, что стоит об этом упомянуть,— хмыкнул Кэддерли.
Они поспешили дальше — Кэддерли и Даника жаждали, чтобы между ними и этой бойней пролегло как можно большее расстояние. Пленник ничего не сказал, он просто продолжал вести их быстрым шагом, и вскоре в туннелях стало тише, — видимо, солдаты сюда уже не заглядывали.
Кэддерли ощущал, что стены здесь не природного происхождения, хотя облицованы необработанным камнем. Молодой жрец чувствовал остаточную энергию магии, использованной для создания этого места, словно какой-то мощный двеомер извлек из этих стен настоящий камень.
Эмоции молодого жреца перемешались. Он был счастлив, что пленный солдат ведет их, не сбиваясь с пути, счастлив, что их поиски могут скоро подойти к концу. Но одновременно Кэддерли испытывал чувство острой тревоги, ведь если Абаллистер создал эти туннели, если его магия вырвала камни, очистив проходы, то гроза над Ночным Заревом — всего лишь слабый намек на его силу.
А потом в мысли Кэддерли проникло еще что-то, какой-то ускользающий, далекий крик, словно кто-то звал его. Он остановился и прикрыл глаза.
Кэддерли.
Да, он ясно услышал зов. Юноша нащупал в кармане амулет, которым обзавелся недавно и с помощью которого мог связаться с бесом, Друзилом. Если он холодный, значит, Друзила нет поблизости.
Кэддерли.
Нет, Друзила тут нет, и Кэддерли не верил, что это Дориген могла звать его. Кто же тогда? Кто настолько «настроен» на него, что может вступать в телепатический контакт без его ведома и участия?
Молодой жрец открыл глаза, решив не дать завести себя в тупик.
— Идем дальше, — бросил он спутникам, занимая свое место рядом с ними.
Но зов не смолкал, едва уловимый, далекий, и Кэддерли больше всего тревожило то, что зов этот отчего-то звучал очень, очень знакомо.

ДВОРФСКАЯ ХИРОСТЬ

— Мы должны двигаться тихо,— внушала Шейли своим спутникам-дворфам то, что казалось ей очевидной предосторожностью.
И все же вскоре Шейли пришла к пониманию, что ее определение «тихого движения» сильно отличается от представлений Айвена и Пайкела. Громкое буханье сапог Айвена радостно подхватывали каменные своды, а каждому шагу Пайкела вторил двойной шлепок его сандалий — сперва об пол, а затем о его ступню.
Они миновали несколько длинных темных коридоров, освещенных лишь редкими факелами на стенах. Свернув за угол и пройдя под аркой, компаньоны обнаружили ряд расположенных вдоль стен чаш, наполненных какой-то прозрачной жидкостью.
Айвен, давно мечтавший освежиться, задержался и направился к одной из чаш, чтобы зачерпнуть пригоршню, но Пайкел шлепнул его по руке, покачав пальцем перед лицом обескураженного брата.
— Ух-ох,— предупредил зеленобородый дворф, высоко подпрыгнул и вытянул из держателя факел.
Продолжая качать пальцем, Пайкел прикоснулся огнем к жидкости. Та зашипела, полетели брызги, и над поверхностью выросло ядовитое серое облако, от вони которого Айвен мгновенно зажал нос. А Пайкел высунул язык и пробубнил:
— Ёк.
— Откуда он узнал? — спросила Шейли Айвена, когда они выбрались из зоны зловония.
Айвен пожал плечами:
— Опять какая-нибудь его друидская чепуха.
— Дуу-ррид! — согласился Пайкел.
— Угу, дуу-ррид, — проворчал Айвен. — Или он просто знал, что это место посвящено Талоне, а Талона — богиня отравы.
Лукавый Пайкел не выдал секрета. Он просто топал за товарищами, слишком часто выдавая свое коронное «хи-хи-хи».
За следующим резким изгибом коридора друзья обнаружили поджидающих их врагов.
Шейли выстрелила, прицелившись между двух набычившихся дворфских голов, и попала в грудь переднему орку, убив его на месте.
— Лягушка! — крикнул Айвен, вспомнив об игре, которой они с братом частенько забавлялись.
Пайкел мгновенно оказался перед следующим орком, присел на корточки, а Айвен подскочил сзади и, широко расставив ноги, перемахнул через брата, которой, ловко подцепив ступню Айвена, послал своего брата в полет по красивой дуге.
Орк застыл от изумления, не делая попыток обороняться, и топор Айвена тюкнул его в череп, расколов башку тупого создания буквально пополам.
Проведя прием, оба дворфа неуклюже растянулись на полу, а между тем несколько нетронутых врагов еще стояли (хотя, после того как они стали свидетелями того, как голову их товарища разрубили надвое, никто из них явно не стремился ринуться в атаку). Впрочем, медля, они поступали не слишком разумно — ведь линия огня между ними и Шейли оказалась чиста.
Лук эльфийки заработал без перерыва — она стреляла, даже не целясь, по скоплению врагов.
Несколько секунд — и несколько стрел — спустя те, кто остался жив, обратились в паническое бегство.
— А теперь еще тише, — процедила Шейли сквозь стиснутые зубы.
— Тише! — заартачился Айвен. — Да пусть сюда топает хоть вся их треклятая стая!
— Оо-ой! — воскликнул Пайкел.
Сошедшиеся во мнениях братья повернулись к Шейли и обнаружили, что эльфийка, прижавшись спиной к углу стены и вскинув лук, глядит куда-то за их спины.
— Твое желание может исполниться,— объяснила она. — Сюда идут гоблины под предводительством огра.
Айвен и Пайкел кинулись в угол, к эльфийке, кивнули друг другу, словно пришли к молчаливому соглашению о том, как вести следующий бой. Айвен нагнулся, сгорбившись, и на этот раз Пайкел взлетел ему на плечи, прислонился к камню и поднял одну руку, намеренно ухватившись за край стены и выставив пальцы на обозрение приближающимся врагам.
Айвен мотнул головой Шейли, чтобы она отступила на пару шагов.
Огибающий угол огр ожидал — судя по размещению руки дворфа — встретить высокого противника. А Пайкел, когда нападающий монстр показался из-за поворота, ринулся вниз, и летящая дубина врага бессмысленно врезалась в голую стену.
А топор Айвена уже погрузился в бедро врага, разрубая мышцы и сухожилия.
Не в состоянии остановить инерцию движения, раненый огр продолжал поворачивать, оказавшись спиной к Шейли. Стараясь затормозить, он дважды дернулся, когда стрелы эльфийки вонзились ему под лопатки, а потом, споткнувшись, повалился назад. Одна стрела сломалась под чудовищным весом, но вторая, вошедшая в тело под таким углом, что ударилась об пол вертикально, глубоко погрузилась в плоть, проткнув сердце, и острие ее проклюнулось спереди, высунувшись из груди огра.
К тому моменту, когда гоблины, держащиеся в двух шагах от своего вожака, обогнули угол, их предводитель был уже мертв.
Впрочем, первые гоблины даже не успели осмыслить сего факта. Пайкел, прижимавшийся к стене, взмахнул дубинкой, звучно чмокнув ею по голеням врагов, и оба монстра растянулись на земле — прямо у ног Айвена. Яростно рубящий топор рыжебородого дворфа быстро покончил с ними.
Остатки отряда развернулись и побежали — типичный пример верности гоблинов.
— Они вернутся, — мрачно сказала Шейли.
— Ага, и тупые гоблины услышат шум потасовки и прибегут с другой стороны, прихватив толпу родичей! — согласился Айвен.
— Так что твое желание вполне реально, Айвен, — отозвалась эльфийка. — Вскоре нас может окружить весь гарнизон Замка Тринити, зажав, как в тисках.
Шейли подошла к углу и выглянула из-за него, потом пробежала вперед, вглядываясь в даль в поисках какого-нибудь бокового туннеля, надеясь на что-нибудь, что помогло бы им выбраться из этого тесного пространства.
Пайкел, уже осознавший их крайне затруднительное положение, не участвовал в дискуссии. Он ползал на коленях вдоль стены, бодая лбом все кажущиеся многообещающими камни.
— Что он делает? — спросила Шейли, озадаченная явно нелепыми действиями Пайкела.
Дворф как раз уперся в очередную глыбу. Услышав слова эльфийки, он повернулся к Айвену, улыбаясь до ушей, и взвизгнул.
— Тут есть проход! — заорал Айвен, падая на колени рядом с братом, и оба дворфа запустили мозолистые пальцы в щели по краям выбранного камня, раскачивая его.
— Рядом с коридорами всегда прокладывают потайные туннели, — объяснил Айвен сомневающейся Шейли. — Откачивать воду на случай затопления.
Острые уши эльфийки уловили звук приближающихся с обеих сторон шагов.
— Поторопитесь,— попросила она дворфов, а сама подбежала к стене и схватила факел.
Затем Шейли бросилась назад, за угол, и помчалась в обратную сторону, окуная огонь во все попадающиеся на пути купели и сбрасывая со стен остальные факелы. Весь коридор позади нее вскоре наполнился ядовитым серым дымом, клубящимся в смрадной тьме. В этой плотной пелене Шейли благодаря своему чувствительному к теплу зрению различала рдеющие точки глаз гоблинов.
— Упрямцы, — пробормотала она и побежала в другую сторону, повторяя свои действия.
Но к тому времени, как она вернулась к дворфам, враги подошли уже совсем близко. Один гоблин даже высунулся из-за угла — и тут же рухнул со стрелой в глазу.
— Поторопитесь! — хрипло прошептала Шейли и закашлялась — едкий дым все же настиг ее.
— Сама поторопись,— рявкнул в ответ Айвен.
Дворф притянул эльфийку к полу и практически запихнул ее в отверстие, уходящее вниз грязным желобом. Следующим плюхнулся Пайкел, хихикая и пристраивая позади себя свою дубинку и топор Айвена.
— Что он делает? — спросила Шейли, но Пайкел лишь прижал корявый палец к губам:и прошипел:
— Тсс!
Айвен приник к стене, зажмурившись, чтобы красноватое свечение глаз не выдавало его. Позади него шаркали гоблины.
С другой стороны приближался второй отряд врагов.
— Их больше, чем мы думали! — взревел Айвен по-гоблински, хрипло вереща и каркая, как они.
Гоблины рядом с дворфом встревожились и вскинули оружие, пристально вглядываясь в сбивающую с толку дымку.
— Бей их! Убей их! — рявкнул Айвен, и клич его подхватили едва ли не все гоблины обоих отрядов, рванувшись навстречу друг другу.
В одно мгновение обе группы сошлись, колотя друг друга, ведь каждый считал, что рубит чужаков, вторгшихся в Замок Тринити.
А Айвен спокойным прогулочным шагом дошел до потайного туннеля и остановился перед отверстием. Пайкел высунул руку, но Айвен медлил, решив насладиться зрелищем до конца. Наконец терпение Пайкела иссякло, и он просто схватил Айвена за обе лодыжки, рывком свалил его и втащил в туннель.
Затем Пайкел вскарабкался на спину своего лежащего лицом вниз брата и высунулся из отверстия, чтобы достать извлеченный из кладки блок и вернуть его на место. Но теперь замешкался зеленобородый дворф, захваченный свирепостью схватки; он даже захихикал, когда мимо прокатилась отрубленная гоблинская голова.
Никогда не упускающий возможности дать сдачи, Айвен повторил поступок брата — дернул его за ноги и проволок по грязи.
Вскоре трое друзей нашли выход из этого туннеля, по которому приходилось передвигаться ползком, и оказались в другом каменном коридоре, в стороне от битвы. Айвен и Пайкел возглавили «шествие», на их чумазых лицах застыло решительное выражение.
За несколько последних минут Шейли не раз ошеломленно качала головой, наблюдая за способом передвижения дворфов: они сметали и уничтожали все на своем пути, включая и парочку не ожидавших нападения гоблинов. Однако теперь эльфийка не просила их вести себя потише. Она знала, что их побег — всего лишь временная отсрочка, и не имеет значения, украдкой они станут пробираться или нет, все равно рано или поздно придется встретиться с организованной обороной.
Эльфийка улыбнулась, радуясь, что оказалась рядом с буйными Валуноплечими. Она уже видела братьев в таком же состоянии духа в Шилмисте. Что ж, пусть враги наступают, решила она. Придется им встретиться с охваченными жаждой боя храбрецами, крепышами дворфами!
Айвен и Пайкел слегка притормозили и притихли, когда троица приблизилась к лестнице, убегающей куда-то вверх и начинающейся там, где коридор разветвлялся в четыре стороны: отличное место дли засады. Сверху неслось пение, производимое грохочущим голосом великана. Коридор позади и два боковых прохода казались пустыми, так что боевые друзья осторожно пересекли открытое пространство.
Все считали, что их путь лежит вверх по лестнице, но даже отсюда они видели, как притоптывает сапогами великан на ступеньке. Гигантский монстр продолжал фальшиво напевать, видимо даже не подозревая о незваных гостях Замка Тринити.

Предыдущая страница 13 Следующая страница


Павшая крепость 14

— Взбирайся побыстрее, — только и бросил Айвен Шейли, после чего подмигнул брату, и оба дворфа кинулись к лестнице, причем бас великана служил им прикрытием, заглушая тяжелые шаги, заставляющие стонать дерево.
Шейли нервно огляделась, думая, что ситуация не слишком хороша. Однако она тут же услышала радостный рев дворфов и глухие удары топора Айвена и дубинки Пайкела о ноги великана. А потом земля содрогнулась — это монстр скатился с лестницы.
Шейли собиралась всадить в чудовище еще и стрелу для надежности, но услышала, как три коридора позади быстро наполняются вражескими солдатами. Так что она повернулась и выстрелила в сгущающуюся массу неприятеля, не пожелав проверить, попала стрела в цель или нет.
Великан, однако, был жив и очень сердит; он лежал на спине, головой к Шейли, а ноги его по-прежнему оставались высоко на ступенях. Он пытался подняться, но туловище его застряло между перилами не слишком широкой лестницы в весьма неуклюжей позе, а раздробленные ноги позволяли ему лишь ворочаться.
Шейли вытащила свой короткий меч и прыгнула вперед, чуть не зацепившись за огромный нос монстра. Великан попытался схватить ее, но эльфийка увернулась от его рук, рубанув по одной, оказавшейся слишком близко. Тогда он решил загородить ей дорогу, вытянув ногу, но Шейли всадила, меч глубоко в бедро врага, и препятствие тут же исчезло. Пробежав по гигантскому туловищу, Шейли увидела Пайкела, бросившегося под приподнятую ногу великана.
Шейли вскрикнула, подумав, что Пайкела наверняка раздавят, но дворф ловко протиснулся между ступенями и гигантским задом великана.
А море врагов уже бушевало у подножия лестницы, кто-то пытался взобраться по великану, кто-то выхватил луки и взял на прицел Шейли и Айвена, метнувшегося к эльфийке.
В этот момент ручная змея Пайкела ужалила великана в мясистый филей, и монстр дернулся, как и было рассчитано, чем и воспользовался предусмотрительный дворф. Поднапрягшись и застонав, могучий коротышка вскинул чудовище себе на плечи и приподнял его, воздвигнув стену из плоти между своими друзьями и неприятелем. Великан хрюкнул несколько раз, когда в него вонзились пущенные его же соратниками стрелы, а потом, не без содействия беспрестанно двигающихся крепких ног Пайкела, опрокинулся, напрочь заклинив узкий вход на лестницу.
Пайкел погладил свою змею по головке и запихнул ее обратно в рукав, после чего кинулся обратно к друзьям, на бегу забрав у Айвена отданную ему на сохранение дубинку.
А Шейли опять покачала головой.
— Он сильнее, чем ты думала, а? — хмыкнул Айвен, потащив эльфийку за собой.
Наверху они не встретили противников, и Айвен с Пайкелом, немедленно встав бок о бок, продолжили свое воинственное продвижение. Шейли не слышала от них ни звука, кроме эха топота сапог и шлепанья сандалий, и хотя это несколько успокаивало, она понимала, что им вряд ли удастся добраться туда, куда нужно, если они так и будут двигаться вслепую.
Наконец Шейли сумела остановить дикий бег братьев, напомнив им, что надо еще разобраться с лабиринтом туннелей и попытаться разыскать Кэддерли и Данику.
Когда дворфы притихли, троица услышала какой-то шум, неразборчивое ворчание из коридора слева. Шейли хотела уже прошептать, что она пойдет вперед и разведает, что там такое, но ее слова заглушили энергичное «оо-ой!» Пайкела и грохот возобновившейся дворфской атаки.

ПЯТЫЙ УГОЛ

— Здесь, — сказал пленник Кэддерли и Данике, показывая на ничем не примечательную дверь на другой стороне последней развилки. — Это вход в покои колдуна.
Кэддерли.
Снова в голове молодого жреца прозвучал зов, на этот раз ставший гораздо ближе. Кэддерли закрыл глаза, сосредоточился и определил, что зов исходит как раз из-за этой скромной двери. Открыв глаза, он обнаружил, что Даника смотрит на него с любопытством.
— Этот человек не лжет, — сказал служитель Денира.
При этих словах пленник заметно расслабился.
— Тогда почему тут нет охраны? — поинтересовалась Даника, обращаясь скорее к солдату, чем к Кэддерли.
Человек не смог ей ответить.
— Это же колдун, — напомнил им обоим Кэддерли.— И, судя по тому, что мы о нем слышали, колдун могущественный. Здесь наверняка может быть какая-то защитная магия.
Даника грубо толкнула пленника вперед.
— Ты пойдешь первым, — холодно заявила она.
Кэддерли немедленно шагнул к солдату, сжал его руку и удержал на месте, взглянув на Данику.
— Мы идем вместе. — Он скорее утверждал, чем спрашивал.
Даника посмотрела на дверь, на Кэддерли и на солдата. Она видела, что ее возлюбленный сочувствует беспомощному пленнику и хочет защитить его. Девушка понимала, что Кэддерли, убежденный, что этот человек не злой, не станет использовать его как пушечное мясо.
— Сперва он и я, — решила Даника, оттаскивая солдата от Кэддерли. — Ты следом.
Воительница, мягко ступая, вышла к развилке и низко склонилась, изучая оба ответвления пути. Затем она повернулась к Кэддерли и, пожав плечами, махнула рукой пленнику, чтобы он догонял. Беззвучно скользя, девушка почти добралась до двери.
Почти. Новый персонаж появился, будто возникнув из самого воздуха: вначале проявилась одна черная линия, затем она растянулась влево и вправо, обретя два измерения, а потом образовалось и третье. Перед ошеломленными спутниками закачались пять змеиных голов.
Гидра.
Даника резко затормозила и метнулась влево, выкатываясь из зоны досягаемости трех огромных голов.
Пленник, не такой проворный, как девушка, успел сделать лишь один шаг, прежде чем чудовищные челюсти сомкнулись вокруг его пояса. Он закричал и тщетно замолотил руками по чешуйчатой морде: острые как иглы зубы вгрызались в его плоть. Вторая пасть опустилась на незащищенную голову человека, задушив крик. Слаженно работая обеими головами, гидра разорвала солдата пополам.
Увидев это, Кэддерли чуть не упал в обморок. Он вскинул заряженный арбалет, перемещая его так и эдак, стараясь следовать за почти гипнотизирующими покачиваниями змеиных голов.
Куда стрелять?
Он выстрелил в центр гигантского туловища, и гидра свирепо взревела, когда болт взорвался. Две головы все еще пытались достать увертывающуюся Данику, две продолжали лакомиться убитым человеком, а пятая бросилась вперед. Достать Кэддерли ей не удалось, но, грузное тело гидры неумолимо приближалось к молодому жрецу.
Даника кинулась к юноше, но внезапно, когда гидра переместилась, изменила направление, решив обойти чудовище сзади. Девушка крикнула Кэддерли, чтобы он бежал, хотя и не видела его из-за туши монстра.
Передняя пасть открылась, демонстрируя прямую как стрела глотку, испытывая нервы юного жреца, пытающегося перезарядить оружие для второго выстрела. Страшные челюсти были уже всего в двух шагах, когда рука Кэддерли наконец поднялась, перестав дрожать, и он выстрелил, послав арбалетный болт меж шестидюймовых клыков в глубину пасти, где он и взорвался с глухим хлопком.
Голова и шея бестии шлепнулись на пол, замедлив атаку чудовища.
Однако две головы, охотившиеся за Даникой, и одна, проглотившая, наконец, свою половину пленника, перешли в атаку, и молодой жрец отпрянул, в отчаянии вскинув свой дорожный посох, чтобы отразить нападение ближайшей головы.
Он знал, что должен отступить подальше и перезарядить арбалет. Ему требовалось время, чтобы погрузиться в Песнь Денира и выудить из ее мелодии что-нибудь подходящее. Но клубок бешеных голов преследовал его по пятам, и Кэддерли не мог сконцентрироваться и услышать Песнь, его хватало только на то, чтобы размахивать перед собой посохом. Один раз он даже попал по врагу, довольно удачно — заговоренный набалдашник посоха выбил зуб из змеиной челюсти. Пострадавшая голова вскинулась, чтобы испустить рев, и Кэддерли, повинуясь инстинкту, бросился под нее, воспользовавшись шеей гидры как щитом, прикрывшим его от двух других нападающих голов.
Четвертая голова, справа, выплюнула кусок туловища мертвеца и тоже накинулась бы на молодого человека, если бы подкравшаяся сзади Даника не пнула ее в челюсть.
Толчок захлопнул пасть монстра; откушенный язык затрепыхался на полу.
Кэддерли, продолжая пробираться к двери, полностью сосредоточился на арбалете. Даника присоединилась к нему, то и дело поглядывая, как неуклюже разворачивается гидра, волоча за собой по полу мертвую голову.
— Внутрь! — крикнула девушка, но Кэддерли, несмотря на всё свое отчаяние, сохранил достаточно разума, чтобы не прикасаться к двери. Он знал, что она охраняется, чувствовал наложенные на нее чары. Стоя плечом к плечу с Даникой, он снова вскинул арбалет, готовясь выстрелить в гидру. Но вместо этого юноша повернулся и выпалил в замок на двери, проделав в дереве широченную дыру.
Тут Даника толкнула его в плечо, отпихивая в сторону. Ошеломленный, Кэддерли отлетел к стене и увидел, что его любимую обвили четыре змеиные шеи с четырьмя жадно щелкающими челюстями.
Девушка сама бросилась к бестии, но не в смертельные объятия, как показалось Кэддерли с перепугу, а взлетела на спину чудовища. Она крутилась и изгибалась, слепо нанося удары по всему, что подворачивалось под руки и под ноги. Одна голова почти добралась до нее, но Даника схватила ее за рог, рванув так, что пасть не смогла сомкнуться на ней, а голова только ткнулась носом в рёбра несостоявшейся жертвы. Вторая рука Даники тем временем метнулась в сторону, и напрягшиеся пальцы погрузились в глаз другой головы.
Теперь все головы гидры повернулись так, что рассматривали собственное грузное туловище.
Даника уцепилась за полуослепленную голову, взлетела на толстую змеиную шею и ловко увернулась от второй головы, метнувшейся к ней, да так, что, широко разинутая пасть той впилась в шею своей же товарки. Не успела гидра осознать ошибку, а незадачливая голова уже повисла замертво.
Адский узел еще оплетал Данику, но тут в одну скрученную шею гидры воткнулся болт — воткнулся сбоку, чтобы ударить и по второй. Первая голова описала полукруг, чтобы рассмотреть нового противника, и в это время взрыв отбросил вторую голову в сторону, открывая Данике широкую щель.
— Дверь под охраной! — крикнул Кэддерли Данике, когда та понеслась прямиком к приоткрытому входу.
Впрочем, это был спорный вопрос, поскольку девушка не собиралась врываться внутрь. Она остановилась и, чувствуя, как со спины к ней несется змеиная пасть, высоко подпрыгнула, уцепилась за верхний косяк и подтянулась, оказавшись на нем. А голова гидры влетела в распахнувшуюся дверь.
Полыхнула молния — раз, другой, третий; из магической ловушки с ревом вырвалось свирепое пламя.
Обожженная гидра, у которой осталось всего две головы, попятилась. Змеиные шеи скрестились; глаза рептилии остановились на мужчине и женщине, рассматривая их с неожиданным уважением.
Кэддерли попытался прицелиться, но медлил с выстрелом, не желая промахнуться.
— Проклятие, — прошипел он, раздраженный тем, что долгая секунда проплыла без толку.
И спустил курок, послав болт в тушу гидры, который не причинил серьезного вреда, но заставил врага отступить еще на шаг. Живые головы гидры хором взревели. Она отшатнулась, потащив за собой три провисшие шеи.
— Стреляй мне в спину, — велела Даника, и, прежде чем Кэддерли смог спросить, о чем это она, девушка ринулась вперед, прямо между покачивающимися головами, привлекая их к себе. — Огонь!
Пришлось Кэддерли довериться любимой. Арбалет щелкнул, и Даника мгновенно упала на спину, а болт просвистел над ней, взорвав очень удивленную змеиную морду.
Однако раненая голова не умерла, и Данике пришлось столкнуться с напором двух пар зубастых челюстей.
— Нет! — закричал Кэддерли и бесстрашно кинулся к девушке, стиснув обеими руками свой посох с тяжелым заговоренным набалдашником.
Лежащая Даника усердно работала ногами, не подпуская головы к себе. Кэддерли увидел, что подстреленная им голова совсем ослепла, и со всего размаху опустил на нее свое оружие.
Голова отпрянула, но юноша продолжал изо всех сил махать посохом.
Вторая голова метнулась к Кэддерли со спины, но Даника выбросила ноги вверх, а потом вниз, изогнула спину и рывком вскочила на ноги. Один шажок — и она уже возле атакующей головы; низко наклонившись, девушка выхватила из сапога кинжал и метнула его, вогнав клинок по самую серебряную рукоять, изображающую дракона, в нижнюю челюсть твари.
Руки Кэддерли взлетали и опускались без остановки, превращая уже бесформенную голову гидры в кровавое месиво.
Оставшаяся голова взмыла ввысь, но Даника обхватила ее рукой за шею и полезла следом, быстро поймав собственный, глубоко засевший кинжал. Перегнувшись через шею врага, девушка свободной рукой извлекла из-за голенища второй клинок.
Она крепко вцепилась в шею чудовища, которое яростно мотало головой. Но когда его бешенство, наконец, ослабло, Даника погрузила второй кинжал в глаз гидры, вытащила его и снова воткнула — туда же.
Это вызвало у монстра новый взрыв бешенства. Кэддерли, пытавшийся добраться до Даники, случайно попал под толстенный хлыст шеи, и его отбросило в коридор футов на десять.
Но Даника продолжала цепляться, беспрестанно ворочая кинжалы туда-сюда, крутя рукояти в ладонях. И вдруг она упала, сильно стукнувшись спиной, а змеиная шея рухнула прямо на нее.
Оглушенная воительница никак не могла вздохнуть, не могла даже сфокусировать взгляд и уже совсем не заботилась о кинжалах. Инстинкты кричали ей, что надо реагировать, извиваться, выбираться на свободу. Инстинкты вопили, что она сейчас уязвима, что голова гидры может легко извернуться и проглотить ее заживо.
Но чудовище больше не двигалось, а секунду спустя Кэддерли уже стоял над Даникой, вытаскивая ее за руки из-под массивной змеиной шеи.

Шейли различила впереди шум, глухой гул множества голосов. Она хотела предупредить братьев Валуноплечих, но дворфы, очевидно, тоже слышали этот звук, поскольку пригнули головы и ускорили шаг, так что сандалии Пайкела зашлепали и сапоги Айвена затопали быстрее.
Шейли бесшумно скользила следом за ними с луком наготове. За поворотом коридора они увидели ровный проход, от которого тянулись два боковых ответвления и который упирался в двустворчатую дверь.
— Слишком много! — хрипло прошептала эльфийка, замедляя шаг. — Слишком много!
Створки преграждали друзьям путь — и вот уже они нелепо покачиваются на сорванных петлях. Айвен и Пайкел медлить не стали.
— Ух-ох, — пробормотал зеленобородый дворф, точно выразив чувства своего брата, поскольку оказались они в огромном зале, вероятно трапезной, теперь, по-видимому, выступающей в качестве командного пункта, уставленной множеством столов и просто кишмя кишащей врагами.
Шейли беспомощно вздохнула и кинулась догонять разъяренных дворфов, которые в данный момент уже пронеслись мимо первых пустых столов.
Орки, сидящие ближе всего к двери, едва успели поднять головы от мисок, а дворфы уже напали на них, рубя и колотя, Айвен вдобавок бодался оленьими рогами на шлеме, а Пайкел вообще превратился в вихрь из летящих коленей, локтей, набычившегося лба и суковатой дубины.
Только один из шести орков сумел подняться со стула, но, прежде чем ошарашенное создание успело сделать хотя бы два шага, ему в висок вонзилась стрела, и на пол упал уже труп.
Дворфы бежали вперед, Шейли мчалась за ними. Их единственная надежда была на внезапность и напор, необходимо было прорваться сквозь массу врагов так быстро, чтобы те не успели организовать отпор. На полном ходу эльфийка выпустила стрелу и ранила в плечо человека, пытавшегося поднять свой лук.
Переворачивая столы, отшвыривая стулья, люди и чудовища спешили убраться с пути свирепого шторма. Один незадачливый гоблин запутался в ножках стула своего соратника, а когда дворфы пронеслись мимо, и тот и другой остались лежать на полу — расплющенными. А один огр не побежал, наоборот, скрестил на груди руки и понадежней расставил ноги, считая себя непреодолимым препятствием.
Но когда Айвен метнулся прямо между этих расставленных ног, вскинув топор высоко над головой, раненой оказалась не только гордость огра. Монстр пошатнулся, ухватившись за разрубленный пах, а пронесшийся сбоку Пайкел поддел его дубинкой под колено. Огр еще не ударился об пол, а Шейли уже вспрыгнула на него, опустив одну ногу ему на морду, а другую на ребра, — эльфийка просто пробежала по падающему чудовищу.
Среди всеобщего хаоса казалось, что прорыв дворфов бессистемен и бесцелен. Затем Пайкел заметил раздаточную стойку, длинный прилавок, бегущий вдоль задней стены.
— О-о-о-о! — заверещал зеленобородый дворф, тыча вперед корявым пальцем.
Один из трех раздатчиков вскинул арбалет, но стрела Шейли достала его первой. Второй выставил перед собой деревянный поднос, точно щит, но топор Айвена расколол его надвое, врезавшись заодно в лицо человека. Щит третьего, железный котелок, казался более внушительным, но дубина Пайкела, зазвенев, отбросила котел назад так, что он ударил врага по голове.
В мгновение ока трое друзей оказались по ту сторону прилавка, а Шейли развернулась и вскинула лук — их преследовало уже множество неприятелей. Эльфийка стреляла без передышки, но остановить приближающуюся орду было, кажется, невозможно.
Айвен и Пайкел вспрыгнули на стойку по обе стороны от Шейли, успев вооружиться стопками железных тарелок, и открыли заградительный огонь из летящего металла. Вращающиеся столовые предметы со свистом рассекали воздух, бомбардируя наступающих врагов.
Дворфы удерживали противников на расстоянии, чтобы Шейли могла методично отстреливать врагов одного за другим.
— Хи-хи-хи. — Пайкел спрыгнул с прилавка, схватил горшок с густым зеленым супом и зачерпнул большой ковш кипятка.
Затем он залез обратно и принялся разливать жидкость, создавая препятствие в виде скользкого пола тем, кто подойдет слишком близко.
Стрела просвистела над ухом Айвена и задрожала в стене позади него. Шейли, целившаяся в самого большого из приближающихся монстров, очередного огра, заметила лучника, притаившегося в стороне за перевернутым столом.
— Стрелок твой! — гаркнул Айвен. — Мы с братом разберемся с дураками, которые подойдут близко.
Слова дворфа прозвучали резонно, и эльфийка, взяв себя в руки, перестала обращать внимание на надвигающуюся угрозу, доверяя своим соратникам. Она переместила лук, увидела стрелка, неосторожно высунувшегося из-за барьера, и метко отправила в него стрелу.
В груди приближающегося огра засели четыре стрелы, но он упрямо шел — прямо на Пайкела и беспомощную Шейли.
Глаза дворфа расширились в притворном ужасе, и Пайкел съежился — Шейли даже вскрикнула невольно. Однако в последний момент Пайкел выпрямился и взмахнул черпаком, выплеснув кипяток в морду огра.
Огр, как и ожидалось, дернулся, вскинув руки к обожженным глазам, что стоило ему потери и без того неустойчивого равновесия на зеленом супе, и поскользнулся, ударившись коленями о каменную стойку. Когда же огр согнулся, пытаясь восстановить равновесие и зрение, то голова его словно взорвалась — это дубина дворфа опустилась на затылок врага.
Пайкел отложил перемазанную мозгами дубинку в сторону и снова схватился за тарелки. Они полетели во врагов, которые вдруг отчего-то передумали нападать на чужаков, предпочтя убраться подальше от места смертоубийства.
— Никто не ведет кухонные войны лучше Валуноплечих,— заметил Айвен, и, глядя на учиненную дворфами бойню, Шейли не могла не согласиться с ним,
Но эльфийка знала: для того чтобы выиграть бой, первоначальной ярости недостаточно. Дюжины врагов остались живы, и еще больше неприятелей врывалось в комнату, переворачивая столы в надежде укрыться за ними. Она заметила еще одного лучника, выглядывающего из-за верхнего края стола, и увидела, как поднимается его лук.
Шейли оказалась проворнее и точнее. Стрела человека ушла в «молоко» (причем буквально, расколов ни в чем не повинную крынку), а вот эльфийка попала ему прямо в глаз. Однако радость Шейли угасла, как только она поняла, что у нее осталось всего пять стрел и что запасы железных тарелок Айвена и Пайкела тоже исчерпаны.

Кэддерли стоял на коленях, склонившись над тем, что осталось от их пленника, — над оторванной человеческой головой и плечами. Черная тень вины легла на сердце молодого жреца, осуждая его, твердя, что смерть этого беспомощного человека — его, Кэддерли, вина.
Даника стояла рядом, убеждая молодого жреца подняться.
Кэддерли вырвал у нее свою руку и снова остановил тяжелый взгляд на погибшем. Ему хотелось отправиться в царство духов, найти там этого мертвого человека и...
И что? Может ли он привести душу солдата обратно? Юноша оглянулся на изжеванную нижнюю половину туловища стражника. Куда возвращать душу? Или он владеет магией, способной срастить разорванную плоть?
— Ты не виноват, — прошептала Даника, понимающая, о чем он сейчас думает. — Ты дал ему шанс. Это гораздо больше, чем предлагают другим в подобной ситуации.
Кэддерли с трудом сглотнул, сглотнул разумные слова Даники, позволив им протолкнуть вглубь подступивший к горлу комок вины.
— На его месте мог оказаться любой из нас, — напомнила ему Даника.
Кэддерли кивнул и встал. Гидра напала на них троих, она могла перекусить пополам Данику, и перекусила бы, если бы не проворство девушки. Даже если бы Кэддерли оставил пленнику его оружие, солдат не успел бы оказать сопротивление первой атаке гидры.
— Надо уходить отсюда, — сказала Даника, и Кэддерли снова кивнул, обернувшись к болтающейся на одной петле опаленной и развороченной двери.
Они с Даникой вошли в нее вместе, бок о бок, и оказались в маленькой прихожей. Враги не выскочили мгновенно им навстречу, но этот факт мало успокоил нервы спутников, ибо с бегущего под потолком карниза на них плотоядно взирали горгульи, сжимающие в когтях острые как иглы кинжалы, любимое оружие Талоны. Демонические барельефы украшали каменные колонны, наводящие ужас орды плясали вокруг обманчиво прекрасной Владычицы Ядов. На стенах висели гобелены, изображающие чудовищно жестокие сцены битв, где злобные войска гоблинов и орков, с чьих клинков капали кровь и яд, побеждали отряды спасающихся бегством людей и эльфов.
Здесь господствовало одно-единственное кресло; оно возвышалось на помосте, окруженное высокими железными статуями свирепых воинов, одной рукой держащих перед собой гигантские мечи, а другой сжимающих не привлекающие внимания крохотные кинжалы. Иных дверей видно не было, хотя непосредственно за креслом часть стены прикрывала тяжелая портьера.
Даника застыла рядом с возлюбленным, оберегая его, а Кэддерли, призвав Песнь Денира, искал в ее мелодии ключ к пониманию природы вещей, находящихся в комнате. Не обнаружив магических флюидов в скульптурах горгулий, он слегка расслабился, но, повернувшись к железным статуям, едва не отпрянул. Определенные их части — в основном рты и руки — просто полыхали остаточной магической энергией.
— Големы? — прошептала Даника, видя, как расширились глаза молодого жреца.
Кэддерли не мог ответить на этот вопрос. Големы целиком являлись порождением магии, они представляли собой оживленные тела из железа, камня или других материалов. Они вполне могли быть здесь, поскольку могущественные колдуны и жрецы часто создавали себе подобных монстров, чтобы те охраняли их. Совершенно не исключено, что Абаллистер, судя по тому, что Кэддерли о нем слышал, мог обладать железными големами, самыми мощными из существующих големов. Но Кэддерли ожидал отыскать больше магии в подобных созданиях.
— Куда нам? — спросила Даника, и тон ее ясно говорил о том, что она чувствует себя неуютно, без всякой защиты, в прихожей колдуна.
Кэддерли долго молчал. Он понимал, что надо идти к портьере, но если статуи эти действительно железные големы, а они с Даникой пройдут между ними...
Юноша тряхнул головой, отгоняя от себя неприятный образ.
— К портьере, — решительно заявил он. Даника шагнула вперед, но Кэддерли стиснул ее руку. Если она доверилась ему в том, в чем он сам не был уверен, то он пойдет рядом с ней, а не позади нее.
Кэддерли осторожно, при помощи своего посоха, отвел в сторону занавесь, за которой и вправду обнаружилась дверь. Он только-только повернулся к Данике, только-только улыбнулся, но вдруг, прежде чем кто-либо из них успел среагировать, железные статуи качнулись, взмахнув мечами, которые остановились в считанных дюймах от них, один впереди и один за спиной.
— Скажи слово,— в унисон потребовали железные статуи.
Кэддерли увидел, как напряглась Даника,— сейчас она вполне могла броситься на металлического противника. Несколько ускользающих нот пролетели мимо его сознания, и он увидел структуру магической энергии, заключенной в руках статуй, особенно тех, что держали кинжалы, так же отчетливо, как и сами руки. Кэддерли не нужно было призывать магию, чтобы догадаться, что острия этого подлого оружия отравлены.
— Скажи слово,— снова громыхнули статуи.
Чувства Кэддерли сконцентрировались на магической энергии — он видел, как она нарастает до опасного крещендо.
— Не шевелись, — шепнул он Данике, понимая, что, если она ударит, два кинжала сделают свою убийственную работу точно и наверняка.
Прижатые к бокам руки Даники обмякли, хотя сама она вряд ли расслабилась. Девушка доверяла его суждениям, но Кэддерли искренне сомневался, правильно ли это. Магическая энергия выглядела так, словно вот-вот закипит, и молодой жрец все еще не представлял, как он может противостоять ей или рассеять ее.
Юноше казалось, что нетерпение големов растет.
— Скажи слово!
Требование зазвенело, как последнее предупреждение. Кэддерли хотел сказать Данике, чтобы она отпрыгнула, надеясь, что хотя бы она сумеет освободиться до того, как ударят эти грязные кинжалы или рубанут мечи.
— Слово — «Бонадьюс», — раздался от двери женский голос, голос, который оба спутника сразу узнали.
— Дориген, — выдохнула Даника, и лицо ее потемнело от гнева.
Кэддерли был согласен и знал, что поверить Дориген будет актом чистого отчаяния. Но что-то в этом слове, «Бонадьюс», отозвалось в молодом жреце нотой истины, знакомой нотой.
— Бонадьюс! — закричал Кэддерли. — Слово — «Бонадьюс!»
Недоверчивость во взгляде Даники лишь усилилась, когда големы подались назад и вновь застыли невозмутимыми статуями.
Кэддерли тоже ничего не понимал. Зачем было Дориген помогать им, особенно тогда, когда они оказались столь уязвимы? Он шагнул к двери и полностью отдернул занавеску.
— Это может быть ловушка, — тихо сказала Даника, сжав руку Кэддерли, чтобы не дать ему потянуть за дверное кольцо.
Кэддерли тряхнул головой и, прежде чем Даника успела возразить, рывком распахнул дверь.
Перед ними открылась уютно обставленная комната. Множество мягких кресел, спокойные гобелены чистых цветов на каждой стене, медвежья шкура, ковром раскинувшаяся на полу. Единственной солидной мебелью был деревянный стол, расположенный в противоположном от двери углу. За ним сидела Дориген, почесывая тонкой палочкой свой горбатый, изломанный нос.
Даника мгновенно приняла защитную стойку, одна ее рука потянулась к голенищу сапога — за кинжалом.
— Я уже упоминала прежде, как вы оба поражаете меня? — спокойно спросила женщина.
Кэддерли послал беззвучное магическое сообщение в мысли Даники, прося ее не горячиться и посмотреть, как повернется дело.
— Вряд ли мы поражены меньше,— ответил молодой жрец. — Ты дала нам пароль.
— Чтобы самой убить нас, — мрачно добавила Даника.
Она уже играла кинжалом, подбрасывая его в воздух и ловя за кончик, чтобы в любой момент можно было метнуть его в Дориген.
— Возможно, — признала колдунья. — У меня много силы, — теперь палочка похлопывала по щеке, — которую я могу использовать против вас, и в этот раз наша битва могла бы закончиться совсем по-другому.
— Могла бы? — переспросил Кэддерли.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

— Могла бы закончиться по-другому, если бы я собиралась возобновить ее, — объяснила Дориген.
Даника недоверчиво покачала головой. Кэддерли тоже с трудом верил во внезапную смену намерений женщины. Он погрузился в мелодию Песни, ища возможность увидеть человеческое сияние, ауру.
Тени дрожали над хрупкими плечами Дориген, отражая то, что хранилось в ее сердце и мыслях. Они не были спутаны, суетливы и злы, как ожидал Кэддерли, это оказались тихие тени, трепещущие в ожидании.
Кэддерли вынырнул из чар и уставился на Дориген с возросшим любопытством. Он заметил, что Даника скользнула на шаг в сторону, пытаясь оставить между ними какое-то расстояние, чтобы не создавать колдунье одну общую цель.
— Она говорит правду, — провозгласил молодой жрец.
— Почему? — резко бросила Даника.
Кэддерли не знал.
— Потому что я устала от войны, — ответила сама Дориген. — И устала играть роль лакея Абаллистера.
— Ты полагаешь, что ужасы Шилмисты так легко забыть? — поинтересовалась Даника.
— Я не хочу повторять эти ужасы, — немедленно откликнулась Дориген. — Я устала. — Она подняла руки с все еще скрюченными благодаря Кэддерли пальцами. — И сломалась.
Слова ужалили Кэддерли, но мягкий, добрый тон — нет.
— Ты мог убить меня, юный жрец, — продолжила колдунья. — Ты и сейчас можешь это сделать, моим же кольцом, которое носишь, если не чем-нибудь другим.
Кэддерли невольно сжал кулак, почувствовав, как врезалось в мякоть большого пальца кольцо с ониксом.
— И я могла позволить големам убить вас,— заявила Дориген.— Или обрушить на вас шторм смертоносных заклинаний, едва вы переступили порог.
— Это плата? — спросил Кэддерли.
Дориген пожала плечами:
— Скорее утомление. — Голос женщины действительно звучал устало. — Я стояла рядом с Абаллистером много лет, наблюдала, как он собирает мощные силы обещаниями славы и владычества над краем. — Дориген рассмеялась. — А теперь посмотрите на нас, — горько сказала она. — Горстка эльфов, пара глупых дворфов и двое детей, — она повела рукой, показывая на Кэддерли и Данику с недоумением на лице и сарказмом в голосе, — поставили нас на колени.
Даника снова отодвинулась, и Дориген щелкнула волшебной палочкой по столу, внезапно нахмурившись.
— Так что, продолжим? — спросила она, ткнув палочкой перед собой. — Или пусть все закончится так, как всегда желали боги?
Еще одно немое послание прилетело в мысли Даники, вынуждая ее расслабиться.
— Что ты имеешь в виду? — спросил Кэддерли.
— Разве это не очевидно? — отозвалась Дориген и хмыкнула, вспомнив, что Кэддерли до сих пор понятия не имеет о том, что Абаллистер его отец. — Ты против Абаллистера — вот и весь смысл этой войны.
Кэддерли и Даника переглянулись, размышляя, не сошла ли Дориген с ума.
— В намерения Абаллистера это не входило, — продолжила Дориген с усмешкой. — Он даже не знал, что ты жив, когда Барджин начал дело.
При имени мертвого жреца Кэддерли невольно содрогнулся:
— И конечно, ты тоже к этому не стремился. Ты не понимал и не понимаешь всей значимости происходящего, ты даже не знал, что Абаллистер существует.
— Ты бредишь, — выдавил Кэддерли.
Дориген расхохоталась.
— Возможно,— кивнула она.— И все же смею предположить, что не одно лишь стечение обстоятельств привело нас всех сюда. Сам Абаллистер сыграл здесь определенную роль, роль, о которой он наверняка сожалеет.
— Начав войну, — проговорил Кэддерли,
— Он спас твою жизнь, — возразила Дориген.
Кэддерли продолжал хмуриться.
— Неумышленно,— быстро добавила женщина. — Его ненависть к сопернику, Барджину, перевесило понимание того, каким отравленным шипом ты можешь стать в его жизни.
— Она лжет, — решила Даника, на дюйм приближаясь к столу, очевидно готовясь броситься и задушить говорящую загадками ведьму.
— Ты помнишь свою последнюю стычку с Барджином? — спросила Дориген.
Кэддерли угрюмо кивнул: он никогда не забудет тот роковой день, когда он впервые убил человека.
— Дворф, тот, что с рыжей бородой, быстро покорился магии Барджина, — напомнила Дориген, и сцена из прошлого ясно встала перед глазами юноши.
Айвен тогда остановился, не успев приблизиться к злому жрецу, просто застыл на месте, оставив Кэддерли практически беспомощным. Тогда Кэддерли еще не был могущественным служителем Денира, он с трудом справился даже с обычным гоблином, и злой жрец наверняка прикончил бы его. Но в последний момент Айвен очнулся от чар, благодаря чему Кэддерли выскользнул из смертельных тисков Барджина.
— Абаллистер подавил магию жреца, — провозгласила Дориген. — Не из расположения к тебе, — быстро добавила она. — Колдун совершенно не питает к тебе любви и не является твоим другом, молодой жрец, что наглядно доказывает банда наемников, посланная в Кэррадун убить тебя.
— Тогда почему же он помог мне? — спросил Кэддерли.
— Потому что Абаллистер боялся Барджина больше, чем тебя, — ответила Дориген. — Он не предвидел, что припасли для него боги, какие события с участием юного Кэддерли ждут его.
— И что же это за история, мудрая Дориген? — осведомился Кэддерли с ноткой сарказма в голосе. Он устал от женщины, которую забавляли какие-то свои мысли, и от ее постоянных загадочных ссылок на богов.
Дориген махнула рукой в сторону дальней стены и произнесла слово заклятия, открывшее дверь из кружащегося тумана.
— Мне приказали ударить по вам всей моей силой и затем отступить. Я должна была постараться отделить тебя от твоих друзей и провести через этот вход, — объяснила она. — Там находится личное измерение Абаллистера, место, где он планировал покончить с молодым жрецом, ставшим такой большой проблемой.
Кэддерли пристально изучал Дориген, с каждым ее словом вглядываясь в ауру женщины, чтобы определить, какие ловушки она припасла для них. Даника ждала от него ответов, но юноша снова лишь пожал плечами, убежденный, вопреки здравому смыслу, что Дориген снова сказала правду.
— А я сдаюсь тебе, — произнесла Дориген.
Изумлению Кэддерли и Даники не было предела.
Женщина положила волшебную палочку на стол и уселась поудобнее.
— Иди и играй до конца, юный жрец, — обратилась она к Кэддерли, снова указывая на вращающуюся пелену. — Пусть судьбу края решит битва один на один, как то предначертано судьбой.
— Я не верю в судьбу, — твердо заявил Кэддерли.
— А в войну ты веришь? — спросила Дориген.
— Не делай этого, — прошептала Даника у него за плечом.
Дориген лучезарно улыбнулась:
— «Бонадьюс» проведет тебя и через этот портал.
— Не делай, — повторила Даника, на этот раз громче.
Но Кэддерли уже шагал к стене.
— Кэддерли! — крикнула ему вслед девушка.
Молодой жрец не обернулся. Он пришел сюда, чтобы победить Абаллистера, чтобы обезглавить силы Замка Тринити, чтобы тысячам людей не пришлось погибать в войне. Это могла быть ловушка, портал мог перенести его на один из нижних уровней и оставить там навсегда. Но Кэддерли не имел права отмахнуться от возможностей, предложенных ему Дориген, от того, что могло ждать его за этой туманной дверью. Как не имел права и игнорировать правду, показанную ему его магией.
Он услышал, как Даника двинулась следом за ним.
— Бонадьюс! — воскликнул Кэддерли, прыгнул в кружащуюся муть и исчез.

ДРУЗЬЯ ПОТЕРЯННЫЕ, ДРУЗЬЯ НАЙДЕННЫЕ

Прилавок в четыре фута высотой окружал трех загнанных сюда боевых друзей с двух сторон, прикрывая их с боков массивными колоннами от пола до потолка, поддерживающими концы длинной восьмифутовой стойки. Стена защищала их спины, оставляя лишь небольшой зазор, чтобы протиснуться за прилавок, достаточно широкий для двух гоблинов или одного крупного человека. Пока только один враг рискнул воспользоваться этим маршрутом — и был без промедления пристрелен эльфийкой.
Айвен и Пайкел приплясывали на стойке перед надвигающейся толпой, сыпля оскорблениями и насмешками и размахивая кулаками, хотя никто из противников не подошел еще достаточно близко, чтобы его можно было ударить. Однако когда Айвен заявил, что орки «рождены лишь для того, чтобы выковыривать липкие зеленые сопли из носов огров», три взбесившихся монстра со свинячьими мордами кинулись в дикую атаку. Один, готовый прыгнуть на Пайкела, поскользнулся на разлитом супе, да так, что одна нога ушла назад, а вторая взлетела вперед и вверх. Он сильно стукнулся о прилавок, а поскольку нога орка до колена оказалась на стойке, Пайкел быстренько наступил пяткой на грязные пяльцы и прижал ступню врага к столешнице, перенеся на нее весь свой вес.
Два других орка запнулись, но, воспользовавшись своим упавшим соплеменником в качестве опоры, ухитрились сохранить неустойчивое равновесие и просто влетели в бок прилавка. Топор Айвена тюкнул одного в висок, но второму удалось парировать удар дубинки Пайкела. Впрочем, вскоре его раздавили в лепешку его же товарищи, увидевшие, что чужаков теснят, и ринувшиеся вперед всем скопом.
— Мы не продержимся! — крикнула Шейли.
— Бери на себя лучников, — отозвался Айвен, фыркая и отдуваясь при каждом слове, поскольку он яростно махал топором, удерживая наседающую толпу на расстоянии. — Я и мой брат управимся с этим сбродом!
Шейли беспомощно взглянула на свой почти пустой колчан. Когда в проходе показался вражеский солдат, рука ее метнулась к короткому мечу, но эльфийка понимала, что у нее нет времени, чтобы расходовать его на рукопашную. Сокрушаясь о трате стрел, она, тем не менее, застрелила человека, надеясь, что его внезапная смерть заставит остальных призадуматься, прежде чем соваться сюда же.
Вдруг стойка заходила ходуном — на нее обрушился огр и Шейли испугалась, что прилавок сломается или ее саму расплющит о стену, когда эти неудержимые монстры надавят посильнее.
Дальнейшие ее действия были рождены ужасом — эльфийка повернулась лицом к стойке и выпустила стрелу в морду огра. Чудовище упало, и прилавок перестал дергаться. Впрочем, все еще не уверенная в его устойчивости, эльфийка вскарабкалась на висящую на задней стене полку и заняла позицию, позволяющую лучше видеть поле боя.
Вот человек оперся руками о прилавок и закинул на него одну ногу, намереваясь взобраться на столешницу. Он полагал, что дворфы слишком заняты, чтобы остановить его, но ошибался — топор Айвена тут же перерубил ему хребет, хотя, отвлекшись, дворф получил сильнейший удар в бедро. Лицо Айвена сморщилось от боли, но он лишь зарычал, плюнул на рану и жестоко рубанул нападающего гоблина, расколов вдоль поднятое копье врага и задранное вверх лицо монстра.
Впрочем, насладиться убийством Айвену не дали, поскольку напор мечей и пик, грубо заостренных жердей и зазубренных кинжалов не ослабевал. Дворф скакал и приседал, уклонялся и парировал, то и дело ухитряясь наносить внушительные удары.
Стрела появилась внезапно, она до половины засела в рыжей бороде Айвена, и волны раскатившейся по телу боли сказали дворфу, что пострадал и его подбородок.
— Я же велел тебе взять на себя лучников! — сердито рявкнул он на Шейли, но гнев его сразу иссяк, когда он взглянул в ту сторону, откуда прилетела стрела, и увидел лежащего на полу мертвого вражеского стрелка с торчащей изо лба эльфийской стрелой.
— Ладно, — проворчал смутившийся дворф.
И подпрыгнул, пропуская под собой низко скользнувший меч, на лету опустив ногу и прижав сапогом оружие к столешнице. Другой ногой Айвен лягнул и раздробил челюсть противника, отбросив того обратно в толпу. Однако его место тут же заняли двое других, и на дворфа опять жестоко насели.
Дела Пайкела шли немногим лучше. На счету дворфа было трое убитых, но он уже весь перемазался в крови, частично в собственной, причем одна рана оказалась действительно серьезной. Он неустанно работал дубинкой, пытаясь забыть о слабеющих мышцах рук и об очевидной безнадежности всего происходящего.
Пайкел отразил выпад копья слева, но вражеский меч скользнул между руками и дубиной дворфа, проткнул что-то под рукавом и глубоко погрузился в предплечье Пайкела.
— Оу! — взвизгнул зеленобородый дворф, прижав раненую руку к боку.
Но боль Пайкела мгновенно сменилась потрясением, когда из рукава на прилавок выпала верхняя половинка его прирученной змеи.
— О-о-о-о! — завыл Пайкел, неистово затопав короткими ногами. — О-о-о-о!
Владелец меча стоял прямо перед ним, было так просто ударить его дубиной, но Пайкел поймал лезвие свободной рукой и отшвырнул его в сторону, глубоко порезав защищенную лишь мозолями ладонь. Другая рука дворфа метнулась вперед, и конец дубинки врезался в лицо противника. Пайкел перехватил оружие обеими руками и ударил трижды, размозжив ненавистную морду убийцы.
Затем разъяренный дворф врезал гоблину слева, пытавшемуся, пользуясь моментом, взобраться на стойку в нескольких футах от него. Тяжелая дубина взлетала вверх и падала вниз, отбивая оружие и ломая кости. Вверх и вниз, с неодолимой свирепостью; никакие доспехи не спасали врагов от напора ревущего дворфа.
— О-о-о-о!
Огр растолкал людей и орков, чтобы пробиться к прилавку, и вспрыгнул на него — храбро, но безрассудно; Пайкел раздробил ему коленную чашечку, крутанулся вокруг своей оси и ударил уже упавшего монстра прямо в грудь, сбросив его в толпу. Неуклюже кувыркающийся огр сбил с ног и подмял под себя немало соратников, а неистовый дворф продолжал скакать по стойке.
— О-о-о-о!
Человек с мечом сделал выпад в сторону Айвена, но Пайкел раздавил его локоть о край прилавка, прежде чем меч дотянулся до дворфа.
— Эй, он мой! — запротестовал Айвен, но Пайкел его не слышал: он продолжал выть и драться.
Следующий его замах сломал чью-то шею, но этого противника дворф подпустил слишком близко — он успел задеть Айвена, и тот спиной вперед полетел со стойки.
Пайкел даже не заметил, что остался один. Он видел лишь мертвую змейку, с которой так подружился. Он бегал взад и вперед по всему прилавку, бешено молотя конечностями, не испытывая боли от множества ран, число которых беспрестанно увеличивалось, а чувствуя лишь сладкий вкус мести, продолжая бить и крушить внезапно подавшуюся назад толпу.
— Нам нужна поддержка на переднем крае! — сердито взревел Айвен, когда Шейли помогла ему подняться на ноги.
— А стрелы? — Эльфийка показала пустой колчан и последнюю стрелу, уже брошенную на тетиву.
Айвен поднял руки и выдернул стрелу из собственного лица.
— Вот еще, — мрачно предложил он. И неожиданно странно передернулся, завел руку за спину и извлек из-под лопатки еще одно длинное древко.
Глаза-Шейли расширились — она смотрела поверх плеча дворфа на стол, который враги развернули так, что отверстие сбоку прилавка теперь находилось на линии прицела. Она немедленно вскинула лук и выстрелила, всего лишь расщепив дерево стола-заграждения, но вынудив неприятельского лучника нырнуть в укрытие.
— Я достану тебе стрелы! — рявкнул Айвен, разворачиваясь и озирая сцену побоища.
А затем он кинулся навстречу противнику. Лучник приподнял голову, прицелился, но нервы его не выдержали — когда ревущий дворф подбежал ближе, стрела взлетела слишком высоко, не причинив никому вреда.
Айвен упрямо мчался только вперед, игнорируя вопли врагов, тычущих в него пальцами — и не только. Он пригнул голову и на полной скорости врезался в тяжелый стол, перевернув его так, что тот снова стал на ножки, и сам взмыл на него.
Трое обескураженных лучников, прятавшихся позади стола, изумленно поглядели вверх. Они не осознавали, насколько уязвимы стали теперь, когда их барьер оказался у них над головой, пока свистнувшая стрела не убила одного из них.
Две пары глаз метнулись обратно к Шейли; оба солдата с облегчением увидели рванувшегося наперерез гоблина, прервавшего полет следующей эльфийской стрелы ценой собственной жизни.
Айвен перегнулся через край стола и кувыркнулся вниз, врезав плашмя топором по голове одному из оставшихся лучников. Второй солдат поторопился выхватить кинжал прежде, чем дворф выпрямится и снова вскинет топор. Но Айвен бросил оружие, мгновенно вскочил на ноги и хлопнул своими крепкими ручищами по ушам врага, стиснув ладонями его голову.
Кинжал воткнулся дворфу в плечо, но Айвен, зарычав, рванул вверх, и лицо человека вжалось в низ столешницы. А дворф, продолжая давить, уперся ногами в пол, а плечами в стол и резко, изо всех сил дернулся. Когда стол взлетел вверх на фут, Айвен низко пригнулся, но рук не опустил, удерживая голову врага повыше.
— Можно поспорить, кому хуже, — пробормотал дворф, когда упавший стол треснул, а лицевые кости человека захрустели.
Солдат сидел неловко, скрестив под собой ноги, по-прежнему зажмурившись, но Айвен все равно ударил его в сплющившееся лицо, отбрасывая с дороги, а потом, подхватив свой топор и ближайший колчан, рванулся из-под стола обратно к стойке. Арбалетный болт воткнулся ему в икру, и дворф споткнулся, но через мгновение он уже снова бежал, закусив толстую нижнюю губу, чтобы превозмочь жгучую боль.
Шейли пришлось развернуться, чтобы послать третью, и последнюю, стрелу в рожу орка, протиснувшегося за прилавок с дальней стороны стойки, обогнув свирепствующего Пайкела. А когда эльфийка снова оглянулась на зеленобородого дворфа, то оказалась лицом к лицу с очередным гоблином. В отчаянии, не успевая дотянуться до меча, Шейли хлестнула луком наотмашь, пытаясь отогнать чудовище.
— Тебе смерть,— пообещал гоблин, но Шейли покачала головой, даже улыбнулась, увидев топор, взмывший над головой монстра за его спиной.
Гоблин рухнул, и Айвен тут же взгромоздился на него.
— Вот тебе стрелы! — крикнул он, кидая Шейли три почти полных колчана.
Времени выслушать ответ у него не было — дворф уже повернулся и взмахнул обоюдоострым топором, отбивая брошенное в него копье.
Шейли тоже развернулась, на ходу бросая стрелу на тетиву, и выстрелила, раз, другой, третий — враги напирали с трех сторон.
— Мертвая змея! — снова и снова кричал Айвен, подстегивая ярость своего брата. — Мертвая змея!
— О-о-о-о! — завывал Пайкел, и еще один враг валился бездыханным.
Но Шейли знала, что им, чтобы выстоять, потребуется нечто большее, чем неистовство Пайкела, большее, чем четыре десятка стрел, принесенных Айвеном. Ее руки привычно двигались, метко посылая стрелы во врагов, но на каждое освободившееся после выстрела место вставал новый противник.

— Бонадьюс! — крикнула Даника, направляясь к стене, и прыгнула в кружащийся туман.
И, сильно ударившись о камень, упала, оглушенная, обратно в комнату.
Девушка немедленно сделала сальто, чувствуя себя преданной и уязвимой. Дориген избавилась от Кэддерли, а в руках эта опасная женщина по-прежнему держала волшебную палочку. Даника кувыркнулась еще раз и встала на ноги там, где их с все еще сидящей женщиной разделяло пространство в полкомнаты.
— Пароль был «Бонадьюс»,— обвинила колдунью Даника.
— Только те, кого перечислил Абаллистер, могут входить в его личные покои, даже с этим словом, — спокойно объяснила Дориген. — Он хотел видеть Кэддерли. Очевидно, ты в список не включена.
Рука Даники неожиданно дернулась, и один из ее кинжалов полетел в Дориген. Посыпались искры, и клинок, наткнувшись на магический щит, упал к ногам женщины, которая сразу направила волшебный жезл на Данику; предупреждая воительницу:
— Не двигайся.
— Предательство, — выдохнула Даника, но Дориген, отрицательно, качала головой при каждом звуке, срывающемся с губ девушки.
— Ты полагаешь, что сможешь убить меня этой палочкой? — спросила Даника и закружилась; равновесие никогда не подводило ее, и ноги готовы были перенести хозяйку куда угодно одним точно рассчитанным движением.
— Я не желаю пробовать. — Голос Дориген звучал с неподдельной искренностью.
— Одно заклинание, Дориген, — прорычала Даника. — Или один-единственный взмах твоей палки. И все.
— Я не желаю пробовать, — повторила старшая женщина тверже и, подчеркивая свои намерения, бросила палочку на стол.
Даника выпрямилась, совершенно сбитая с толку.
— Я не лгу тебе, — объяснила Дориген. — И я не обманула Кэддерли, заставив его пойти куда-то, где ему не место.
Значит, Дориген действительно верит, что все было предопределено свыше. Даника не чувствовала той же уверенности, что ее противница. Она верила в силу личности, в выбор личности, а не в какой-то предначертанный судьбой путь.
— Абаллистер наверняка накажет меня за то, что я впустила туда молодого жреца, — продолжила Дориген, невзирая на сомнение, омрачившее лицо Даники. — Он надеялся, что я убью Кэддерли или, по крайней мере, истощу его магическую мощь.
Она хихикнула и отвела взгляд, а Даника осознала, что сейчас можно вспрыгнуть на стол и придушить ведьму — та не успеет среагировать. Но Даника не двинулась с места, ее удержала нота искренности в голосе колдуньи.
— Абаллистер думал, что злобный дух, олицетворение Геаруфу, покончит с угрозой Замку Тринити, — продолжила Дориген.
— Тот призрак, которого вы послали по нашим следам, — догадалась Даника.
— Не совсем так.— Дориген оставалась, спокойна. — Изначально Абаллистер послал Ночных Масок в Кэррадун убить Кэддерли, но возвращение духа действительно чистая случайность — удачное стечение обстоятельств для Абаллистера. Он не знал, что Кэддерли сумеет уничтожить духа, — продолжила колдунья, снова загадочно хихикнув. — Он думал, что та гроза наверняка погубит вас всех, и так бы и случилось, да только вот Абаллистер не подозревал, что вы были уже далеко от Ночного Зарева. А как бы он испугался, если бы узнал, что Кэддерли погубил даже старика Файрена — после того, как закончил манипулировать змеем.
Даника даже пошатнулась от изумления, глаза ее широко распахнулись.
— Да, я наблюдала за битвой, — объяснила Дориген, — но я не сказала об этом Абаллистеру. Я хотела, чтобы столь скорое прибытие Кэддерли в Замок Тринити стало для него настоящим сюрпризом.
— Это раскаяние? — спросила Даника.
Дориген опустила взгляд и медленно покачала головой, пробежав скрюченными пальцами по черным с серебром волосам.
— Полагаю, скорее уж прагматизм, — ответила она, снова взглянув на Данику. — Абаллистер сделал много ошибок. Я не знаю, одержит ли он победу над Кэддерли, или верх возьмете вы, ты и твои друзья. Но даже если выиграем мы, как мы можем надеяться завоевать край, когда наша армия разбита?
Даника обнаружила, что верит словам женщины, и это встревожило ее еще больше, заставив предположить, что Дориген как-то околдовала ее.
— То, как ты изменилась, не оправдывает всего, что ты натворила за последние месяцы, — мрачно заметила девушка.
— Нет, — немедленно согласилась Дориген. — Но я не сказала бы, что я изменилась. Посмотрим, кто победит здесь. — Она показала на кружащийся в стене туман. — И увидим, куда завела нас судьба.
Даника с сомнением качнула головой.
— Ты все еще не понимаешь, не так ли? — резко спросила Дориген, и проворная воительница сразу приняла угрожающую стойку.
— О чем это ты? — прошипела Даника.
Ответ Дориген заставил Данику покачнуться. Это было так неожиданно, что она не смогла даже пролепетать возражение,
— Они отец и сын!

Из троих загнанных в ловушку друзей, дерущихся в трапезной, Айвен преуспевал больше всех. Крепыш дворф и его могучий топор воздвигли непреодолимый барьер перед тем уютным местечком, в котором он обосновался. Люди и монстры наседали на него по двое зараз, но сломить яростную защиту у них не хватало силенок. И хотя Айвен был серьезно ранен, он во весь голос орал дворфскую боевую песню. Он сконцентрировался до предела, не позволяя себе чувствовать боль, не позволяя пострадавшим конечностям ослабеть.

Предыдущая страница 15 Следующая страница


Павшая крепость 16

Непрекращающийся напор врагов мешал Айвену добраться до своего брата или до Шейли, которые очень нуждались в поддержке. Лучшее, что мог делать сейчас рыжебородый дворф. — это то и дело кричать: «Мертвая змея!», распаляя, ярость Пайкела.
Шейли застрелила первого человека, пытавшегося взобраться на стойку, в следующего, бугбера, сделала четыре выстрела подряд, и лохматое чудовище шлепнулось на пол мертвым. Затем эльфийка, пустив стрелу между ног Пайкела, свалила орка, а потом повернулась к очередному врагу, гоблину, вспрыгнувшему на прилавок.
Она попала ему в грудь, так что он с размаху уселся на столешницу, а следующий выстрел погасил свет в глазах монстра.
Гоблины позади этой жертвы оказались, однако, сообразительнее, чем обычно. Используя истекающее кровью тело в качестве щита, сотоварищ убитого вскарабкался на стойку. Шейли все равно достала его, стрела вонзилась точно в глаз гоблина, выглянувший из-за плеча погибшего, но энергичный прорыв еще двух чудовищ открыл следующему гоблину путь к отважной лучнице.
Не успевая натянуть тетиву, Шейли выхватила меч. Одной рукой она хлестала наотмашь луком, отражая лобовое нападение копьеносца, а другую, с мечом, ухитрилась развернуть так, что несущийся на нее на полной скорости гоблин сам, не сумев затормозить, наткнулся на клинок.
Шейли дернулась, отталкивая от себя мертвую тварь, и рывком освободила лезвие, острые края которого пламенели эльфийскими чарами. Времени вскинуть лук у нее уже не было, и она понимала, что вряд ли ей снова выпадет шанс воспользоваться им в этой битве. Эльфийка бросила ставшее бесполезным оружие на пол и кинулась вперед, встретив нового противника прежде, чем он успел спрыгнуть со стойки.
Гоблин как раз находился в состоянии неустойчивого равновесия, только собравшись покинуть прилавок, и меч Шейли ударил раз, не давая гоблину защититься, а затем второй. Быстрее, чем неприятель оправился, Шейли резко ткнула клинком, проделав дыру в горле чудовища. Воспользовавшись плечами убитого как подкидным мостиком, она взлетела на прилавок одновременно с новым вражеским солдатом: Человек не ожидал броска и, отпрянув, повалился на напирающую толпу, предоставив Шейли возможность разобраться со следующим на очереди орком.
Убить его не составило труда, но, когда эльфийка нагнулась для нового удара, кто-то ткнул в нее копьем поверх плеча орка.
Шейли мгновенно выпрямилась, пытаясь восстановить мутящееся от мучительной боли зрение. Она увидела наконечник, торчащий из своего бедра, увидела человека, держащего другой конец оружия. Если он сейчас повернет копье...
Шейли мечом ударила по древку, как раз под самым погруженным в ее тело наконечником. Отлично заточенная эльфийская сталь рассекла дерево, но от страшного толчка Шейли едва не провалилась в черноту беспамятства. Удержалась она благодаря чистому упрямству, заставив меч работать в привычном ритме атаки, держа врагов на расстоянии, пока не схлынули волны головокружения.
— О-о-о-о!
Дубинка Пайкела плясала и кувыркалась перед тупой мордой огра. Монстр взмахнул рукой, пытаясь схватить странное оружие, но дубинка исчезла, взлетев высоко над головой дворфа.
— Э? — глупо спросил огр.
Дубинка обрушилась на его череп.
Огр тряхнул головой, шумно зашлепав толстыми губами. Он поглядел вверх, ища то, что его стукнуло, задирая морду все выше, и выше, и выше, пока равновесие не нарушилось, — и огр повалился назад, похоронив под собой троих не столь рослых сотоварищей.
Пайкел, уже скачущий на другом конце прилавка, даже не видел падения противника. На стойку взобрался человек, и дворф шлепнулся на живот, дубина его скользнула низко-низко, сбивая солдата с ног.
Меч распорол бедро Пайкела, но со своего места он ясно видел лежащую на стойке бедную мертвую змейку. Дубинка ударила сбоку, отбросив голову владельца меча с такой силой, что сломала ему шею.
— О-о-о-о!
Пайкел мгновенно вскочил, бурля свежей яростью. Он помчался обратно, прикрывая потенциальную брешь, затем рванулся назад, чтобы ударить по макушке взбирающегося гоблина. Чудовище пошатнулось и сползло вниз, зацепившись подбородком за край стойки.
Не лучшая позиция, когда на тебя опускается суковатое оружие Пайкела.
Но сколько еще продержится дворф? Пайкел, несмотря на весь свой гнев, не мог отрицать, что движения его начали замедляться; что напор врагов не прекращается, что на место каждого убитого им и его соратниками солдата встают двое других. А друзья его ранены, они оба в крови и ослабли.
На другой стороне зала, у двери, в воздух вдруг взмыл человек — он пролетел над стоящим перед ним огром, беспомощно размахивая руками и ногами. Любопытный Пайкел, чуть только представилась такая возможность, оглянулся — как раз вовремя, чтобы увидеть гигантский меч, пронзивший насквозь грудь огра. С невероятной силой напавший на огра дернул вверх засевший в плоти врага меч, так что клинок рассек ребра, ключицу и вышел возле шеи мертвого чудовища. Огромная рука пихнула убитого в плечо; тело, кувыркаясь, покатилось в сторону.
И перед глазами дворфа предстал Вандер, — Вандер! — спешащий на подмогу, яростными взмахами меча валя врагов по двое.
— Оо-ой! — завопил Пайкел, тыча коротким пальцем в сторону двери.
Шейли тоже заметила дуплоседа, и это зрелище вдохнуло в нее надежду и силу. Сцепившись на прилавке с орком, она ударила свободной левой рукой, сворачивая монстру челюсть. Затем, сделав ложный выпад мечом, эльфийка нанесла второй удар, а за ним и третий.
Орк покачнулся, неустойчиво балансируя на краю стойки. Он кое-как отразил удар меча, но взлетевшая нога девушки угодила врагу в грудь и отбросила его назад.
— Вандер идет! — закричала эльфийка, чтобы и Айвен узнал радостную новость, и ринулась вдоль передней кромки столешницы, низко пригнувшись и выставив меч, отгоняя возможных нападающих.
— Чертово кольцо! — гаркнул Айвен в лицо стоящего перед ним человека, говоря о магическом восстанавливающем перстне, который носил Вандер, перстне, который когда-то уже (как, очевидно, и сейчас) вернул дуплоседа из мира мёртвых.
Дикий хохот Айвена привел его противника в замешательство, и, когда дворф занес над плечом топор, ошеломленный солдат вскинул меч слишком поздно.
А Айвен разжал руки, запустив топор в лицо человека, точно метательный молот. Тот упал, оглушенный, а дворф ловко поймал свое оружие, снова подбросил его, перехватил поудобней обеими руками у самого конца рукояти и ударил наотмашь, разрубив человеку плечо.
Посреди комнаты один из солдат ткнул дуплоседа копьем в ногу, не причинив серьезного вреда. Вандер развернулся и пнул наглеца — тяжелый сапог впечатался человеку в живот, под ребра, подбросив его вверх футов на пятнадцать. А Вандер уже обернулся, вложил все силы в следующий удар и рассек пополам гоблина.
Ближайшим компаньонам незадачливого гоблина показалось, что это уже слишком. Воя от ужаса, они бросились прочь из комнаты.
Вандера же ждало слишком много других противников, чтобы заниматься преследованием гоблинов. Вот на него кинулся огр, обрушив дубину на ребра дуплоседа. Вандер не дрогнул, лишь улыбнулся криво, показывая напавшему, что с ним все в порядке.
— Э?
— И чего это они вечно говорят так? — удивился дуплосед, и его меч снес голову пораженного огра с плеч.
Друзьям, обороняющим стойку, шагающий Вандер напоминал корабль, рассекающий штормовые волны, от которого во все стороны летят брызги в виде гоблинов, орков и людей и который оставляет за собой пенный след из крови и мертвых тел. Меньше чем через минуту Вандер уже добрался до прилавка, разрезав вражеские силы надвое. Пайкел спрыгнул к нему, и вместе они расширили открытое пространство, чтобы и Айвен мог присоединиться к ним.
К тому времени, как троица добралась до Шейли, эльфийка уже сидела на стойке, тяжело привалившись к колонне, поскольку ее оставшиеся противники с криками убегали из трапезной.
Вандер подхватил на руки раненую, баюкая ее, как ребенка.
— Надо уходить отсюда, — пробасил он.
— Они вернутся, — согласился Айвен.
Они посмотрели на Пайкела, но тот ничего не ответил, поскольку в данный момент осторожно, почти благоговейно извлекал из порванного рукава нижнюю половинку разрубленной змеи, бормоча тихое «оо-ой», сопровождая этим стоном каждый выскользнувший дюйм мертвого тельца.

МОЛНИЯ ЗА МОЛНИЮ, ОГОНЬ ЗА ОГОНЬ

Кэддерли не понимал, где находится. Эта роскошная, вся в коврах и подушках комната никоим образом не походила на грубые каменные подземелья Замка Тринити. На стенах висели прекрасные гобелены, расшитые золотым орнаментом; все они изображали Талону и ее символы. Лепной потолок украшали виньетки из какого-то экзотического дерева, неизвестного Кэддерли. Спинки и сиденья каждого из десяти кресел в этой огромной комнате были вырезаны в форме слезы, и ценностью эти кресла наверняка могли бы сравниться с горой сокровищ дракона, ибо по их ножкам и подлокотникам бежали сверкающие ряды самоцветов; шелковая обивка глянцево поблескивала, отражая сияние драгоценных камней. Картина в целом напоминала Кэддерли какой-то султанский дворец где-нибудь в далеком Калимпорте или личные покои одного из властелинов Глубоководья.
Пока он не обратился к сути вещей, Песнь Денира пришла в мысли юноши без его сознательной просьбы, словно бог сам напомнил ему, что это не обычная комната и хозяин ее не обычен. Кэддерли осознал, что попал в иное измерение, созданное магией, сплетенное до самых мельчайших деталей из магической энергии.
Присмотревшись повнимательнее к ближайшему креслу, вслушиваясь в звенящую в мыслях Песнь, Кэддерли определил, что и драгоценности являются сгустками энергии, и гладкий шелк — растянутое магическое поле. Кэддерли вспомнил, как в башне колдуна Белизариуса он бился с иллюзорным минотавром в иллюзорном лабиринте. Тогда молодой жрец вывернул создание Белизариуса наизнанку, сунул руку в глотку минотавру и вырвал мнимое сердце чудовища.
Теперь, в незнакомой и, несомненно, опасной обстановке, Кэддерли требовалась уверенность в своих силах. Он снова сконцентрировался на кресле, ухватился за магическое поле его спинки и преобразовал его, растянув и сплющив.
— Столик здесь смотрится лучше, — заявил он, рассчитывая, что хозяин, Абаллистер, слышит каждое его слово.
Действительно, кресло превратилось в полированный стол на толстых резных ножках, покрытых узорами из глаз, свечей и свитков, символов Денира, Которому поклонялся Кэддерли, и братского бога Огма.
Юноша оглядел единственный выход из главной комнаты, широкий проход, поддерживаемый скульптурными арками, расположенный в стене, противоположной той, через которую он вошёл сюда. Молодой жрец слегка переместил Песнь Денира, разыскивая невидимые предметы или карманы иных измерений внутри этого кармана, но не нашел ни следа Абаллистера.
Кэддерли подошел к созданному им столу и ощутил твердую гладкую поверхность под ладонями. И улыбнулся вдохновению — божественному вдохновению, решил он, — снизошедшему на него. Призвав свою магию и потянувшись к ближайшему гобелену, он начал ткать его по-новому. Юноша отлично помнил дивный гобелен в главном зале Библиотеки Назиданий и творил точную его копию. Кресло рядом с ним стало письменным столом, на него опустилась чернильница, покрытая рунами Денира. Второй гобелен превратился в свиток Огма со словами священной молитвы, заменивший злобный лик Талоны и ее отравленный кинжал.
Кэддерли чувствовал силу, наполняющую его творения, чувствовал, что эта работа приближает его к его богу, источнику этой силы. Чем больше он менял комнату, чем больше это место напоминало храм Библиотеки Назиданий, тем крепче становилась уверенность молодого жреца, тем выше он воспарял. С каждым созданным образом культа Денира священная Песнь громче звучала в мыслях и сердце Кэддерли.
И вдруг Абаллистер — это должен был быть Абаллистер — возник в пустом проеме под резной аркой.
— Я тут кое-что... улучшил,— сообщил Кэддерли раздраженному колдуну, широко разведя руки.
Эта бравада, возможно, и скрыла от врага, как сильно он нервничает, но сам-то Кэддерли знал, что от страха ладони у него похолодели и стали влажными.
Абаллистер резко хлопнул в ладоши и выкрикнул слово силы, которое Кэддерли не узнал. И новое священное убранство комнаты мгновенно исчезло — все стало в точности как прежде.
Что-то в движении мага, во внезапной вспышке гнева этого контролирующего себя человека задело в Кэддерли какую-то знакомую струну, родив в глубине сознания тревожную ноту.
— Я не одобряю символы ложных богов и не терплю их в своих личных покоях, — холодно произнес колдун.
Кэддерли кивнул и натянул на лицо беззаботную улыбку: спорить тут действительно было не о чем.
Колдун подошел к стене, полы темного балахона непостижимым образом летели за ним, хотя никакого ветра здесь и быть не могло, а пустой взгляд старика не отрывался от юного жреца.
Кэддерли повернулся вслед за колдуном, следя за каждым движением этого опасного человека, а Песнь Денира продолжала звучать в его голове. Несколько защитных заклинаний уже выстроились в ряд, готовые освободиться по первому знаку Кэддерли.
— Ты причинил мне массу неудобств, — сказал Абаллистер свистящим голосом (если много лет подряд ты только и делаешь, что произносишь мощные заклинания, неудивительно, что и голос садится, и горло постоянно саднит). — Но принес и большую пользу.
Кэддерли сосредоточился на тоне колдуна, а не на отдельных словах. Что-то неуловимое продолжало преследовать его, что-то далекое-далекое, что-то из прошлого, и еще в сознании отчего-то всплывали воспоминания о Кэррадуне.
— Видишь ли, я мог пропустить все веселье, — продолжил Абаллистер. — Я мог сидеть тут, в покое и уюте, позволив своему войску прижать народ края к ногтю — к моему ногтю. Я бы наслаждался властью — я так люблю интриги, — но завоевание тоже может быть... приятным. Ты не согласен?
— Мне не по вкусу пища, за которую заплатили другие, — ответил Кэддерли.
— Но ты ее ел, и с удовольствием! — немедленно заявил колдун.
— Нет!
Маг усмехнулся:
— Ты так гордишься своими свершениями, приведшими тебя к моему порогу. Но ты убивал, Кэддерли. Убивал людей. Станешь ли ты отрицать, что испытывал при этом восхитительный трепет, ощущая свою силу?
Какой абсурд. Мысль об убийстве, о самом акте убийства не вызывала в Кэддерли ничего, кроме отвращения. И все же, если бы колдун заговорил с ним так несколько недель назад, когда груз вины за смерть Барджина тяжестью висел на плечах Кэддерли, эти слова потрясли бы юношу, раздавили бы его. Но теперь уже нет. Кэддерли принял путь, предназначенный ему судьбой, принял роль, доверенную ему. Его душа больше не скорбела о мертвом Барджине, не оплакивала она и других погибших.
— Я делал то, что вынужден был делать, — ответил юноша с искренней уверенностью. — Эта война не должна была начинаться, но если игра пошла, то я обязан выиграть.
— Хорошо,— промурлыкал колдун.— И справедливость на твоей стороне?
— Да.
Кэддерли не дрогнул.
— Ты гордишься собой? — спросил Абаллистер.
— Я буду счастлив, когда край окажется в безопасности, — ответил юноша. — Это не вопрос гордости. Это вопрос нравственности и, как ты сказал, справедливости.
— Какая убежденность, — хмыкнул колдун; смешок предназначался скорее для него самого, чем для Кэддерли.
Абаллистер прижал костлявый палец к прикушенной губе и принялся пристально изучать молодого жреца, дюйм за дюймом.
Юноше это показалось странным, словно маг ожидал, что Кэддерли по каким-то причинам жаждет его одобрения, словно суждение колдуна о Кэддерли может быть важным для молодого жреца.
— Ты гордый молодой петушок в загоне с лисицами, — проговорил наконец колдун. — Все, что у тебя есть, — это миг уверенности и показной блеск, который быстро погаснет в луже крови.
— Предмет спора не моя гордость, — мрачно сказал Кэддерли.
— Предмет спора именно твоя гордость! — рявкнул в ответ Абаллистер. — И моя тоже. Есть ли что-то еще в этом мучительном ужасе, который мы называем жизнью, кроме наших свершений, кроме того наследия, которое мы оставим после себя?
Кэддерли нахмурился, размышляя о том, как это человек, особенно человек разумный, образованный, практикующий искусство магии, может быть настолько эгоцентричен.
— Как ты можешь игнорировать страдания, которым стал причиной? — скептически осведомился молодой жрец. — Разве ты не слышишь крики умирающих и горький плач их родных?
— Они не имеют значения! — зарычал Абаллистер, но по страстности отрицания Кэддерли догадался, что затронул чувствительную струну, возможно, у себялюбивого колдуна проснулась совесть.— Я — вот все, что имеет значение! Моя жизнь, мои цели!
Абаллистер кипел от злости.
Кэддерли обмер. Он уже слышал эти самые слова прежде, произнесенные точно так же. Снова в сознании всплыл Кэррадун, только на этот раз затянутый туманом, потерянный в кружении... чего? Расстояния?
Он снова поднял взгляд на колдуна и увидел, что тот читает заклятие, пошевеливая пальцами одной руки, а другую, сжимающую маленький железный жезл, протянул вперед.
Кэддерли безмолвно выругал себя за то, что так глупо отвлекся. Он запел в полный толос, лихорадочно воздвигая защиту, прежде чем колдун испепелит его.
Слова застряли в горле Кэддерли, когда его ударила слепящая, обжигающая молния.
— Отлично! — Колдун аплодировал, наблюдая, как его взрыв рассасывается, превращаясь в голубоватое свечение вокруг молодого жреца.
Кэддерли, когда зрение вернулось к нему, проверил магическую оболочку и убедился, что одна-единственная атака опасно истончила ее.
Вторая молния взревела и врезалась в землю возле Кэддерли, опалив коврик у него под ногами.
— Сколько ты сможешь остановить? — вскричал колдун, внезапно разгневавшись.
Он начал читать заклинание в третий раз, и Кэддерли понял, что его защитные чары на этот раз не устоят.
Молодой жрец потянулся к мешочку на поясе и вытащил горсть заговоренных семян. Он должен ударить быстрее, должен прервать заклинание колдуна. Юноша выдохнул нужную руну и с силой бросил семена через всю комнату, вызвав серию трескучих огненных взрывов.
Пламя бушевало повсюду, но Кэддерли сохранил достаточно здравого смысла, чтобы сомневаться, что эти простейшие чары уничтожат его неприятеля. Как только семена покинули его руку, он затянул новое заклинание.
Абаллистер трясся от гнева. Вся комната дымилась, несколько огоньков шипели и искрились в складках магического гобелена за его спиной. Однако сам он не пострадал, и пространство вокруг него тотчас же восстановилось.
— Как ты посмел? — прорычал колдун. — Разве ты не знаешь, кто я?
Дикий, сомневающийся взгляд колдуна испугал Кэддерли, вернул далекие воспоминания и еще более далекие образы, и молодой жрец действительно почувствовал себя маленьким. Кэддерли ничего не понимал — какое неизвестное влияние может иметь на него этот колдун?
— Твоя магия отразила молнию, — хмыкнул Абаллистер. — А как ты будешь биться с огнем?
Небольшой пылающий шар прочертил в воздухе дугу, и отвлекшийся Кэддерли не успел рассеять колдовство вовремя. Шар пламени разросся, поглотив всю комнату, кроме защищенного пространства около Абаллистера, и сфера вокруг Кэддерли засветилась зеленым — юноша призвал те же чары, которые успешно выдержали огненное дыхание старика Файрена.
Но последствия заклинания колдуна оказались куда коварнее. От гобеленов потянулся дымок; искры летели со всех сторон, магическая энергия продолжала высвобождаться. Каждая искра зажигала новую зеленую или голубую точку на щите Кэддерли, ослабляя его. А от густого, разъедающего глаза и не дающего дышать дыма спасения не было.
Слух, однако, Кэддерли еще не отказал — Абаллистер колдовал снова. Молодой жрец вскинул сжатый кулак и выкрикнул: «Fete!». Огонь вырвался из его кольца, и одновременно Абаллистер метнул новую молнию.
Этот выстрел разбил голубую сферу, ударил Кэддерли в грудь и отбросил его к горящей стене. Волосы у него на голове дико заплясали, корчась от жара, а поля голубой шляпы начали тлеть.
Воздух немного очистился, и юноша снова увидел невредимого Абаллистера, чье морщинистое лицо совсем съежилось от гнева. Какой же магией надо обладать, чтобы проникнуть сквозь кажущуюся непроницаемой сферу колдуна? Кэддерли всегда знал, что колдовство — более мощная наступательная сила, чем клерикальная магия, но он не ожидал, что и защита Абаллистера окажется такой внушительной.
Паника охватила молодого жреца, но он сосредоточился на сладостной гармонии Песни и отогнал от себя страхи. Торопясь, он создавал то же отражающее поле, которое использовал против мантикоры; единственная возможность устоять — это повернуть, магию колдуна против него самого.
Абаллистер работал быстрее, шевеля тощими пальцами и невнятно бормоча руны. Вспышки зеленоватой энергии сорвались с кончиков его пальцев и полетели через комнату. Первая болезненно обожгла плечо Кэддерли. Однако молодой жрец упорно держался, устанавливая мерцающее поле, и второй снаряд, а за ним еще три внезапно исчезли, а потом появились снова, помчавшись обратно по тому пути, откуда принеслись.
Глаза Абаллистера удивленно расширились, и он инстинктивно увернулся от удара. Впрочем, сфера колдуна поглотила энергию точно так же, как поле Кэддерли.
— Будь ты проклят! — выкрикнул разочарованный Абаллистер.
Он вскинул железный жезл и выпустил еще одну грохочущую молнию, а Кэддерли, все еще оглушенный, страдающий от предыдущих ударов и пытающийся откашляться, найти хоть глоток чистого воздуха в этом едком дыму, резко наклонился.
Молния врезалась в отражающее поле и полетела обратно, разбившись о сферу Абаллистера, разбросав во все стороны разноцветные искры.
— Будь ты проклят! — прорычал колдун снова. Кэддерли заметил смятение противника и подумал: не оттого ли колдун уклонялся от огненных снарядов, что прочность его защитной сферы истощается? Избитый, измотанный молодой жрец попытался уцепиться за эту надежду, использовать затруднительное положение Абаллистера как молитву против боли и безысходности. Он твердил себе, что Денир с ним и поэтому его не осилят.
Еще один пылающий зигзаг зашипел низко-низко, распорол ковер и скользнул под щит Кэддерли. Молодой жрец ощутил жжение в ногах и почувствовал, что он внезапно, вращаясь, взлетает в воздух.
— Не такой уж большой щит! — крикнул Абаллистер. В голосе его снова звенела уверенность. — Говорит твоя молитва, как справляться с ударами под углом?
Лежа на полу, Кэддерли встряхнул головой, пытаясь избавиться от головокружения. Он понял, что сейчас умрет. Размышляя над последним вопросом колдуна, он увидел, что тот снова читает заклинание, держа в руках железный жезл, но глядя в сторону, на стену.
Отчаяние стиснуло грудь юноши, инстинктивное стремление выжить мгновенно подавило боль. Он услышал Песнь Денира, вспомнил мост в Кэррадуне, который вынужден был обрушить, и расколотые стены горного ущелья. Лихорадочно нашаривал он структуру голой стены за своей спиной.
Молния Абаллистера врезалась в стенку и отразилась от нее, отклонившись вправо. Магическая энергия Кэддерли меж тем проникла в камни и потянула вперед целую секцию кладки, меняя форму поверхности.
Молния, ударившись об эту стену и отразившись вновь под правильным углом, непременно уничтожила бы Кэддерли, если бы он не сдвинул участок, изменив угол. Снаряд развернулся и снова угодил в сферу колдуна, у которой и рассыпался цветными искрами, не причинив никому вреда.
Не поднимаясь с пола, Кэддерли закрыл глаза и еще глубже погрузился в Песнь. Магические снаряды продолжали лететь, прыгая вокруг отражающего поля, стремясь поджарить или прихлопнуть молодого жреца. Священная Песнь тянула Кэддерли отдаться самой прекрасной мелодии, мелодии целительной магии, но юноша понимал, что, если он задержится в напеве, занявшись своими ранами, это повлечет лишь еще больше атак колдуна.
И он подтолкнул Песнь в другую сторону, и услышал собственный хрип, и подумал, что наверняка задохнется в ядовитом дыму. Еще одна молния хлестнула его по лицу, обожгла щеку, но чувство было такое, словно плоть обуглилась до самой кости.
Кэддерли, собрав все силы, запел. Следуя за Песнью в стихию огня, он вытащил оттуда шар пламени и метнул его в колдуна.
Ничего этого Кэддерли не видел, но он услышал болезненный крик Абаллистера, услышал звук отступающих по камням шагов — уже не в комнате, а в коридоре. А дым продолжал сгущаться, дым душил его.
Он должен выбраться отсюда!
Кэддерли попытался задержать дыхание, но обнаружил, что воздуха у него в легких больше не осталось. Он попробовал ухватиться за Песнь, но разум его оцепенел, переполненный картинами собственной неминуемой смерти. Однако молодой человек барахтался и полз, цепляясь за края разодранного ковра и подтягиваясь, слепо полз вперед, надеясь лишь, что сможет вспомнить, где здесь выход.

ПЕРЕМИРИЕ?

Даника долгое время тупо смотрела на Дориген. Неуверенная в своих чувствах и ошеломленная новостью, только что сообщенной ей Дориген, воительница понятия не имела, куда теперь идти. И что Данике делать с этим опасным противником, женщиной, с которой она уже сражалась в прошлом, с женщиной, которую она просила убить, когда Кэддерли стоял над беспомощной Дориген в Шилмисте?
— Я не собираюсь ни во что вмешиваться,— сказала Дориген, предотвратив вопрос, который был написан на лице Даники. — И не намерена драться ни с Кэддерли, ни с тобой, ни с остальными вашими друзьями.
С остальными друзьями! Среди всего безумия последних минут — включая бой с гидрой и отчаянную попытку добраться до колдуна Абаллистера — Даника почти забыла о них.
— Где они? — вскинулась девушка.
Дориген развела руками.
— Нас разделили в коридоре, — объяснила Даника, сообразив, что Дориген наверняка не знает, каким путем они добрались до этой комнаты. — В коридоре, набитом ловушками. Там было черным-черно, а конец коридора опрокидывался и поворачивался, когда кто-то пытался пройти.
— Пространство храмовых проходов, — перебила Дориген. — Да, они хорошо приспособлены для защиты территории.
Насмешливый тон женщины, которым она упомянула храмы, дал Данике надежду на то, что столь очевидное соперничество внутри самого Замка Тринити может обнаружить слабость противника.
— Дворфы и эльфийка попали в люки-ловушки, — продолжила девушка, хотя она и сомневалась, стоит ли давать врагу информацию, которую можно использовать для определения местонахождения ее пропавших друзей.
Даника чувствовала, что может доверять Дориген, что должна доверять Дориген, и это понимание вынуждало ее быть вдвойне настороже: нельзя забывать, что колдунья может испытать на ней какое-нибудь заклинание. Даника собрала волю в кулак. Не многие чары сумеют преодолеть ее ментальную защиту, особенно если она будет ожидать колдовского нападения.
Когда же она снова обратила внимание на Дориген, колдунья с мрачным лицом медленно качала головой.
— А великан исчез в боковом желобе. — Даника решила закончить мысль прежде, чем женщина сообщит ей что-то ужасное.
— Тогда великану, возможно, повезло больше, чем остальным, — сказала Дориген. — Желоб доставил его на нижний уровень, но люки...
Недосказанная фраза зловеще повисла в воздухе, а колдунья продолжала качать головой.
— Если они мертвы... — предупредила Даника, тоже не закончив предложения.
И немедленно приняла защитную стойку — Дориген встала из-за стола.
— Давай узнаем об их участи. — Ведьма, очевидно, не обратила внимания на угрозу. — Тогда нам будет проще решить, что предпринять дальше.
Даника только начала выпрямляться, когда дверь распахнулась и в комнату ворвалось несколько вооруженных стражников, людей и орков. Даника прыгнула на Дориген, но колдунья прошептала короткое заклинание и исчезла, так что воительница схватила лишь воздух.
Даника развернулась лицом к шестерым приближающимся солдатам, несущимся на нее с оружием наголо.
— Стойте!
Это крикнула Дориген, возникшая у стены позади солдат. Стражники затормозили и недоуменно оглянулись на колдунью.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

— Я объявляю перемирие, — объяснила Дориген. Она посмотрела прямо на Данику и продолжила: — Сражение окончено, по крайней мере, пока не решены более важные вопросы.
Никто из бойцов не вскинул меч. Они переводили взгляд с девушки на колдунью и переглядывались друг с другом, ища объяснений и боясь, что их обманули.
— О чем это ты? — грубо осведомился дородный орк у колдуньи. — У меня пятьдесят мертвецов в трапезной.
При этой новости глаза Даники засияли, — возможно, ее друзья действительно все еще живы.
— Пятьдесят мертвецов, а где враги? — не могла не спросить Даника.
— Заткнись! — взревел орк, и девушка улыбнулась его несдержанности.
Орков редко заботит смерть сотоварищей, если угроза не касается их личной бесценной шкуры.
— Перемирие, — напомнила Дориген.
Толстый орк взглянул на стоящих рядом солдат, на еще одного орка, нервно стискивающего грязными пальцами рукоять меча. Даника знала, что они безмолвно решают, нападать или нет, и, кажется, колдунья подумала то же самое, поскольку Дориген негромко запела. И снова в мгновение ока женщина пропала из виду; орки повернулись к Данике и, взревев, двинулись на нее.
На этот раз Дориген возникла прямо перед крепким орком, выставив перед собой руки с разведенными и скрюченными пальцами. Орк вскинул оружие, защищаясь, но с кончиков пальцев колдуньи неожиданно сорвались потоки пламени и, обогнув жалкое железное препятствие, пролились на лицо и грудь монстра.
Второй орк упорно наступал на Данику. Девушка бросилась к столу и прыгнула, словно намереваясь вскочить на него. Орк свернул в сторону, но Даника приземлилась на ноги и пинком выбила меч из руки противника. Чудовище кинулось за оружием, но Даника поймала его кисть, а свободной рукой стиснула подбородок врага. Яростно рванув голову неприятеля назад, она рубанула ребром ладони по его горлу, и задыхающийся враг рухнул на землю.
Нога Даники мгновенно оказалась на щеке орка, готовая сломать ему шею, если кто-нибудь из его соратников приблизится.
Но они не двинулись с места, и все, кроме одного, сунули оружие за пояс. Последний сжимающий меч неприятель посмотрел на Дориген, на дымящийся труп у ее ног, затем на свирепую Данику и быстро решил, что его приятели поступили разумно, убрав оружие.
— Я объявляю перемирие, — прорычала Дориген в третий раз, и никто из солдат не рискнул ей возразить. Колдунья повернулась к Данике и кивнула: — В трапезную.

Кэддерли лежал на каменном полу, втягивая воздух опаленным горлом, а огонь в комнате угасал, поглотив без остатка магические занавеси, гобелены, ковры и дерево.
Юноша понимал, что этот зал всего лишь образ камня, магическое поле, слишком плотное, чтобы его рассеяло простое пламя. Молодой жрец чувствовал, что огонь ему больше не опасен, и задумался над любопытным фактом: подобный карман иного измерения подчиняется тем же физическим законам, что и реальная материя. Но что может получиться, если создать с помощью магии что-то в этом измерении и перенести это в свой мир?
Кэддерли убрал эту мысль на дальнюю полку сознания, напомнив себе, что его теперешнее дело куда неотложнее, чем любые гипотетические возможности, вечно вспыхивающие в его пытливом мозгу. Он заставил себя подняться, по крайней мере, встать на колени, и заметил покрытые копотью следы колдуна на полу — далеко отстоящие друг от друга нечеткие оттиски, говорящие о том, что Абаллистер покинул комнату бегом.
Через дюжину ярдов, в коридоре, вдоль стен которого тянулся ряд дверей, колдун, очевидно, обнаружил свой промах, поскольку следы просто исчезли, предоставив Кэддерли самому решать, куда направился Абаллистер.
Все еще стоя на коленях, Кэддерли достал арбалет и зарядил его взрывным болтом. Он положил оружие на пол рядом с собой и молча кивнул, поняв, что у него есть одно преимущество перед Абаллистером, великое преимущество клирика над колдуном. По мнению Кэддерли, Абаллистер поступил неразумно, прервав бой, и не важно, насколько серьезно вызванный Кэддерли столб пламени повредил ему, поскольку сейчас молодой жрец вновь окунулся в Песнь Денира, позволив ей отнести себя туда, куда течение мелодии уже тянуло его, — в сферу исцеления.
Он приложил руку к обожженной щеке, затягивая рану и заживляя кожу. Затем прижал ладонь к отметине на груди, там, куда ударила молния. Спустя несколько минут он поднял арбалет и встал — раны оказались не слишком серьезными.
Но куда идти? И какие западни и заклятия коварный Абаллистер мог подготовить для него?
Юный жрец направился к ближайшей двери, простой, ничем не примечательной створке слева. Он осмотрел ее, опасаясь явных ловушек, а потом призвал магию, чтобы исследовать дверь более тщательно. Дверь оказалась не только неприметна, но и, насколько можно судить, не заперта.
Он глубоко вздохнул, успокаивая себя, перехватил поудобней арбалет, стиснул дверную ручку и медленно повернул ее. Раздался характерный щелчок, шипение, и край двери отошел от косяка.
Внезапно створка вырвалась и распахнулась сама. Лютый, засасывающий ветер подхватил Кэддерли, втягивая его в открытый портал. Глаза юноши расширились от страха, когда он догадался, что это врата на другой уровень — один из нижних, полных злой силы уровней, судя по скрежещущим теням и едкому дыму, заполняющим пространство перед ним. Молодой жрец вцепился в дверной косяк, держась изо всех сил и стараясь не выпустить бесценный арбалет.
Его уже втащило на новый уровень — юноша горизонтально висел над полом, ноги терялись в клубящемся дыму. Тело отвратительно покалывало — какое жуткое ощущение: зло рядом, зло прикасается к нему! Тяга была слишком велика. Кэддерли знал, что долго не продержится.
Не разжимая рук, он заставил себя успокоиться. Так же как в предыдущей комнате, молодой жрец воспользовался магией, чтобы изучить структуру колдовства, создавшего дверь и порог.
Конечно, портал образовала магия, но определенная точка испускала иную, более интенсивную энергию. Юноша отпустил одну руку, поднял арбалет и прицелился.
Молодой жрец не был уверен, что именно это место — настоящие врата, особый ключ к межуровневому барьеру, но действия его проистекали из отчаяния. Он выстрелил. Снаряд не попал точно в цель, но ударился достаточно близко, чтобы зона взрыва захватила намеченную точку.
Ветер прекратился. Инстинкты Кэддерли и возросшее знание магии кричали ему, что теперь надо перекатиться через порог — поджать ноги и оттолкнуться от косяка. Будучи достаточно разумным, чтобы не противоречить инстинктам, он оттолкнулся и нырнул в коридор, на дюйм разминувшись с неожиданно качнувшейся дверью.
Дверь захлопнулась, ударив Кэддерли, зато и подтолкнув его в нужном направлении. Кувыркаться он перестал, лишь наткнувшись на противоположную стену коридора. Ноги и вся нижняя половина туловища неприятно ныли. Он обернулся и увидел, как дверь разбухает и меняет форму, сливаясь с косяком. Это зрелище поразило его.
Очевидно, жилище Абаллистера оберегало себя от подобных межуровневых разрывов и трещин. Кэддерли нашел в себе силы улыбнуться, радуясь тому, что благодаря предусмотрительности Абаллистера не висит сейчас где-нибудь вне пространства, в бесформенном промежутке между известными мирами.
Через десять шагов по коридору перед ним замаячили еще две двери. Одна — скромная, точно такая же, как та, которую Кэддерли только что проверил, другая — окованная железом, с тяжелыми петлями и замочной скважиной под ручкой. Кэддерли поискал ловушки и осмотрел края, убеждаясь, что это не очередной портал на другой уровень. Не обнаружив явной опасности, он потянулся и медленно повернул ручку.
Заперто.
В следующие несколько секунд в голове Кэддерли не раз проскользнула мысль, что здесь Абаллистер может держать кого-нибудь из своих ручных монстров — и, возможно, за этой дверью его поджидает очередная гидра, а то и кто похуже.
Впрочем, у вопроса имелась и обратная сторона — ведь за дверью может скрываться сам Абаллистер; надо же ему где-то передохнуть и подготовить новое дьявольское колдовство.
Кэддерли опустил арбалет вровень с замком и выстрелил, зажмурившись, поскольку ожидал вспышки. С закрытыми глазами он перезарядил арбалет, а когда снова открыл их, обнаружил опаленную дыру на месте скважины и ручки — ничего, кроме петель, дверь больше не удерживало.
Кэддерли пригнулся и толкнул створку внутрь, приготовив арбалет. Но оружие его опустилось, а улыбка расширилась, когда он увидел содержимое комнаты, оказавшейся... алхимической лабораторией.
— Что же может вытащить тебя из укрытия, колдун? — пробормотал себе под нос молодой жрец.
Он закрыл за собой дверь и подошел к заставленным мензурками столам. Кэддерли много читал о снадобьях и магических ингредиентах и, хотя и не был алхимиком, знал, какие вещества можно смешивать, ничем не рискуя.
И — что гораздо важнее для идеи, возникшей в голове молодого жреца, — какие нельзя.

Айвен и Пайкел первыми вырвались в коридор, резко свернули в сторону, пролетели насквозь какую-то комнату и через заднюю дверь попали в другой коридор. За ними мчался Вандер, все еще держа на руках Шейли, хотя она давно уже пришла в себя, смущалась и требовала опустить ее. Ни один враг не преградил дороги друзьям в этом первом рывке. Неприятельские солдаты, попадающиеся на пути, даже двое огров, отшатывались и пытались бежать. Айвен, раненный куда серьезней, чем он согласился бы признаться, позволил им скрыться. Дворф хотел лишь найти Кэддерли и Данику или какое-нибудь место, где он и трое его спутников могли бы спрятаться и прийти в себя.
Вылетая из задней двери очередной комнаты, дворфы едва не столкнулись с человеком, желавшим, наоборот, войти. Он только-только взялся за дверную ручку, когда дубинка Пайкела врезалась в створку и отбросила человека назад, да так, что он врезался в противоположную стену коридора. Оба дворфа накинулись на него — левая рука Айвена и правая Пайкела одновременно встретились с разными сторонами лица незадачливого человека.
Айвен хотел прикончить упавшего без сознания солдата, когда друзья прошли мимо, но опустил топор и побежал вслед за товарищами.
— Проклятый желторотый теленок, — бормотал он, имея в виду Кэддерли, который своими постоянными разговорами о том, что надо иметь сострадание к другим, очевидно, задел что-то в душе толстокожего дворфа.
— Сзади! — крикнула Шейли, когда Вандер и Пайкел бросились в боковой проход.
— О-о! — взвизгнул Пайкел, и они с дуплоседом поднажали, отрываясь от огибающей ближайший угол группы врагов.
Айвен, оказавшийся посреди толпы, завертелся, размахивая своим огромным топором.
Сделав шагов двадцать, Вандер опустил Шейли на пол, и эльфийка сразу натянула тетиву. Дуплосед развернулся, намереваясь присоединиться к Пайкелу и броситься на помощь Айвену, но не успели они сделать и двух шагов, как Шейли закричала:
— С другой стороны!
Действительно, неприятели вливались в коридор из бокового прохода, расположенного чуть впереди. Этот отряд оказался еще больше, к тому же командовали им огры. Шейли, выпустив три стрелы подряд, повалила одного из вожаков, но его место сразу занял другой, пробежав прямо по спине упавшего соратника.
Шейли выстрелила снова и тотчас кинула на тетиву следующую стрелу. Однако остановить напор она не смогла бы. Даже если каждый выстрел попадет в цель, даже если каждый выстрел убьет по врагу, эльфийку наверняка просто собьют с ног и затопчут.
Она выстрелила снова, а огр с поднятой дубиной уже навис над ней, срывая голос в победном вопле.
Кулак Вандера ударил его в подбородок, отбросив на наступающий отряд. Огромней меч дуплоседа взлетел и опустился, вспарывая брюхо следующего огра и отгоняя врагов назад.
Айвен крутился и рубил — каждый удар находил противника. Он увидел, как рука отлетает от туловища орка, и мрачно ухмыльнулся, но улыбка мгновенно угасла, когда дубина гоблина угодила поворачивающемуся дворфу прямо в лицо, выбив зуб.
Оглушенный, но не остановленный, дворф попятился и сделал шаг в сторону, пытаясь не потерять равновесие, зная, что падение означает поражение. Он слышал неподалеку голос брата, слышал кряхтение и фырканье врагов и звучные шлепки дубинки Пайкела о голую кожу неприятеля. Что-то полоснуло Айвена по лбу. Ослепленный собственной кровью, он замахнулся топором — и попал. Снова услышав Пайкела, он, пошатываясь, шагнул туда.
Дубина огра угодила рыжебородому дворфу чуть пониже спины, да так, что он, кувыркаясь, взлетел в воздух. Врезавшись в несколько тел, он в итоге приземлился на собственного брата.
Пайкел выбрался из-под Айвена и вскочил на ноги, бешено колотя образовавшуюся кучу-малу. Он яростно верещал, призывая брата присоединяться, что Айвен и попробовал сделать, но обнаружил, что ноги не повинуются приказам мозга.
Однако Айвен продолжал попытки встать. Он понимал лишь то, что где-то потерял топор, что ничего не видит и не может подняться. Темнота окутала не только глаза, но и мысли, и последнее, что ощутил дворф, были тонкие, но сильные руки, схватившие его за плечи и потащившие куда-то по полу.

У входа в трапезную их встретили стоны и вопли раненых. Даника бросилась вперед, подчинившись инстинктам, твердившим ей, что надо найти в этой бойне друзей. Однако она сразу остановилась и развернулась, приняв боевую стойку.
Вид мертвых товарищей разъярил солдат, сопровождающих Данику и Дориген, и двое из них уже стояли прямо перед воительницей с копьями наперевес. Их лица выражали готовность к бою.
— Перемирие продолжается, — спокойно сказала Дориген, совершенно не удивленная грудами трупов и искалеченных солдат Тринити.
Один из копьеносцев отступил, но второй стоял — не мигая, не шевелясь, пытаясь решить, перевесят ли последствия неповиновения удовлетворение, которое он получит, если проткнет чужака насквозь.
Даника видела кипящую в его глазах ненависть и читала мысли врага.
— Давай, — подстегнула она, желая ударить противника так же сильно, как он — ее.
Дориген опустила руку на плечо солдата. Электрические искры побежали вдоль ее тела, скользнули по руке, перетекли в пальцы и отшвырнули человека на несколько футов. Он перекатился и сел, плечо его кожаной рубахи дымилось, железный наконечник копья раскололся пополам, а волосы на голове шевелились.
— В следующий раз ты умрешь, — сурово пообещала Дориген ему и остальным солдатам, нервно переминающимся поблизости. — Перемирие продолжается.
Колдунья кивнула Данике, и та начала обходить комнату. Девушка быстро выяснила, что ее доблестные друзья заняли позицию за прилавком у дальней стены зала. Определить, каким путем они покинули помещение, тоже оказалось нетрудно, поскольку он был отмечен пятнами крови.
— Госпожа Дориген! — крикнул вдруг новый персонаж, человек, неожиданно ворвавшийся в столовую. — Мы их взяли!
Миндалевидные глаза Даники полыхнули болью, и она кинулась через весь зал к двери.
— Где? — резко спросила Дориген.
— В двух проходах отсюда, — со счастливым видом отрапортовал солдат, но улыбка его померкла, когда он заметил бегущую Данику.
Он крепче сжал оружие, но, пребывая в замешательстве, не сделал ничего, чтобы остановить опасного противника.
— Они мертвы? — Даника не спрашивала, она требовала ответа.
Солдат жалобно взглянул на Дориген, и та кивнула, подтверждая, что он должен ответить.
— По последним докладам — живы,— сообщил он,— но окружены, и их теснят.
Даника снова поразилась искренней тревоге, отразившейся на лице Дориген.
— Быстрее, — бросила колдунья, стиснула руку Даники и побежала, а опешившие, пожимающие плечами солдаты Замка Тринити расступились перед ними.

Пайкел метался взад и вперед по коридору, отгоняя дубинкой врагов, пока лук Шейли сеял вокруг смерть. Оружие дворфа чаще встречалось с мечами и копьями, чем попадало по вражеским телам, но проход быстро наполнялся убитыми и ранеными.
Шейли опустошила один колчан и принялась за другой.
— Огр! — услышала она крик Вандера и резко развернулась.
Огр проскользнул мимо одержимого яростью дуплоседа и теперь мчался на эльфийку. Она быстро вскинула лук и выстрелила в упор — стрела полностью исчезла в мясистом туловище. Но огр не остановился, и его удар отбросил Шейли к стене, повалив на Айвена. Балансируя на грани сознания, она попыталась достать новую стрелу до того, как неприятель приблизится.
Пайкел оглянулся через плечо — и над его опущенной дубиной просвистел меч, полоснув дворфа по руке.
— О-у, — простонал он и повернулся как раз вовремя, чтобы увидеть еще один меч, ранивший вторую руку дворфа. — О-у.
Дворф сделал ложный выпад, и его противник отпрянул, а Пайкел, воспользовавшись инерцией вращения, метнул дубинку. Раздался громкий хруст, и огр со сломанным бедром взревел и пошатнулся.
Следующая стрела Шейли погрузилась в грудь огра; тяжелый меч Вандера вспорол врагу бок.
Он начал падать на Пайкела, и тот, бормоча «ух-ох», нырнул вперед, отчаянно пытаясь убраться подальше. Человек позади Пайкела немного запоздал и был раздавлен тушей огра.
Распластавшийся на земле Пайкел выполз из-под поверженного тела, возникнув прямо между ног гиганта.
Остальные враги сгрудились вокруг мертвого товарища, ожидая появления дворфа. И как только дворф показался, его осыпали градом ударов, но Пайкел, беспрестанно охающий, ухитрился восстановить равновесие и развернуться так, чтобы иметь возможность отразить натиск острого и тяжелого оружия.
Стрела пронзила воздух над его головой, и дворф воспользовался тем, что внимание врага отвлеклось, чтобы окончательно выбраться из-под тела упавшего огра. Три неловких шага — и он уже возле Шейли. Эльфийка стояла пошатываясь и опустив меч.
— Вместе, — шепнула она Пайкелу, но, пока она говорила, брошенная кем-то дубина ударила ее в лицо, и девушка рухнула как подкошенная.
Теперь в сторону дворфа полетело множество дубин и кинжалов. Несколько раз Пайкелу удалось отбиться, но вскоре он уже с удивлением разглядывал торчащую из плеча рукоять кинжала и руку, внезапно обмякшую и безвольно упавшую.
Пайкел хотел попятиться, но споткнулся и упал на Шейли, а сил подняться у него уже не осталось.
Прижимаясь щекой к холодному полу, одним, пока не заплывшим глазом Шейли заметила приближение толпы врагов, хотя ее ускользающее сознание больше не могло постигнуть всех мрачных последствий. Она увидела лишь черноту, когда тяжелый сапог опустился на камень прямо перед ее лицом и пятка его застыла всего в дюйме от ее кровоточащего носа.

КОЗЫРНАЯ КАРТА

Кэддерли выскочил из алхимической лаборатории, захлопнув за собой сломанную дверь. Секундой позже молодой жрец неуклюже растянулся на полу, а окованная железом створка превратилась в груду искореженных горящих щепок. Кэддерли не ожидал от своей смеси столь быстрой реакции! Он подтянул ноги, поднялся и побежал, умудрившись сохранить равновесие, когда второй взрыв встряхнул пространство, на этот раз вынеся дверь с противоположной стороны коридора и покрыв трещинами стены.
Молодой жрец обогнул угол и оглянулся на выросший у него за спиной огненный шар. Он мог только надеяться на то, что вторая разрушенная дверь не открывала очередной портал на нижние уровни и их жуткие обитатели, какие-нибудь злобные бесы, не вылезут в этот мир и не кинутся в погоню за ним.
Он пронесся мимо еще одной двери и затормозил, миновав другую, не деревянную, а железную, явно не затворенную.
— Что ты наделал? — послышался изнутри сердитый голос.
Я заставлю тебя встретиться со мной лицом к лицу, — безмолвно ответил Кэддерли, и его лицо озарилось спокойствием. Он медленно двинулся к железной двери и толкнул ее.
Клетки и стеклянные ящики различных размеров выстроились вдоль стен огромной комнаты, а вошедшего молодого жреца приветствовали беспокойное рычание и визг. Колдун стоял напротив, возле еще одной двери и между четырьмя большими клетками. Три из них пустовали, — не принадлежали ли они когда-то мантикоре, химере и гидре? — но в четвертой сидело существо, которое, несомненно, вырастет во внушающее ужас чудовище. Молодой дракон с лоснящейся черной чешуей злобно сощурил блестящие змеиные глазки, озирая Кэддерли.
Юноша заметил, что плечи колдуна слегка подрагивают, — утомившемуся старику дорого обошелся расход магической энергии. И столб пламени служителя Денира не миновал Абаллистера: шея колдуна покраснела и вздулась волдырями, а его роскошная мантия висела жалкими лохмотьями.
Еще один взрыв покачнул все тайное измерение.
Абаллистер стиснул зубы и тряхнул головой. Он попытался заговорить, но из его рта вылетал только нечленораздельный рык.
Кэддерли не знал, как ответить. Нужно ли потребовать, чтобы враг сдавался? Но он тоже устал, устал, вероятно, так же, как престарелый колдун. Возможно, битве еще далеко до конца.
— Твоя война против Шилмисты была неоправданна, — сказал молодой жрец, стараясь, чтобы голос его звучал как можно спокойнее и холоднее. — Как и нападение Барджина на Библиотеку Назиданий.
Злой маг хихикнул.
— А как насчет нападения в Кэррадуне? — дерзко спросил он. — Когда я послал Ночных Масок убить тебя.
Кэддерли знал, что этот человек провоцирует его на действия, бросает приманку, чтобы заставить выступить первым. Он снова взглянул на молодого черного дракона, рассматривающего его с голодным видом.
— Еще есть возможность сдаться, — заметил Кэддерли, пытаясь соответствовать уверенности колдуна.
— Я могу принять твою капитуляцию, — откликнулся Абаллистер ехидно, — а могу и не принять!
Темные глаза колдуна внезапно полыхнули, а руки принялись совершать пассы в воздухе.
Кэддерли мгновенно вскинул заряженный арбалет и, не колеблясь, выстрелил в Абаллистера. Он обязательно попал бы, но болт отскочил от нового магического щита злого мага и взорвался гораздо выше, у черной стены, проделав в ней здоровенную дыру. По краям отверстия запрыгали искры, сила вспышки грозила распустить связующую магическую энергию, и без того уже расшатанную непрекращающимися взрывами в алхимической лаборатории.
Неудача с выстрелом показала Кэддерли, насколько он уязвим. Напав на врага обычным, не магическим способом, он не окружил себя защитным полем. К счастью, атака колдуна пришла в форме огня — Абаллистер метнул через всю комнату маленький шар пламени. Шар попал точно в Кэддерли и наверняка обжег бы лицо и спалил бы волосы, если бы не остатки прозрачной сферы, впитавшие пламя и рассеявшие его, обратив в зеленоватое свечение.
Молодой жрец быстро оправился от шока и потянулся к мешочку, чтобы достать семена и ударить в ответ. Однако юноша выронил зерна и на миг остолбенел, ибо оказалось, что сейчас не его очередь атаковать — и не колдуна.
Черный дракон плюнул едкой слюной между прутьями своей клетки.
Кэддерли вскрикнул и отпрянул в сторону. Он не выбросил перед собой руки, защищаясь (а если бы выбросил, они наверняка обуглились бы), как того требовали инстинкты. Юноша воспользовался уроками Даники, чтобы убраться с опасного места. Однако кислота все же задела его по груди, обжигая и разъедая кожу. Катаясь по полу, Кэддерли заметил, что его рубаха горит и что горит патронташ.
Патронташ горит!
Взвыв от ужаса и боли, молодой жрец извернулся и встал на колени, сорвав патронташ и вскинув его над головой. Очевидно решив, что битва оборачивается его победой, Абаллистер не обратил внимания на суету Кэддерли, погруженный в сложение нового заклинания.
Кэддерли быстро раскрутил горящий патронташ над головой и метнул его через всю комнату, после чего упал на пол и свернулся в позе зародыша, прикрыв руками голову.
Когда первый начиненный активированным маслом болт взорвался, Абаллистер закричал от потрясения и страха, а дракон оглушительно взревел.
Одна за другой крошечные бомбы лопались, и каждый взрыв казался громче предыдущего. Металлические острия и обломки болтов разлетались по комнате, звонко сталкиваясь с железными прутьями решеток, рикошетом отскакивая от каменных стен и разбивая стекло.
Кэддерли не считал взрывы, это было невозможно, но он отлично знал, что у него оставалось около тридцати зарядов. Инстинктивно он продолжал прижимать руки к голове, пытаясь свернуться посильнее, и кричал, кричал, чтобы барабанные перепонки не лопнули от ужасающего грохота.
А потом все кончилось, и Кэддерли осмелился открыть глаза. Огненные искры еще метались по всему просторному помещению. Дракон лежал мертвый, искромсанный множеством взрывов, но колдуна нигде не было видно.
Кэддерли начал вставать, когда краем глаза заметил гигантскую змею, выползающую из расколотого стеклянного контейнера. Он ткнул концом дорожного посоха в морду удава, отогнав ровно настолько, чтобы разминуться с ним.
Железная стойка поблизости распалась с ослепительной вспышкой. За ней последовала другая, и Кэддерли начал догадываться, что неумышленно разорвал магические связи, создававшие этот карман пространства.
Молодой жрец ринулся к дальней двери и вылетел в другой коридор, поуже. Колдун стоял шагах в сорока, неловко прижимая к боку обмякшую руку, из плеча его струилась кровь, а лицо почернело от копоти.
— Дурак! — рявкнул на юношу Абаллистер. — Ты разрушил мой дом, но этим обрек себя — ты исчезнешь вместе с ним!
Кэддерли понимал, что это правда. Магические связи разорвались. Он хотел ответить, но Абаллистер не слушал. Колдун рывком распахнул ближайшую дверь и исчез за ней.
Кэддерли подбежал к тому месту, где только что находился злой маг, и попытался последовать за ним, но тяжелая деревянная створка не поддалась. Раздался еще один взрыв, пол яростно качнулся, швырнув юношу на колени. Взгляд Кэддерли лихорадочно заметался по коридору, ища выход. Он подхватил упавший арбалет и сразу вспомнил, что стрелять больше нечем.
Яркий свет замерцал в проеме дверей, из которых он выскочил, — свет распадающегося вещества. Юноша попытался сконцентрироваться на своей магии, попытался найти Песнь, а с нею и путь к спасению.
Вспышка пробежала по потолку над головой, оставляя за собой широкую трещину, и Кэддерли понял, что времени не осталось.
Он схватил свои адамантиновые крутящиеся диски и вставил палец в петлю бечевки. Он несколько раз метнул диски, резким движением возвращая их в ладонь.
— Надеюсь, у тебя получится, — пробормотал он так, словно рядом стоял Айвен Валуноплечий.
Решительно выдохнув, молодой жрец запустил диски в дверь, и они расщепили древесину, оставив на поверхности глубокую вмятину. Неуловимый поворот кисти Кэддерли вернул диски в руку, а затем оружие снова полетело в ту же самую точку.
Третий удар проделал в створке дыру, сквозь которую немедленно протиснулся лютый ветер, несущий колючую красную пыль. Однако юноша сохранил равновесие и самообладание и снова ударил по двери, расширяя отверстие.
Свет мигал не переставая, и оглянувшийся Кэддерли увидел, как тает сам коридор, как электрические пальцы-дуги тянутся к нему, как раскалываются магически сотворенные камни и растворяются без следа.
В двадцати шагах от него царствовало великое Ничто.
Оружие Кэддерли врезалось в дверь со всей силой. Юноша ничего не видел сквозь пелену жалящей пыли, он просто бил, бил наугад, бил отчаянно.
Теперь пустота отставала всего на десять шагов.
Чувствуя это, Кэддерли метнул диски в последний раз и всем своим весом обрушился на ослабленную дверь.

Даника и Дориген прокладывали себе путь сквозь суетливую толпу солдат Замка Тринити, людей и чудовищ. Многие останавливались и с любопытством разглядывали разъяренную девушку, но, увидев рядом с ней Дориген, лишь пожимали плечами и шли дальше.
Даника знала, что Дориген способна в любую секунду стереть ее в порошок одним-единственным словом, и больше смотрела на колдунью, чем на вражеских солдат, пытаясь определить, что движет Дориген.
Подходя к очередному повороту, они услышали за углом рев дуплоседа, свист его рассекающего воздух гигантского меча и свирепые крики рвущихся в атаку врагов. Из-за угла вылетел гоблин и затормозил перед Дориген.

Предыдущая страница 17 Следующая страница


Павшая крепость 18

— Троим конец! — заверещал он, показывая четыре скрюченных пальца, очевидно имея в виду, сколько всего у них было противников.— Троим конец! — (Тошнотворная боль окатила Данику.) — Троим конец!
Ухмылку гоблина стер стремительный кулак Даники.
— У нас перемирие, — спокойно напомнила Дориген вспыльчивой девушке, но Данике показалось, что Дориген совершенно не обеспокоена видом визжащего на полу раненого гоблина — скорее уж зрелище это ее даже забавляет.
Даника подскочила к углу и осторожно выглянула из-за него, страшась того, что может открыться ее глазам. Айвен. Пайкел и Шейли, неподвижные и беспомощные, лежали на полу, а Вандер, наверное, с дюжиной серьезных ран на теле, стоял над ними, широко расставив ноги, яростно размахивая огромным мечом и отгоняя напирающую орду неприятелей.
Орк рявкнул что-то, чего Даника не поняла, и ряды вражеского войска смешались, бросившись прочь от дуплоседа, мимо Даники в коридор за ее спиной. Когда же пространство расчистилось, воительница поняла причину отступления — с той стороны зала напротив дуплоседа выстроилась батарея арбалетчиков с оружием наготове.
Вандер протестующее закричал, очевидно понимая, что обречен. Вдруг позади него воздух задрожал, и призрачная рука прикоснулась к дуплоседу. Вандер мгновенно развернулся, рубанув мечом пустоту.
Первой реакцией Даники было повернуться и ударить ведьму, ибо кто же, как не Дориген, призвал эту бесплотную руку, и страшно подумать, что колдунья могла сделать с Вандером. Но прежде чем она успела пошевелиться, арбалетчики выстрелили, и к Вандеру понеслось два десятка тяжелых болтов.
Выстрелы не причинили Вандеру никакого вреда. Какие-то болты отскочили от дуплоседа, какие-то сломались, какие-то, подрагивая, остановились в воздухе перед Вандером, а потом упали к его ногам.
— Я держу свое слово, — сухо сказала Дориген, проходя мимо Даники и направляясь в коридор.
Она отдала Вандеру команду «вольно», а своим войскам резко велела прекратить бой.
Некоторые солдаты, в основном орки, с опаской посматривали на Данику, сжимая оружие так, словно не понимали или не верили тому, что происходит.
Стражники, которые сопровождали воительницу и Дориген от покоев колдуньи и стали свидетелями ярости Дориген, направленной на орка, поступившего наперекор ее приказам, что-то зашептали своим соратникам. Шепоток этот разлился по рядам, и Даника успокоилась — опасность миновала. Она бросилась к Вандеру, который, измотанный и израненный, привалился к стене.
— Все кончено? — неслышно выдохнул дуплосед.
— Сражаться больше не надо, — ответила Даника.
Глаза Вандера закатились, и он медленно повалился на пол — девушке показалось, что он умирает.
Но, по крайней мере, Шейли и дворфы оказались живы, Шейли даже удалось сесть и поднять руку в приветствии. Айвену досталось больше всех. Он потерял много крови, и она продолжала литься, несмотря на все попытки Даники остановить кровотечение. Хуже того, ноги его ничего не чувствовали.
— У вас есть лекари? — спросила Даника вставшую рядом Дориген.
— Все клирики мертвы, — ответил за колдунью ближайший солдат с особой горечью в голосе: он сам поддерживал раненого товарища, быстро отходящего в царство мертвых.
Даника нахмурилась, вспомнив жестокость Кэддерли по отношению к группе жрецов, и подумала с горькой иронией, что тогдашняя необходимость теперь может стоить жизни их друзьям.
Кэддерли! Имя вонзилось в сердце Даники безжалостнее вражеского копья. Где он? Гибельные последствия его решительного сражения с Абаллистером, его отцом, рисовались девушке куда отчетливее теперь, когда на руках у нее находился беспомощный Айвен. К Шейли силы возвращались с каждой секундой. Раны Вандера уже исцелились, каким-то загадочным образом затянувшись, а Пайкел, кряхтя и стеная, наконец, перевернулся на живот с удивленным «ух».
Но Айвен... Даника знала, что только дворфская стойкость еще удерживает его живым, но сомневалась, что этой силы хватит надолго. Айвену нужен жрец, который сумеет применить могущественные заклятия исцеления, — Айвену нужен Кэддерли.
Дориген приказала нескольким солдатам помочь Данике, а других послала на половину жрецов поискать там бинты, снадобья и целебные мази. Никто из солдат, стоящих чуть ли не по щиколотку в крови своих соратников, не жаждал оказывать содействие жестоким чужакам, вторгшимся в Замок, но никто и не посмел ослушаться колдунью.
Даника, прижавшая ладонь к фонтанирующей ране на груди Айвена, с ног до головы перемазанная кровью, могла только ждать и молиться.

Маленькое солнце пылало багровым огнем. Воздух был мутен от клубящейся пыли, а голый каменистый ландшафт окрашивали все оттенки красного, от оранжевого до темно-пурпурного. Стояла тишина, лишь уныло, не умолкая, завывал порывистый колючий ветер.
Никаких признаков жизни Кэддерли не видел — ни растений, ни животных, ни даже воды — и не мог себе представить, чтобы хоть что-то или кто-то мог выжить в этом заброшенном месте. Он размышлял о том, куда он попал, зная лишь, что подобной пустыни на поверхности Торила не найти.
— Это место не из тех, что имеют имя, — ответил Абаллистер на невысказанный вопрос молодого жреца. Колдун вышел из-за ближайшей груды валунов и стоял, глядя на Кэддерли. — По крайней мере, мне оно не известно.
Кэддерли немного успокоил тот факт, что он по-прежнему слышал звучащую в его голове Песнь Денира. И он начал петь, тихо-тихо, прижав руку с магическим кольцом к боку.
— Я был бы очень осторожен, решив испытать здесь какое-нибудь заклинание, — предупредил Абаллистер, догадываясь о намерениях юноши. — Тут свойства магии совсем не те, что в нашем мире. Простая струя огня,— колдун взглянул на кольцо противника, — может превратить всю эту планету в шар пламени. Видишь ли, все дело в пыли, — продолжил колдун, поднимая руку и подставляя ее ветру, а потом сжал длинные костлявые пальцы, растирая осевший на ладони красный порошок. — Она такая летучая.
Искреннее спокойствие Абаллистера встревожило молодого жреца.
— Твоего дома в ином измерении больше нет, — попытался раззадорить колдуна Кэддерли.
Абаллистер нахмурился:
— Да, дорогой Кэддерли, из-за тебя одни хлопоты. Мне потребуется не один месяц, чтобы восстановить все погибшее великолепие. Ведь моя работа была великолепна, ты не согласен?
— Мы в затруднительном положении.
Слова прозвучали утверждением, но Кэддерли, страшащийся, что они могут быть правдой, предпочел думать, что это все же вопрос.
Лицо Абаллистера невероятно перекосилось, словно от абсурдности сказанного. Кэддерли украдкой вздохнул с облегчением — ведь если колдун обладает какой-то магией, чтобы вернуться домой, то Денир обязательно укажет путь и ему — юноша верил в это.
— Ты не путешественник, — заметил Абаллистер и почти разочарованно покачал головой. — Я бы никогда не предположил, что тебя так парализуют удобства твоей жалкой Библиотеки.
Теперь исказилось лицо Кэддерли. О чем говорит этот человек? Он никогда не предположил бы? Что скрывается за выбранными колдуном словами, за его возбуждением?
— Кто ты? — неожиданно для себя спросил Кэддерли, не думая, даже не намереваясь высказывать мимолетную мысль вслух.
Абаллистер разразился издевательским хохотом.
— Я тот, кто прожил гораздо больше лет, чем ты, кто знает о тебе больше, чем ты себе можешь представить, и кто побеждает людей и монстров гораздо лучше тебя. — Колдун хвастался, и тон его вновь отражал искреннюю безмятежность. — Ты оказал мне большую услугу своей упрямой решимостью и поразительной находчивостью,— продолжил Абаллистер. — Барджин и Рагнор, мои основные соперники, мертвы благодаря тебе, и Дориген, полагаю, тоже, раз ты вошел в мои покои в одиночестве.
— Дориген показала мне дорогу в твое жилище, — поправил злого мага Кэддерли, скорее чтобы осадить Абаллистера, чем чтобы подставить женщину. — Она очень даже жива.
В первый раз Абаллистер, кажется, встревожился или, по крайней мере, пришел в замешательство.
— Она не будет тебе признательна за то, что ты сообщил мне о ее предательстве, — сказал он.
Колдун хотел развить мысль, но замолчал, внезапно ощутив вторжение в свои мысли, чужое присутствие в собственной голове.
Кэддерли воспользовался подавляющим заклятием, тем же самым, с помощью которого «убеждал» декана Тобикуса позволить им отправиться к Замку Тринити. Он сосредоточился на зоне тьмы, в виде которой воспринимал личность Абаллистера, и швырнул в сознание колдуна пылающий шар энергии.
Абаллистер остановил огненный снаряд на лету и толкнул его обратно к молодому жрецу.
Как легко ты работаешь в ограниченных условиях нашего материального окружения, — телепатически поздравил юношу колдун. — Хотя ты только что доказал, что дурак, раз напал на меня таким образом!
Кэддерли проигнорировал мысленное послание, поднажав изо всех своих ментальных сил. Горящий шар внутренней энергии искривился, сплющился и совсем перестал двигаться — Абаллистер упорно давил в обратную сторону.
Ты силен,— заметил колдун.
Кэддерли чувствовал то же самое по отношению к противнику. Он знал, что полностью сосредоточен на шаре, и все же Абаллистер держал его на расстоянии. Молодой жрец понимал ход мыслей Абаллистера, ясное течение рассуждений, отчаянное любопытство, и Кэддерли казалось, что он глядится в некое ментальное зеркало. Они, два противника, так похожи и одновременно так отличаются друг от друга!
Кэддерли отвлекся на мысль о том, сколько людей Фаэруна могут обладать одинаковой ментальной силой, одинаковым потоком мыслей. Очень мало, решил он и принялся вычислять вероятность подобной встречи...
Пылающий шар, мысленное олицетворение абсолютной боли, прыгнул к нему, и Кэддерли отбросил посторонние рассуждения, восстанавливая концентрацию. Борьба продолжалась долго, но ни один из магов не добился преимущества, ни один не пожелал уступить другому хотя бы дюйм.
Бесполезно, — долетела до Кэддерли мысль Абаллистера.
Это место покинет только один, — ответил юноша.
Он поднажал, но так и не продвинулся вперед. И тут Кэддерли услышал мелодию Песни Денира, текущую рядом с ним, несущую мир — сперва в пространство вокруг, а потом и в него самого. Ноты истинной гармонии вознесли сосредоточенность Кэддерли на такой пик, до которого пораженный колдун уже не мог дотянуться. Разум Абаллистера, возможно, и был равен разуму Кэддерли, но колдуну недоставало гармонии духа, ему недоставало божественного присутствия. Абаллистер не знал ответов на величайшие вопросы человеческого существования, и в этом таились его слабость, его сомнения в себе.
Сияющий шар пополз к колдуну, медленно, но неотвратимо. Кэддерли чувствовал нарастающую панику Абаллистера, которая расшатывала концентрацию колдуна еще больше.
Разве ты не знаешь, кто я? — телепатически спросил злой маг.
Отчаяние его мыслей заставило Кэддерли поверить, что слова эти — очередное бессмысленное бахвальство, страстный протест того, кто надеется победить его в ментальной битве. Юный жрец не отвлекся, а усилил натиск, пока Абаллистер не выложил свой козырь.
— Я твой отец! — выкрикнул колдун.
Слова эти ударили Кэддерли сильнее любой молнии. Пылающий шар исчез, безграничное ошеломление разорвало ментальный контакт. Молодому жрецу все стало ясно. Ужасное, неоспоримое ощущение; а после того как юноша видел мыслительные процессы колдуна, так похожие на его собственные, почти идентичные им, он просто не находил в себе силы сомневаться в этом утверждении.
«Я твой отец!» Слова эти гремели в сознании Кэддерли; проклятый крик, несущий острую боль одиночества, раскаяния в том, что было сделано, и сожаления о том, что не было.
— Разве ты не помнишь? — спросил колдун, и голос его показался ошарашенному юноше необычайно сладким.
Кэддерли вздрогнул и открыл глаза, чтобы увидеть мирно стоящего старого человека.
Абаллистер согнул руку, словно укачивая младенца.
— Я помню, как прижимал тебя к своей груди, — проворковал он. — Я пел тебе колыбельные. Как дорожил я тобой с тех пор, как твоя мать умерла, рожая тебя!
Кэддерли почувствовал, как подкашиваются его ноги.
— Ты это помнишь? — ласково спросил Абаллистер.— Ну конечно помнишь. Есть вещи, глубоко вросшие в наши мысли и сердца. Ты не мог забыть те мгновения, которые мы провели вместе, я и ты, отец и сын.
Слова Абаллистера родили тысячу образов в сознании Кэддерли, образов его первых дней, напоминая, как спокойно и безопасно было ему на руках отца. Каким замечательным ему тогда каралось все вокруг! Какая любовь и гармония наполняли его тогда!
— Я помню тот день, когда вынужден был отдать тебя,— мурлыкал Абаллистер. Голос его сорвался, по морщинистой щеке покатилась одинокая слеза. — Как ясно я его помню. Время не притупило той острой боли.
— Но почему? — хрипло выдавил Кэддерли.
Абаллистер покачал головой.
— Я боялся, — ответил он. — Боялся, что один не смогу дать тебе жизнь, которую ты заслуживаешь.
Сейчас Кэддерли испытывал к этому человеку лишь жалость, он простил Абаллистера даже прежде, чем колдун попросил прощения.
— Все были против меня, — продолжил Абаллистер, и голос его задрожал, приблизившись к самому краю, но для Кэддерли нарастающий гнев колдуна служил лишь подтверждением слов старика. — Жрецы и правители Кэррадуна. «Так будет лучше для мальчика», — говорили они, и теперь я понимаю почему.
Кэддерли пожал плечами, не уловив логики.
— Я становился главным в Кэррадуне, — пояснил Абаллистер. — Это было неизбежно. И ты, мой наследник, сердце мое и душа, последовал бы за мной. Мои политические соперники не вынесли бы подобного, они не могли позволить семье Бонадьюс достигнуть подобного превосходства. Зависть и ревность правили ими — ими всеми!
Все это имело смысл для ошеломленного юноши. Он обнаружил, что ненавидит Библиотеку Назиданий, ненавидит декана Тобикуса, старого лжеца, ненавидит даже наставника Эйвери Скелла, человека, столько лет бьющего его приемным отцом. И Пертилопу тоже! Обманщица! Ханжа!
— И вот я восстал против них! — провозгласил Абаллистер.— И я разыскал тебя. Мы снова вместе, сын мой.
Кэддерли закрыл глаза и опустил голову, впитывая в себя эти драгоценные слова, слова, которые он жаждал услышать с самого раннего детства. Абаллистер продолжал говорить, но разум Кэддерли остановился лишь на этих пяти прекрасных словах: «Мы снова вместе, сын мой».
Но его мать не умерла, рожая его.
Кэддерли не помнил ее по-настоящему, всего лишь образ, вспышка, улыбающееся лицо... Но эти картинки наверняка не относились к моменту рождения Кэддерли.
«И я разыскал тебя».
«Но как же Ночные Маски?» — завопила рассудительность Кэддерли. Абаллистер действительно искал его и послал наемников, чтобы убить его и убить Данику.
Только теперь Кэддерли заподозрил, что злой маг околдовал его, что он подсластил свои слова изрядной долей магической энергии. Сердце молодого жреца боролось с доводами разума, с логическими протестами, поскольку он не желал смиряться с тем, что его обманули, он отчаянно хотел верить, что его отец искренен.
Но его мать не умерла, рожая его!
Чарующий гобелен, сотканный Абаллистером, начал расплетаться. Кэддерли снова сосредоточился на плавно текущих словах колдуна — и обнаружил, что старик больше не описывает умилительные картинки, нет, он нараспев читает заклинание.
Кэддерли снял всю защиту, прикрыться от неминуемого удара ему было нечем. Он увидел, как Абаллистер метнул шипящую голубую молнию, зигзагами прорезавшую пелену красной пыли. Колдун, очевидно, знал свойства этого ландшафта, поскольку изломанный огонь безошибочно несся к Кэддерли.
Молодой жрец вскинул руки и ощутил толчок, обжигающий взрыв, раздирающий мускулы и яростно скручивающий сердце. Он осознавал, что летит, но ничего не чувствовал. Он понимал, что сильно ударился о какую-то скалу, но боль молчала.
— Теперь ты мертв, — сказал Абаллистер откуда-то издалека, словно они с колдуном больше не стояли друг перед другом, словно они больше не находились на одном уровне существования.
Кэддерли понимал, что это правда, он чувствовал, как жизненные силы вытекают из его смертной оболочки, ускользают в мир духов, царство смерти. Взглянув вниз, он увидел самого себя, лежащего на красной земле, изломанного и дымящегося. А потом душа его окунулась в божественный свет, ощутив то же, что и недели назад, в «Чешуе дракона», когда он отправился на поиски духа наставника Эйвери.
«Раз-два»,— пела мелодия Денира.
Он знал лишь мир и покой, знал, что он дома, дома как никогда прежде, и знал, что явился туда, где можно, наконец, отдохнуть.
«Раз-два».
Мысли о материальном мире начали таять. Даже образ Даники, самого дорогого и любимого существа, не вызывал сожаления, ибо Кэддерли верил, что придет день, когда они снова воссоединятся. Сердце его взмывало ввысь; дух парил в небесах.
«Раз-два», — твердила песня. Как стук сердца.
Кэддерли снова увидел свое тело далеко внизу и заметил, как слегка пошевелился один палец.
Нет!
«Раз-два», — заставлял напев. Кэддерли никто не спрашивал, ему просто приказывали. Он посмотрел на Абаллистера, снова колдующего, создающего мерцающую дверь в красном воздухе. Абаллистер вернется в Замок Тринити, внезапно осознал молодой жрец, и весь край погрузится во мрак.
Кэддерли понял мольбу Денира, и дух его больше не протестовал. «Раз-два»,— билось его сердце.
Когда он открыл глаза своего физического тела и взглянул на Абаллистера, его снова омыло теплое ощущение детства, внушенное ему злым магом. Разумом Кэддерли понимал, что очарован, понимал, что простейшая логика доказывает лживость колдуна. Но соблазн того, что показал ему Абаллистер, оказалось не так уж легко преодолеть.
А затем к молодому жрецу пришел еще один образ, воспоминание, которое он давным-давно задвинул в самый темный уголок сознания и не выпускал оттуда. Он стоял у дверей Библиотеки Назиданий, а молодой, и не слишком толстый наставник Эйвери — перед ним. Лицо Эйвери покрывали багровые пятна гнева. Он орал на Абаллистера, даже проклинал его, снова и снова повторяя, что Абаллистеру раз и навсегда запрещено переступать порог Библиотеки Назиданий.
Абаллистер не выказывал никаких признаков угрызения совести, он даже смеялся над тучным жрецом.
— Тогда забирай щенка, — гоготнул он и грубо толкнул Кэддерли вперед, вырвав клок волос из головы ребенка, когда убирал руку.
Боль была нестерпимой, и физическая, и моральная, но Кэддерли не заплакал — ни тогда, ни сейчас. Оглядываясь на тот страшный момент, Кэддерли понял, что не плакал потому, что слишком привык к жестокому обращению Абаллистера. На нем Абаллистер срывал свое разочарование. Как срывал он его и на матери Кэддерли.
На его матери!
Кэддерли, рыча, кое-как встал, и Абаллистер обернулся; глаза его удивленно распахнулись, когда он увидел, что его сын все еще жив. За спиной колдуна сиял и подмигивал, маня, портал, за которым иногда мелькала передняя личных покоев колдуна. Сейчас Абаллистер бросит его, как бросил тогда, займется своими делами и предоставит сына, этого «щенка», его судьбе.
Все больше и больше воспоминаний штурмовали разум молодого жреца, словно он открыл сундук, который не в силах был захлопнуть. Он видел лицо Абаллистера, дьявольски искаженное яростью, слышал жалобные крики матери и собственные тихие всхлипы.
Образ гигантского меча проявился в красном воздухе перед ним, меча, угрожающе покачивающегося.
— Ляг и умри! — рявкнул колдун.
Этот меч Абаллистер воспользовался им против матери Кэддерли, он произнес то же самое заклинание, чтобы убить маму!
— О дорогой Денир, — услышал юный жрец свой стон.
Песнь загремела в его голове по собственной воле. Кэддерли не призывал ее и едва ли улавливал гармонию прекрасной мелодии. Ему показалось, что где-то звучит голос наставника Эйвери, но ощущение пропало, когда он увидел, как магический меч несется по дуге к его незащищенной шее, слишком близко, чтобы увернуться.
Меч ударил — и растаял с омерзительным шипением.
— Будь ты проклят! — закричал колдун, его отец.
А Кэддерли не видел ничего, кроме лица матери, не чувствовал ничего, кроме первобытной ярости, сосредоточенной на этом убийце, этом обманщике. С его губ сам собой сорвался звук — вспышка гнева и магической энергии оказалась слишком велика, чтобы удержать ее в себе. Она вылетела наружу самой неблагозвучной нотой Песни Денира из всех, когда-либо слышанных Кэддерли, разрушительным искажением священного созвучия.
Земля встала на дыбы перед ним, но он продолжал кричать. Словно океанская волна, красный песок покатился к Абаллистеру, и широкая трещина ползла за ним.
— Что ты делаешь? — вскричал колдун, но каким слабым и жалким прозвучал его голос по сравнению с ревом первобытного крика Кэддерли!
Волна подбросила Абаллистера в воздух. Падая, он взмахнул руками, тщетно попытавшись хлопнуть в ладоши, и рухнул в развороченную борозду.
Катящаяся волна опустилась, и колебания земли унялись.
— Я твой отец! — с болью взмолился Абаллистер из трещины.
Еще один крик едва не разорвал легкие Кэддерли, он выбросил руки вперед и вверх и резко свел их.
Повторив его движение, расселина в земле тоже сомкнулась. Крики Абаллистера прекратились.

КОНЕЦ ВОЙНЫ

Вымотанный до предела Кэддерли шагнул в так легко созданную Абаллистером дверь, шагнул сквозь стену, больше не прикрытую кружащимся туманом, и оказался в той комнате, где покинул Данику. Там бродила дюжина вражеских солдат, бубнящих, что-то друг другу, но как же они заметались, когда среди них возник молодой жрец! Они завопили и принялись толкаться, стремясь скорее убраться подальше от этого опасного человека. Через несколько секунд в помещении осталось только шестеро не впавших в безумие, у которых хватило ума на то, чтобы обнажить оружие и застыть перед Кэддерли.
— Иди к Дориген! — рявкнул один из них на товарища, и тот выбежал в коридор.
— Предупреждаю, стой на месте! — прорычал другой, обращаясь к Кэддерли, угрожающе тыча перед собой копьем.
Голова Кэддерли раскалывалась; он не хотел драться с этими людьми, но и игнорировать рискованную ситуацию не мог. Юноша вошел в Песнь Денира, хотя мысленное усилие и причинило ему боль, и в следующий раз, когда солдат сделал выпад, враг обнаружил, что сжимает не древко копья, а извивающуюся, явно не слишком довольную змею. Человек закричал и бросил гадину на пол, отшатнувшись и не делая больше попыток напасть.
— У нас твои друзья! — крикнул тот солдат, который отправил своего соратника к Дориген. — Если ты убьешь нас, они тоже будут убиты!
Кэддерли даже не слышал второй части фразы. Весть о том, что его друзья в плену, а не мертвы, возродила его надежды. Он привалился к стене и попытался — изо всех сил попытался — не думать о том, что только что уничтожил собственного отца.
Секундой позже в комнату влетела Даника и буквально врезалась в Кэддерли, обхватив его руками и едва не задушив в объятиях.
— Абаллистер мертв, — сообщил молодой жрец Дориген поверх плеча Даники.
Дориген испытующе взглянула на юношу, а Даника отстранилась на длину вытянутой руки, смотря на любимого с настороженностью.
— Я знаю,— тихо произнес Кэддерли.
— Он был твоим отцом? — спросила Даника, на лице которой читалась та же боль, что и у Кэддерли.
Юноша кивнул, и губы его сжались, словно он пытался удержать вдруг задрожавший подбородок.
— Ты нужен Айвену. — сказала Даника.
Она внимательно осмотрела молодого жреца и с сомнением покачала головой, увидев его явную усталость.
Дориген отвела Кэддерли и Данику в комнату, в которой разместили раненых. Четверо друзей Кэддерли находились там — хотя Вандер отнюдь не казался больным — вместе с горсткой солдат Замка Тринити. Орки и гоблины следовали собственным традициям врачевания серьезно раненных компаньонов.
Пайкел и Шейли сидели, хотя и не очень устойчиво. При появлении Кэддерли лица их посветлели, и они замахали руками, показывая на Айвена, лежащего, бледнее смерти, на ближайшей койке.
Кэддерли опустился на колени рядом с рыжебородым дворфом и поразился тому, что Айвен вообще еще дышит, если учесть число страшных ран на его теле. Молодой жрец понял, что у Айвена, несмотря на всю его выносливость, осталось мало времени и что надо как-нибудь найти в себе силы погрузиться в сферу исцеления Песни и призвать могущественную магию.
Кэддерли тихонько запел и услышал музыку, но далекую, такую далекую. Юноша мысленно потянулся к ней, почувствовав давление в висках, закрыл глаза и поплыл по течению. Он позволил пронести себя мимо слабых лечебных заклятий, зная, что большой пользы тяжело раненному дворфу от них не будет. Напев в мыслях Кэддерли постепенно перерастал в громовое крещендо, доставляя Кэддерли туда, куда он стремился попасть,— в царство величайших чар исцеления.
Следующее, что почувствовал молодой жрец, — что он лежит на полу, глядя на встревоженное лицо Даники. Девушка помогла ему сесть и взглянула на Айвена, кажется потеряв надежду.
— Кэддерли?
В одном слове Даники юноша услышал множество вопросов.
— Он слишком устал, — ответила за него Дориген, опускаясь на колени рядом с ними обоими.
Колдунья заглянула в опустошенные серые глаза Кэддерли и кивнула, поняв все.
— Я должен дотянуться до магии, — решительно заявил молодой жрец и снова нырнул в Песнь, которая теперь казалась еще более далекой.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

На этот раз прошло минут двадцать, прежде чем он снова очнулся, и Кэддерли почувствовал, что ему потребуется, по меньшей мере, несколько часов отдыха, прежде чем он сможет опять отправиться на уровень великой магии исцеления. Но достаточно было взглянуть на дворфа, чтобы понять: Айвен столько не протянет.
— Почему ты так поступаешь со мной? — спросил Кэддерли вслух, спросил своего бога, и все, кто стоял рядом, удивленно посмотрели на него. — Денир, — объяснил юноша Данике. — Он покинул меня в минуту отчаяния. Я не могу поверить, что он позволит Айвену умереть.
— Твой бог не следит за малозначительными судьбами второстепенных игроков, — сказала Дориген, снова приближаясь к паре.
Кэддерли метнул на нее ехидный взгляд и поинтересовался, что вообще колдунья может знать об этом.
— Я понимаю свойства магии, — прямо ответила Дориген, невзирая на самоуверенный тон юноши. — Магия продолжает оставаться доступной, но у тебя больше нет сил; Неудача не имеет отношения к Дениру.
Даника дернулась, словно ей хотелось ударить женщину, но Кэддерли удержал руку девушки, кивнув в знак согласия с Дориген.
— Итак, магия твоя цела, — заметила Дориген. — Это все, что ты можешь предложить умирающему дворфу?
Сперва Кэддерли воспринял эти неожиданные слова как предложение попрощаться с Айвеном, как положено другу, но после секундного размышления молодой жрец догадался, что интерпретировать вопрос колдуньи надо по-другому. Он отстранил от себя Данику и некоторое время размышлял, подыскивая возможные ответы.
— Твое кольцо, — внезапно обратился он к Вандеру.
Дуплосед кинул взгляд на свой палец, но его первоначальное возбуждение тут же угасло.
— Не сработает, — вздохнул Вандер. — Кольцо должно быть надето до того, как получены раны.
— Дай его мне, пожалуйста,— сказал Кэддерли, отмахнувшись от неутешительного объяснения.
Он взял протянутый дуплоседом перстень — и тот скользнул на палец молодого жреца.
— Есть два вида исцеляющей магии, — объяснил Кэддерли Вандеру и остальным. — Два вида, хотя я взывал лишь к милости богов, моля о благословении, дабы затянуть разорванную кожу и срастить кости.
Данике хотелось узнать больше, но Кэддерли уже закрыл глаза и опять, начал петь. Ему потребовалось некоторое время, чтобы вновь слиться с потоком Песни. Снова заломило виски, но юноша приказал себе держаться, зная, что на этот раз не придется уплывать слишком далеко.
Четверо друзей и Дориген, собравшиеся вокруг дворфа, разом охнули, когда рваная рана на горле Айвена просто исчезла, и охнули снова, когда она появилась на шее Кэддерли!
Разъятая плоть Кэддерли пузырилась кровью, но он продолжал выдавливать изо рта слова. Раны одна за другой перекочевывали с тела дворфа на тело юного жреца, занимая там те же места.
Даника закричала, взывая к любимому, и рванулась вперед, но Дориген и Шейли удержали ее, уговаривая довериться молодому человеку.
Вскоре Айвен мирно засопел, а Кэддерли, перенесший на себя все страшные раны дворфа, рухнул на пол.
— О-о-о-о, — горестно простонал Пайкел.
— Кэддерли! — На этот раз Даника вырвалась из рук эльфийки и колдуньи и бросилась к нему.
Девушка положила голову на грудь возлюбленного, вслушиваясь в редкие удары сердца, потом откинула с его лица волнистые каштановые локоны и прижала губы к уху юноши, шепотом умоляя его жить.
Смех Вандера несказанно разозлил ее, заставив поднять голову.
— Он надел кольцо! — ревел, захлебываясь, дуплосед. — Ай да умница, ай да жрец!
— Оо-ой! — радостно вторил ему Пайкел.
Даника повернулась к возлюбленному, и губы ее встретились с губами приподнявшего голову Кэддерли.
— Это действительно больно, — простонал он, но все же выдавил улыбку, его голова опустилась, а глаза медленно закрылись.
— Что с ним такое? — проворчал Айвен, садясь и недоуменно озираясь по сторонам.
К тому времени, как друзья столкнули Айвена с постели и уложили на его место Кэддерли, молодому жрецу дышалось уже легче и многие его раны — ошибки быть не могло! — затянулись.
Позже, ночью, все еще слабый, жрец поднялся с койки и обошел импровизированный лазарет, тихонько напевая и леча раны друзей и солдат Замка Тринити.

— Он был моим отцом, — прямо сказал молодой жрец.
Кэддерли вытер рукавом мокрые глаза, пытаясь примириться с взрывом воспоминаний, теснящихся в его голове, воспоминаний, которые он похоронил много лет назад.
Даника пододвинулась ближе к нему и сжала его руку своими ладонями.
— Дориген рассказала мне,— кивнула она.
Они уже долго сидели рядом в тишине и темноте.
— Он убил мою мать, — внезапно произнес Кэддерли.
Даника взглянула на него — на ее прекрасном лице застыл ужас.
— Это был несчастный случай, — продолжил Кэддерли, глядя прямо перед собой. — Но вина все равно на нем. Мой... Абаллистер всегда экспериментировал с новыми магиями, всегда подводил энергию к самому пределу — и к пределу своего контроля. В тот день он сотворил меч, великолепный сияющий меч, парящий в воздухе и рубящий, повинуясь его воле. — Кэддерли не смог удержать легкий смешок.— Он так гордился... — Молодой жрец покачал головой, и растрепанные каштановые кудри упали ему на лоб.— Так гордился. Но меч вышел из-под его контроля. Он зашел слишком далеко, нарушил магический порядок, и, прежде чем он успел развеять чары, моя мать была мертва.
Даника выдохнула имя возлюбленного, прижалась к нему теснее и положила голову ему на плечо. Но молодой жрец отодвинулся, чтобы видеть глаза Даники.
— Я даже не помню ее имени. — Голос его дрожал. — Лицо ее снова ясно стоит передо мной, первое лицо, которое я увидел в этом мире, но я даже не помню ее имени!
Они снова замолчали. Даника думала о своих мертвых родителях, Кэддерли проигрывал в уме множество стремительных сцен, пытаясь восстановить логику воспоминаний ранних лет. Он вспомнил один из нагоняев наставника Эйвери, когда толстяк назвал Кэддерли человеком Гонда, имея в виду особую секту жрецов, известных своей изобретательностью, направленной в основном на создание разрушительных предметов и оружия и тем, что они никогда не задумываются о последствиях своих творений. Теперь, узнав Абаллистера, вспомнив, что случилось с его матерью, Кэддерли лучше понимал страхи незабвенного Эйвери.
«Но я не похож на своего отца, — мысленно напомнил себе юноша. — Я нашел Денира, нашел истину, нашел зов совести. И привел войну — войну, разразившуюся из-за опрометчивости Абаллистера, — к единственно возможной концовке».
Кэддерли сидел, терзаемый множеством давно погребенных в сознании, сбивающих с толку воспоминаний, терзаемый пустыми желаниями и недавними событиями, на которые теперь он мог взглянуть под новым углом. Глубокая печаль, которую он не стал бы отрицать, омывала его, он, как никогда еще, горевал об Эйвери, о Пертилопе, о своей матери и об Абаллистере.
Однако скорбел он не о смерти своего отца, а о его жизни.
Перед мысленным взором Кэддерли красная земля далекого мира раз за разом смыкалась над павшим колдуном, оканчивая грустную главу, повествующую о растраченных, употребленных во зло возможностях.
— Ты должен был сделать это, — неожиданно произнесла Даника.
Кэддерли недоуменно моргнул. Как же хорошо она его знает!
Он ответил кивком и искренней, смиренной улыбкой. Кэддерли не чувствовал вины за то, что сделал; он нашел правду, которой его отец не обладал никогда. Абаллистер, а не Кэддерли причина такого конца.
Маленькая комната осветилась — вошла Дориген с подсвечником в руке.
— Гарнизон Замка Тринити распущен на все четыре стороны, — сказала она. — Все вожаки погибли — кроме меня, а я не собираюсь продолжать то, что начал Абаллистер.
Даника одобрительно кивнула, но Кэддерли нахмурился.
— Что такое? — удивилась воительница.
— Если мы позволим им бежать, не принесет ли это новое зло? — спросил юный жрец.
— Их осталось около трех тысяч, — напомнила ему Дориген. — В данном случае вариантов у тебя мало. Но не беспокойся, молодой жрец, с угрозой Кэррадуну, Библиотеке и всему краю покончено. А я вернусь в Библиотеку вместе с вами и предстану перед судом твоих наставников.
«Моих наставников?» — недоуменно подумал Кэддерли. Декана Тобикуса? Он вспомнил о том, сколько еще всего надо свершить, если следовать проложенным для него Дениром курсом. Одно сражение окончено, но предстоит другое.
— Суд будет суровым, — заметила Даника, но по ее тону было ясно, что она против жестокой кары, которая, возможно, ожидает раскаявшуюся колдунью. — Они могут казнить...
Мрачный голос Даники осекся, когда Дориген понимающе кивнула.
— Нет, они не казнят тебя, — тихо сказал Кэддерли. — Ты вернешься, Дориген, и искупишь содеянное. С помощью подвластных тебе сил ты примешь участие в исцелении шрамов, которые воина нанесла этому краю. Вот правильный курс. Курс, которым будет следовать Библиотека.
Даника с сомнением повернулась к Кэддерли, но чувство это пропало, как только девушка увидела выражение решимости на лице юноши. Она знала, как Кэддерли поступил с деканом Тобикусом, чтобы тот позволил им уйти, и не знала, что он еще с ним сделает, когда они доберутся до Библиотеки Назиданий.
Дориген снова кивнула и тепло улыбнулась Кэддерли, человеку, сохранившему ей жизнь в Шилмисте и, очевидно, собирающемуся повторить свой поступок.
— Поведай мне о милосердии, мудрый Кэддерли, — проговорила Дориген. — Сила это или слабость?
— Сила, — без колебаний ответил молодой жрец.

Кэддерли стоял на каменистом склоне над Замком Тринити в окружении пятерых друзей.
— Ты приказала им покинуть крепость? — спросил он Дориген, поднявшуюся на скалу и присоединившуюся к ним:
— Я сказала людям, что им будут рады в Кэррадуне, — откликнулась колдунья. — Хотя сомневаюсь, что многие направятся туда. А ограм, оркам и гоблинам я велела уходить в горные норы, убираться отсюда и не создавать никому неприятностей.
— Но многие остались в замке? — Кэддерли скорее утверждал, чем спрашивал.
Дориген оглянулась на недостроенные стены Тринити и пожала плечами:
— Огры, орки и гоблины — упрямые бестии.
Кэддерли пренебрежительно взирал на крепость. Он вспомнил другой мир, землетрясение, вызванное им, чтобы похоронить Абаллистера, и подумал, не сделать ли и здесь то же самое, не разрушить ли Замок Тринити, чтобы очистить горный склон. Криво усмехнувшись, молодой жрец погрузился в Песнь Денира, разыскивая могущественную магию.
И не нашел ничего, чтобы повторить встряску. Смутившись, Кэддерли поднажал, мысленно прося указать путь.
А потом он понял. Высвобождение сил иного мира было реакцией на уровне первобытных эмоций, не сознательным актом, а инстинктивным ответом на произошедшее с ним.
Юноша рассмеялся и открыл глаза, чтобы увидеть с любопытством воззрившуюся на него компанию.
— В чем дело? — спросила Даника.
— Ты хотел уничтожить крепость, — уверенно сказала Дориген.
— О, давай! — взвыл Айвен.— Расколи землю и сбрось ее туда!
— Оо-ой!
Кэддерли обвел взглядом своих спутников, друзей, верящих в него, как в непобедимого бога. Затем взгляд его упал на Шейли — эльфийка медленно качала головой. Она поняла.
Как и Даника.
— Расколоть землю и сбросить туда крепость? — спросила она Айвена. — Если бы Кэддерли был способен на такое, какого черта мы пробирались внутрь этого проклятого замка?
— Не стоит ожидать слишком многого, — добавила Шейли.
— О-о.
Произнес это Пайкел, как нельзя лучше отражая огорчение Айвена.
— Ладно, тогда идем, — буркнул Айвен после долгой паузы. Он положил руку на спину Кэддерли и подтолкнул молодого жреца, поторапливая его. — Нам еще месяц топать, но не волнуйся, я и мой брат проводим тебя!
Хорошее начало, решил Кэддерли. Айвен возглавил шествие, как бы взяв на себя руководство, а значит, и часть ответственности.
Хорошее начало дальней дороги.

ЭПИЛОГ

Волна агоний накрыла Друзила, когда погиб Абаллистер, волна боли, которая знакома лишь тому, кто терял своего хозяина-колдуна. Однако, в отличие от многих, кому эта боль стала известна, Друзил ухитрился выжить в приливе страданий, и, когда агония схлынула, бесенок захромал дальше, направляясь на восток Снежных Хлопьев.
— Bene tellemara, Абаллистер, — бубнил он «молитву» против нарастающего страха.
Сообразительный бесенок довольно легко догадался, кто низверг Абаллистера, а еще проще оказалось сообразить, что без колдуна, даже если Замок Тринити цел, его роль в плане завоеваний неожиданно кончилась. В голове Друзила мелькнули мысль отправиться в Замок и повидаться с Дориген — если она выжила. Однако он быстро отмел эту идею, напомнив себе, что никогда особенно не нравился ведьме.
Но куда же идти? Бесу-перебежчику не так-то просто отыскать хозяина-колдуна, а также и межуровневые врата, которые могли бы доставить Друзила в дымные темные земли, где ему и место. И все же Друзил прикинул, что дела его на этом уровне еще не завершены, ведь тут еще есть бесценное Проклятие Хаоса, запечатанное в бутыли, хранящейся в катакомбах Библиотеки Назиданий. Друзил хотел раздобыть этот сосуд, добраться до него раньше негодяя Кэддерли, если, конечно, тот еще жив и вернется.
Сейчас, однако, потребности беса были более насущны. Он хотел выбраться из Снежных Хлопьев, хотел оказаться в тепле, под крышей, подальше от кусачего мороза, так что бесенок продолжил путь вниз, к Кэррадуну.
Через несколько дней, едва ускользнув от парочки подозрительных фермеров, выстроивших себе дома на краю диких гор, Друзил, прячась за стропилом амбара, подслушал многообещающий разговор. Неподалеку отсюда, в заброшенной лачуге, поселился отшельник, одинокий затворник — ни друзей, ни семьи.
— Никаких свидетелей, — прошептал бес.
Его ядовитый хвост возбужденно дергался. Как только солнце закатилось, Друзил полетел к хижине, рассчитывая убить отшельника и поселиться в его доме, чтобы переждать зимние холода, питаясь плотью мертвеца.
Как же изменились его планы, когда он увидел этого анахорета и клеймо, отпечатанное у него на лбу! Внезапно Друзилу показалось, что гораздо важнее позаботиться о том, чтобы сохранить жизнь этого человека. Он снова подумал о могущественной бутыли с Проклятием Хаоса, запертой в катакомбах под Библиотекой Назиданий. Он подумал о том, что должен завладеть ею и что теперь ему кажется, выпал шанс осуществить свое желание.
Низко согнувшись подвесом охапки хвороста, к своей ветхой хибаре уныло брел Кьеркан Руфо.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • НЕ ВРЕМЯ ЧУВСТВОВАТЬ ВИНУ (Страница 1)
  • ШАГ ЗА ОПАСНУЮ ЧЕРТУ (Страница 2)
  • ЦЕЛЬ ОПРАВДЫВАЕТ СРЕДСТВА (Страница 2)
  • ВКУС ПРЕДСТОЯЩЕГО (Страница 3)
  • ИСПЫТАНИЕ СИЛЫ ВОЛИ (Страница 4)
  • В ПУТИ (Страница 5)
  • ТРЕПЕТ (Страница 5)
  • СТАРИК ФАЙРЕН (Страница 5)
  • ОСТАТОЧНАЯ ЭНЕРГИЯ (Страница 6)
  • ПАРЕНИЕ (Страница 7)
  • АТАКА С БРЕЮЩЕГО ПОЛЕТА (Страница 8)
  • ХАОС (Страница 9)
  • ВЕРА И ОТВЕТСТВЕННОСТЬ (Страница 9)
  • КРЕПОСТЬ (Страница 10)
  • СВЯТОЕ СЛОВО (Страница 11)
  • ЗОВ НА ВЕТРУ (Страница 12)
  • ДВОРФСКАЯ ХИРОСТЬ (Страница 13)
  • ПЯТЫЙ УГОЛ (Страница 14)
  • ДРУЗЬЯ ПОТЕРЯННЫЕ, ДРУЗЬЯ НАЙДЕННЫЕ (Страница 15)
  • МОЛНИЯ ЗА МОЛНИЮ, ОГОНЬ ЗА ОГОНЬ (Страница 16)
  • ПЕРЕМИРИЕ? (Страница 16)
  • КОЗЫРНАЯ КАРТА (Страница 17)
  • КОНЕЦ ВОЙНЫ (Страница 18)
  • ЭПИЛОГ (Страница 19)


Роберт Сальваторе

Павшая крепость

Цикл: "Квинтет клирика" - 4

 Читать книгу

Аннотация

Разгромив банду наемных убийц, Кэддерли вернулся домой, в Библиотеку Назиданий. Он знает, что битва не закончена и Замок Тринити — вместилище темных сил — по-прежнему грозит краю, центром которого стала Библиотека. И прежде всего надо уничтожить Геаруфу, зловещий магический артефакт, а это под силу только огнедышащему дракону. Найти дракона и заставить его спалить Геаруфу — задача не из легких, но она становится лишь первым звеном в цепочке новых приключений Кэддерли и его друзей...

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://dragonrealms.narod.ru/
Над дизайном работали: Spider, Elfin, Angel